<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="“Ik sta recht in mijn schoenen.” Dat zegt de uitbater van feestzaal El Parque in de Parkwijk in Turnhout. Zaterdagavond legde de politie er een feest stil. Het ging om 200 Nederlanders die er feest vierden. Ze zakten naar ons land af omdat de horeca in Nederland gesloten is."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=403025567"/>
<meta name="twitter:site" content="@HLN_BE"/><meta name="twitter:title" content="Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout"/><meta name="twitter:description" content="“Ik sta recht in mijn schoenen.” Dat zegt de uitbater van feestzaal El Parque in de Parkwijk in Turnhout. Zaterdagavond legde de politie er een feest stil. Het ging om 200 Nederlanders die er feest vierden. Ze zakten naar ons land af omdat de horeca in Nederland gesloten is."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Jef Van Nooten"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/loFSfUVUOKS-2W93Yxv4cFXsios/diocontent/211538751/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="572171546166129"/>
<meta property="og:site_name" content="hln.be"/><meta property="og:locale" content="nl_BE"/><meta property="og:url" content="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/"/><meta property="og:title" content="Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout"/><meta property="og:type" content="article"/><meta property="article:section" content="Turnhout"/><meta property="article:publisher" content="https://www.facebook.com/hln.be"/><meta property="article:published_time" content="2022-01-10T16:38:07.543+01:00"/><meta property="og:description" content="“Ik sta recht in mijn schoenen.” Dat zegt de uitbater van feestzaal El Parque in de Parkwijk in Turnhout. Zaterdagavond legde de politie er een feest stil. Het ging om 200 Nederlanders die er feest vierden. Ze zakten naar ons land af omdat de horeca in Nederland gesloten is."/><meta property="og:image" content="https://images0.persgroep.net/rcs/loFSfUVUOKS-2W93Yxv4cFXsios/diocontent/211538751/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>



	<meta property="al:ios:url" content="hln://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/" />
	<meta property="al:ios:app_store_id" content="403025567" />
	<meta property="al:ios:app_name" content="HLN.be" />

	<meta property="al:android:url" content="hln://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/" />
	<meta property="al:android:app_name" content="HLN.be" />
	<meta property="al:android:package" content="be.persgroep.android.news.mobilehln" />

	<meta property="al:web:url" content="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/" />


<title>Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout | Turnhout | hln.be</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://t.hln.be"/>
<link rel="preconnect" href="https://statics.hln.be/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://t.hln.be"/>
<link rel="dns-prefetch" href="https://statics.hln.be/"/>

<!-- styles -->
<link href="https://statics.hln.be/css/main-cf96a0e717.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	dataLayer = [{"user":{"account_id":""},"brand":{"id":"1001","language":"BE-nl"},"page":{"category":"in-de-buurt.turnhout","categoryid":"HLN_REGIO","subcategory":"Turnhout","subcategoryid":"HLN_SITE_REGIO_TURNHOUT","type":"article"},"content":{"id":"e87875c","title":"Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout","author":"|Jef Van Nooten|","tagsid":"|01000000|02000000|08000000|20000002|20000018|20000020|20000038|20000041|","tags":"|kunst, cultuur en entertainment|misdaad, recht en justitie|human interest|kunst en entertainment|muziek|muziekoptreden|cultuur|cultureel feest|","type":"REGULAR ARTICLE","pubdate":"1641829087543","access":"PAYWALL","length":"2547","moviesource":"","file":"","fileId":"","freeHtml":"0","navpath":"|Home|In de buurt|Turnhout|","region":"Turnhout","content_wiki_labels":"|Goirle|Nederland|Parkwijk|Turnhout|","content_source":"","content_ner_loc":"|Turnhout|Nederland|Parkwijk|El Parque|Goirle|Lode Peetersplantsoen|","content_ner_per":"|Tony Daems|","content_ner_org":"","content_ner_misc":"|The Exclusive Bachata Night|Ome Neeff|"}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"leader","number":1,"domId":"leader--1"},"bottom":{"position":"leader","number":5,"domId":"leader--5"},"layer":{"position":"outofpage","number":1,"domId":"outofpage--1"},"lmid":{"position":"article_imu","number":1,"domId":"article_imu--1"},"rich":{"position":"rich","number":1,"domId":"rich--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.hln.be/inloggen?redirect_url=https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/","menuLogin":"https://www.hln.be/inloggen?dpg_source=hln&dpg_campaign=stdc_hln&dpg_medium=menu&redirect_url=https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/","placeCommentLogin":"https://www.hln.be/inloggen?dpg_source=hln&dpg_campaign=stdc_hln&dpg_medium=comments_plaatsen&redirect_url=https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/"},"logoutUrl":"https://www.hln.be/logout"} || {},
			'brand': "hln" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"marketing_pexi":false,"videowall":true,"obituary_internal":false,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"paywall":true,"pip_oidc_enabled":true,"article_module":false,"topics_block_anonymous":false,"content_access_category":false,"real_user_monitor_enabled":false,"mobile_app_deeplinking":true,"topics_navigation_link":false,"reduced_content":true,"memoriam":false,"kiosk":false,"live_video_button":true,"usersnap":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.hln.be/regio/turnhout/selected/navigation" || '',
			'staticUrl': 'https://statics.hln.be/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- main script -->
<script defer src="https://statics.hln.be/js/head-08cc43d723.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"HLN","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.hln.be\/img\/amp-image.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q1457499"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/ogRfc7VP1yRFz4VUq6fuwG0MEq8\/diocontent\/211538751\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"413"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"\u201CIk sta recht in mijn schoenen.\u201D Dat zegt de uitbater van feestzaal El Parque in de Parkwijk in Turnhout. Zaterdagavond\u0026nbsp;<a href=\"https:\/\/www.hln.be\/turnhout\/avondfeest-met-200-aanwezigen-stilgelegd-in-turnhout~afc457c9\/\" target=\"_blank\">legde de politie er een feest stil<\/a>. Het ging om 200 Nederlanders die er feest vierden. Ze zakten naar ons land af omdat de horeca in Nederland gesloten is.","dateModified":"2022-01-10T16:38:07+0100","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout","description":"\u201CIk sta recht in mijn schoenen.\u201D Dat zegt de uitbater van feestzaal El Parque in de Parkwijk in Turnhout. Zaterdagavond\u0026nbsp;<a href=\"https:\/\/www.hln.be\/turnhout\/avondfeest-met-200-aanwezigen-stilgelegd-in-turnhout~afc457c9\/\" target=\"_blank\">legde de politie er een feest stil<\/a>. Het ging om 200 Nederlanders die er feest vierden. Ze zakten naar ons land af omdat de horeca in Nederland gesloten is.","@id":"https:\/\/www.hln.be\/turnhout\/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c\/","url":"https:\/\/www.hln.be\/turnhout\/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c\/"},"@context":"http:\/\/schema.org","datePublished":"2022-01-10T16:38:07+0100","copyrightYear":"2022","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"HLN"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/abonnement.hln.be\/?otag=DKhkLG\u0026utm_source=hln\u0026utm_medium=colofon\u0026utm_campaign=abonnement"}},"publisher":{"@type":"Organization","name":"HLN","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.hln.be\/img\/amp-image.png","height":"60"}},"@id":"https:\/\/www.hln.be\/turnhout\/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c\/#Article","headline":"Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout","articleSection":"Turnhout"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/wVr1K8ePzaqfkMEtBaCrLyJkdHE/diocontent/211538751/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: 'z9wq8ns8AS5B4oLYaKIHD7cEryxl0kXU8RyqbPy2',
		temptationBaseURL: 'https://temptation.hln.be',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'userinfo',
		zone: 'surabaya',
		contentId: 'e87875c',
		contentType: '',
		freeParams: {},
		paid: true
	};
</script>


<!-- includes/fonts/fonts-preload-hln.html -->
<link rel="preload" href="https://statics.hln.be/fonts/Stag-Medium-Web-8fcbd0fe6b.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.hln.be/fonts/StagSans-Medium-Web-1db4220319.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.hln.be/fonts/RamaGothicE_SemiBold-webfont-38b3737434.woff" as="font" type="font/woff" crossorigin="anonymous"/>
<!-- / includes/fonts/fonts-preload-hln.html -->

<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=hln" async></script>

<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>



<script>
	window.mychannels.articleId = "e87875c";
</script>
<!-- cmp.html -->

	<script type="text/javascript">
		window.cmpProperties = {
			baseUrl: 'https://www.hln.be',
			cmpCname: 'https://cmp.hln.be',
			aabCname: '',
			language: 'nl',
			featureFlags: {
				unified: true,
				adblock: false
			}
		}
		window._privacy = window._privacy || [];
	</script>

	<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>

<!-- /cmp.html -->


<!-- sso-session-detection.html -->


	<script type="text/javascript">
		window.App.config.ssoConfig = {
			topLevelDomain: 'be',
			authorizeUrl: () => 'https://www.hln.be/inloggen?redirect_url=https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/',
			bannerConfig: 'BE-Newspaper',
			logoUrl: 'https://statics.hln.be/img/brand-logo-24b5235f6d.png',
			loggedInEmail: '',

			automaticLoginEnabled: true,
			multipleSessionsPopupEnabled: true,
			multipleSessionsPopupDismissTimeout: 24
		}
	</script>

	<script async
			onLoad="if(window.ssoDetection && window.App.config.ssoConfig) {window.ssoDetection.trigger(window.App.config.ssoConfig);}"
			src="https://login.hln.be/ssosessionstatus/js/main.js"
			type="text/javascript">
	</script>

<!-- /sso-session-detection.html -->

<script async src="https://statics.hln.be/js/advertising-30dbcb05e2.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/snapshot/gps-bid-multiplier/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/d023820f21eb4db09e80a9a2f1df8b44.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/hln/f078bce68705aafb12e93026f11bcb456fca48fe.js"></script><script type="application/javascript">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</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}</style><style>.advert-multislot{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-line-pack:center;align-content:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}@media screen and (min-width: 768px){.advert-multislot{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}}@media screen and (max-width: 767px){.advert-multislot__slot+.advert-multislot__slot{margin-top:10px}}@media screen and (min-width: 768px){.advert-multislot__slot+.advert-multislot__slot{margin-left:10px}}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.hln.be/img/favicon-fd9a23b3e3.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.hln.be/img/favicon-fd9a23b3e3.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.hln.be//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.hln.be//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.hln.be//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/"/>



	</head>

	<body class="theme--in-de-buurt">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary" data-nosnippet="true">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.hln.be/integratie/weer/?utm_source=HLN&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer voor 10 dagen</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--virustest">
						<a href="https://www.hln.be/article/~a4c0c47c/" class="nav__list-link" rel="noopener" target="_self" title="Virustest" data-gtm="hoofdnavigatie/virustest">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<path d="M2.45471528,15.5238556 L3.01377763,16.0830351 L0.187254971,18.9098702 C-0.0632918345,19.160417 -0.0618465224,19.5637372 0.187098721,19.8127216 C0.435379903,20.0610418 0.839637603,20.0634246 1.09018441,19.8128778 L3.91670707,16.9860426 L4.47256629,17.54198 C5.27983169,18.3492845 6.58936258,18.3470188 7.39350298,17.5427612 L16.190649,8.7459668 L16.6223676,9.1776073 C16.8706488,9.42596661 17.2763518,9.42663067 17.5252189,9.1776073 C17.7749845,8.92788081 17.7735001,8.52291999 17.5252189,8.2746388 L15.0734618,5.82420979 L17.5785783,3.32241361 L18.9102185,4.65421012 C19.1584997,4.90253036 19.563734,4.90366317 19.813187,4.65421012 C20.0627573,4.40460081 20.0614292,3.99948374 19.813187,3.75116349 L16.2465865,0.186516039 C15.9983444,-0.0618042047 15.5933835,-0.0629370169 15.3438133,0.186672289 C15.0949071,0.435617533 15.0955321,0.841047108 15.3438133,1.08936735 L16.6756489,2.42132011 L14.1705714,4.92315536 L11.7203768,2.47467947 C11.4718222,2.22604673 11.0667442,2.22569516 10.8176427,2.47483572 C10.5687365,2.72378096 10.5690099,3.12885898 10.8176427,3.37749172 L11.2501425,3.81003066 L2.45229341,12.6087392 C1.64944207,13.4097546 1.65026238,14.7193245 2.45471528,15.5238556 Z M15.2908055,7.84377955 L6.49334698,16.640574 C6.18557363,16.9483083 5.6867847,16.9489723 5.37776135,16.6399099 L3.35920722,14.6244417 C3.05069168,14.315809 3.05131668,13.8172545 3.35905097,13.5094811 L5.09576924,11.7726066 L6.41467513,13.0916687 C6.66381568,13.3407702 7.06916713,13.3398327 7.31744831,13.0915125 C7.56576856,12.8432313 7.56658887,12.4379189 7.31744831,12.1888174 L5.99854243,10.8697553 L6.90322968,9.9649899 L8.22213556,11.284013 C8.47123706,11.5331926 8.87584632,11.5330363 9.1247525,11.284013 C9.37381493,11.0349115 9.37397118,10.6303413 9.12494781,10.3811617 L7.80600287,9.06206046 L8.70869793,8.15928727 L10.0276429,9.47831035 C10.2767834,9.72741184 10.6813536,9.72725559 10.9304161,9.47819316 C11.1796347,9.22893542 11.1796347,8.8244824 10.9305723,8.57534185 L9.61166643,7.25624065 L12.1564314,4.71124135 L15.2908055,7.84377955 L15.2908055,7.84377955 Z" />
</svg>
							<span class="nav__list-label">Virustest</span>
							<span class="nav__list-label-long">Virustest</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie&amp;_ga=2.59370026.668906282.1584347945-115901266.1583739021" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/hln shop"
	rel="noreferrer">
	<span class="nav__list-label">HLN Shop</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.hln.be/" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.hln.be/lezersservice?_ga=2.3866039.668906282.1584347945-115901266.1583739021" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/lezersservice">
	<span class="nav__list-label">Lezersservice</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer" data-nosnippet="true">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.hln.be/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav" data-nosnippet="true">
		<div class="primary-nav">
			<div class="container">
				<h1 class="identity">
					<a href="https://www.hln.be/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>HLN logo</title>
	<rect class="has-color-on-default has-white-on-reversed" fill="#FF0000" fill-rule="nonzero" x="0" y="0" width="100" height="100" rx="7.3125" />
	<path class="has-white-on-default has-color-on-reversed" d="M52.1773,22.3163 L52.1773,25.5514 L51.9716,25.6578 C50.4489,26.4424 49.9353,27.0559 49.9353,28.0909 L49.9353,73.0838 L53.0733,73.0838 C54.6318,73.0838 56.0765,72.1808 57.2509,70.4729 C57.7927,69.7744 58.3077,68.2483 58.6084,66.4715 C58.861,64.7584 60.7024,64.1474 62.3423,64.1474 L62.7175,64.1474 L62.7175,77.7765 L39.2432,77.7765 L39.2432,74.0627 L39.4689,73.9628 C39.6521,73.8822 39.8295,73.8068 39.9993,73.7335 C41.3411,73.1597 41.9342,72.8698 41.9342,72.0026 L41.9342,28.0909 C41.9342,27.0362 41.1956,26.4424 39.7406,25.6538 L39.5417,25.5459 L39.5417,22.3163 L52.1773,22.3163 Z M74.0615,22.3163 L74.1522,22.5667 L84.7866,52.0578 L84.7866,28.0909 C84.7866,26.8766 84.1161,26.3611 82.6145,25.6644 L82.3948,25.5627 L82.3948,22.3163 L91.6664,22.3163 L91.6664,25.5627 L91.4467,25.6644 C90.0268,26.3224 89.7975,26.9185 89.7975,28.0909 L89.7975,77.7765 L86.2442,77.7765 L86.1538,77.5242 L73.0534,40.6672 L73.0534,71.9238 C73.0534,73.1746 73.272,73.7987 74.6285,74.4272 L74.8481,74.529 L74.8481,77.7765 L65.2773,77.7765 L65.2773,74.5341 L65.4899,74.4302 C67.0205,73.6843 67.9684,73.004 67.9684,71.9238 L67.9684,28.0909 C67.9684,26.921 67.1459,26.4646 65.6916,25.7596 L65.2773,25.5572 L65.2773,22.3163 L74.0615,22.3163 Z M36.6659,22.2222 L36.6659,24.9947 L36.4602,25.1011 C35.6241,25.5313 34.6479,26.5885 34.6479,28.1499 L34.6479,71.7531 C34.6479,73.0743 35.0345,73.6357 36.3713,74.2555 L36.591,74.3572 L36.591,77.7589 L24.1055,77.7589 L24.1055,74.3572 L24.3252,74.2555 C25.8307,73.5577 26.6467,72.9518 26.6467,71.7531 L26.6467,53.1868 C26.6467,52.0385 25.8092,51.1037 24.7796,51.1037 L20.4501,51.1799 C19.3219,51.1799 18.6514,52.2393 18.6514,53.2634 L18.6514,71.8297 C18.6514,73.1917 19.2115,74.0327 20.5246,74.6416 L20.7443,74.7433 L20.7443,77.7589 L8.33301,77.7589 L8.33301,74.3572 L8.55305,74.2555 C10.1209,73.5286 10.6499,72.8971 10.6499,71.7531 L10.6499,28.1499 C10.6499,27.0628 10.1209,26.4511 8.55305,25.7241 L8.33301,25.6224 L8.33301,22.2987 L20.5203,22.2987 L20.5203,25.1605 L20.3006,25.2622 C18.8678,25.9261 18.6514,26.3661 18.6514,27.5342 L18.6514,46.3338 L26.6467,46.3338 L26.6467,28.0734 C26.6467,26.9385 25.8307,26.3446 24.3252,25.6468 L24.1055,25.5451 L24.1055,22.2222 L36.6659,22.2222 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</h1>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.hln.be/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>HLN logo</title>
	<rect class="has-color-on-default has-white-on-reversed" fill="#FF0000" fill-rule="nonzero" x="0" y="0" width="100" height="100" rx="7.3125" />
	<path class="has-white-on-default has-color-on-reversed" d="M52.1773,22.3163 L52.1773,25.5514 L51.9716,25.6578 C50.4489,26.4424 49.9353,27.0559 49.9353,28.0909 L49.9353,73.0838 L53.0733,73.0838 C54.6318,73.0838 56.0765,72.1808 57.2509,70.4729 C57.7927,69.7744 58.3077,68.2483 58.6084,66.4715 C58.861,64.7584 60.7024,64.1474 62.3423,64.1474 L62.7175,64.1474 L62.7175,77.7765 L39.2432,77.7765 L39.2432,74.0627 L39.4689,73.9628 C39.6521,73.8822 39.8295,73.8068 39.9993,73.7335 C41.3411,73.1597 41.9342,72.8698 41.9342,72.0026 L41.9342,28.0909 C41.9342,27.0362 41.1956,26.4424 39.7406,25.6538 L39.5417,25.5459 L39.5417,22.3163 L52.1773,22.3163 Z M74.0615,22.3163 L74.1522,22.5667 L84.7866,52.0578 L84.7866,28.0909 C84.7866,26.8766 84.1161,26.3611 82.6145,25.6644 L82.3948,25.5627 L82.3948,22.3163 L91.6664,22.3163 L91.6664,25.5627 L91.4467,25.6644 C90.0268,26.3224 89.7975,26.9185 89.7975,28.0909 L89.7975,77.7765 L86.2442,77.7765 L86.1538,77.5242 L73.0534,40.6672 L73.0534,71.9238 C73.0534,73.1746 73.272,73.7987 74.6285,74.4272 L74.8481,74.529 L74.8481,77.7765 L65.2773,77.7765 L65.2773,74.5341 L65.4899,74.4302 C67.0205,73.6843 67.9684,73.004 67.9684,71.9238 L67.9684,28.0909 C67.9684,26.921 67.1459,26.4646 65.6916,25.7596 L65.2773,25.5572 L65.2773,22.3163 L74.0615,22.3163 Z M36.6659,22.2222 L36.6659,24.9947 L36.4602,25.1011 C35.6241,25.5313 34.6479,26.5885 34.6479,28.1499 L34.6479,71.7531 C34.6479,73.0743 35.0345,73.6357 36.3713,74.2555 L36.591,74.3572 L36.591,77.7589 L24.1055,77.7589 L24.1055,74.3572 L24.3252,74.2555 C25.8307,73.5577 26.6467,72.9518 26.6467,71.7531 L26.6467,53.1868 C26.6467,52.0385 25.8092,51.1037 24.7796,51.1037 L20.4501,51.1799 C19.3219,51.1799 18.6514,52.2393 18.6514,53.2634 L18.6514,71.8297 C18.6514,73.1917 19.2115,74.0327 20.5246,74.6416 L20.7443,74.7433 L20.7443,77.7589 L8.33301,77.7589 L8.33301,74.3572 L8.55305,74.2555 C10.1209,73.5286 10.6499,72.8971 10.6499,71.7531 L10.6499,28.1499 C10.6499,27.0628 10.1209,26.4511 8.55305,25.7241 L8.33301,25.6224 L8.33301,22.2987 L20.5203,22.2987 L20.5203,25.1605 L20.3006,25.2622 C18.8678,25.9261 18.6514,26.3661 18.6514,27.5342 L18.6514,46.3338 L26.6467,46.3338 L26.6467,28.0734 C26.6467,26.9385 25.8307,26.3446 24.3252,25.6468 L24.1055,25.5451 L24.1055,22.2222 L36.6659,22.2222 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/In de buurt"
							href="https://www.hln.be/in-de-buurt/">In de buurt</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item">
								<a href="https://www.hln.be/nieuws/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Nieuws">
									<span class="primary-nav__list-text">Nieuws</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.hln.be/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.hln.be/showbizz/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Showbizz">
									<span class="primary-nav__list-text">Showbizz</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.hln.be/nina/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Nina">
									<span class="primary-nav__list-text">Nina</span>
								</a>
							</li>
							<li class="primary-nav__list-item active">
								<a href="https://www.hln.be/in-de-buurt/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/In de buurt">
									<span class="primary-nav__list-text">In de buurt</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.hln.be/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.hln.be/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.hln.be/mijn-gids/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Mijn Gids">
									<span class="primary-nav__list-text">Mijn Gids</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.hln.be/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-net binnen" />
<div class="mobile-subnav">
	<label for="mobile-subnav-net binnen">
		<a href="https://www.hln.be/net-binnen/" target="_self" data-gtm="hoofdnavigatie/Net binnen" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Net binnen</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/sport/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Olympische Spelen"
				href="https://www.hln.be/olympische-spelen/"
				target="_self">Olympische Spelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Voetbal"
				href="https://www.hln.be/voetbal/"
				target="_self">Voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wielrennen"
				href="https://www.hln.be/wielrennen/"
				target="_self">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tennis"
				href="https://www.hln.be/tennis/"
				target="_self">Tennis</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Auto- en Motorsport"
				href="https://www.hln.be/auto-en-motorsport/"
				target="_self">Auto- en Motorsport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Meer Sport"
				href="https://www.hln.be/meer-sport/"
				target="_self">Meer Sport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gold"
				href="https://www.hln.be/gold/"
				target="_self">Gold</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Sportvideo"
				href="https://www.hln.be/sportvideo/"
				target="_self">Sportvideo</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Time-out"
				href="https://www.hln.be/time-out/"
				target="_self">Time-out</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Sport in de buurt"
				href="https://www.hln.be/sport-in-de-buurt/"
				target="_self">Sport in de buurt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Esports"
				href="https://www.hln.be/esports/"
				target="_self">Esports</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-showbizz"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-showbizz" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Showbizz">
		<span class="mobile-nav__list-text">Showbizz</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-showbizz">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/showbizz/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Celebrities"
				href="https://www.hln.be/celebrities/"
				target="_self">Celebrities</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Film"
				href="https://www.hln.be/film/"
				target="_self">Film</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Royalty"
				href="https://www.hln.be/royalty/"
				target="_self">Royalty</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Kunst &amp; Literatuur"
				href="https://www.hln.be/kunst-en-literatuur/"
				target="_self">Kunst & Literatuur</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/TV"
				href="https://www.hln.be/tv/"
				target="_self">TV</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Muziek"
				href="https://www.hln.be/muziek/"
				target="_self">Muziek</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-nina"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-nina" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Nina">
		<span class="mobile-nav__list-text">Nina</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-nina">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/nina/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Fit &amp; Gezond"
				href="https://www.hln.be/fit-en-gezond/"
				target="_self">Fit & Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Seks &amp; Relaties"
				href="https://www.hln.be/seks-en-relaties/"
				target="_self">Seks & Relaties</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Carrière"
				href="https://www.hln.be/carriere/"
				target="_self">Carrière</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Psycho"
				href="https://www.hln.be/psycho/"
				target="_self">Psycho</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Familie"
				href="https://www.hln.be/familie/"
				target="_self">Familie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Nina kookt"
				href="https://www.hln.be/nina-kookt/"
				target="_self">Nina kookt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Style"
				href="https://www.hln.be/style/"
				target="_self">Style</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Vrije tijd"
				href="https://www.hln.be/vrije-tijd/"
				target="_self">Vrije tijd</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Nina Shopt"
				href="https://www.hln.be/nina-shopt/"
				target="_self">Nina Shopt</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-video" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Video">
		<span class="mobile-nav__list-text">Video</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-video">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/video/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Showbizz"
				href="https://www.hln.be/video/kanalen/hln-showbizz~c419"
				target="_self">Showbizz</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/VTM"
				href="https://www.hln.be/video/kanalen/vtm~c867"
				target="_self">VTM</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Qmusic"
				href="https://www.hln.be/video/kanalen/qmusic~c790"
				target="_self">Qmusic</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Koken"
				href="https://www.hln.be/video/kanalen/koken~c737"
				target="_self">Koken</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wonen &amp; interieur"
				href="https://www.hln.be/video/kanalen/wonen-interieur~c421"
				target="_self">Wonen & interieur</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-in de buurt"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-in de buurt" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/In de buurt">
		<span class="mobile-nav__list-text">In de buurt</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-in-de-buurt">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/in-de-buurt/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Populair in de buurt"
				href="https://www.hln.be/populair-in-de-buurt/"
				target="_self">Populair in de buurt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Kies uw gemeente"
				href="https://www.hln.be/kies-uw-gemeente/"
				target="_self">Kies uw gemeente</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-binnenland" />
<div class="mobile-subnav">
	<label for="mobile-subnav-binnenland">
		<a href="https://www.hln.be/binnenland/" target="_self" data-gtm="hoofdnavigatie/Binnenland" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Binnenland</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-buitenland" />
<div class="mobile-subnav">
	<label for="mobile-subnav-buitenland">
		<a href="https://www.hln.be/buitenland/" target="_self" data-gtm="hoofdnavigatie/Buitenland" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Buitenland</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-vtm nieuws" />
<div class="mobile-subnav">
	<label for="mobile-subnav-vtm nieuws">
		<a href="https://www.hln.be/vtm-nieuws/" target="_self" data-gtm="hoofdnavigatie/VTM Nieuws" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">VTM Nieuws</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-bizar" />
<div class="mobile-subnav">
	<label for="mobile-subnav-bizar">
		<a href="https://www.hln.be/bizar/" target="_self" data-gtm="hoofdnavigatie/Bizar" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Bizar</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-geld"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-geld" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Geld">
		<span class="mobile-nav__list-text">Geld</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-geld">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/geld/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Economie"
				href="https://www.hln.be/economie/"
				target="_self">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Consument"
				href="https://www.hln.be/consument/"
				target="_self">Consument</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Jobs"
				href="https://www.hln.be/jobs/"
				target="_self">Jobs</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-hln.start" />
<div class="mobile-subnav">
	<label for="mobile-subnav-hln.start">
		<a href="https://www.hln.be/hln-start/" target="_self" data-gtm="hoofdnavigatie/HLN.start" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">HLN.start</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-wetenschap &amp; planeet"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-wetenschap &amp; planeet" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Wetenschap &amp; Planeet">
		<span class="mobile-nav__list-text">Wetenschap &amp; Planeet</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-wetenschap-&amp;-planeet">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/wetenschap-en-planeet/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wetenschap"
				href="https://www.hln.be/wetenschap/"
				target="_self">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Weernieuws"
				href="https://www.hln.be/weernieuws/"
				target="_self">Weernieuws</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Dieren"
				href="https://www.hln.be/dieren/"
				target="_self">Dieren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Milieu"
				href="https://www.hln.be/milieu/"
				target="_self">Milieu</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Medisch"
				href="https://www.hln.be/medisch/"
				target="_self">Medisch</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-ihln"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-ihln" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/iHLN">
		<span class="mobile-nav__list-text">iHLN</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-ihln">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.hln.be/ihln/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Multimedia"
				href="https://www.hln.be/multimedia/"
				target="_self">Multimedia</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Internet"
				href="https://www.hln.be/internet/"
				target="_self">Internet</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Games"
				href="https://www.hln.be/games/"
				target="_self">Games</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-woon." />
<div class="mobile-subnav">
	<label for="mobile-subnav-woon.">
		<a href="https://www.hln.be/woon/" target="_self" data-gtm="hoofdnavigatie/WOON." class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">WOON.</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-mijn gids" />
<div class="mobile-subnav">
	<label for="mobile-subnav-mijn gids">
		<a href="https://www.hln.be/mijn-gids/" target="_self" data-gtm="hoofdnavigatie/Mijn Gids" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Mijn Gids</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-drive" />
<div class="mobile-subnav">
	<label for="mobile-subnav-drive">
		<a href="https://www.hln.be/drive/" target="_self" data-gtm="hoofdnavigatie/Drive" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Drive</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-eten" />
<div class="mobile-subnav">
	<label for="mobile-subnav-eten">
		<a href="https://www.hln.be/eten/" target="_self" data-gtm="hoofdnavigatie/Eten" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Eten</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-reizen" />
<div class="mobile-subnav">
	<label for="mobile-subnav-reizen">
		<a href="https://www.hln.be/reizen/" target="_self" data-gtm="hoofdnavigatie/Reizen" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Reizen</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.hln.be/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/hln shop"
				href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie&amp;_ga=2.59370026.668906282.1584347945-115901266.1583739021"
				target="_blank"
				rel="noreferrer">HLN Shop</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/digitale krant"
				href="https://krant.hln.be/"
				target="_self">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/lezersservice"
				href="https://www.hln.be/lezersservice?_ga=2.3866039.668906282.1584347945-115901266.1583739021"
				target="_self">Lezersservice</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.hln.be/abonnementen/?otag=t2ejen&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax&amp;utm_source=hln&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.hln.be/integratie/weer/?utm_source=HLN&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			<li class="mobile-nav__meta-item mobile-nav__meta-item--virustest">
				<a href="https://www.hln.be/article/~a4c0c47c/" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/virustest">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<path d="M2.45471528,15.5238556 L3.01377763,16.0830351 L0.187254971,18.9098702 C-0.0632918345,19.160417 -0.0618465224,19.5637372 0.187098721,19.8127216 C0.435379903,20.0610418 0.839637603,20.0634246 1.09018441,19.8128778 L3.91670707,16.9860426 L4.47256629,17.54198 C5.27983169,18.3492845 6.58936258,18.3470188 7.39350298,17.5427612 L16.190649,8.7459668 L16.6223676,9.1776073 C16.8706488,9.42596661 17.2763518,9.42663067 17.5252189,9.1776073 C17.7749845,8.92788081 17.7735001,8.52291999 17.5252189,8.2746388 L15.0734618,5.82420979 L17.5785783,3.32241361 L18.9102185,4.65421012 C19.1584997,4.90253036 19.563734,4.90366317 19.813187,4.65421012 C20.0627573,4.40460081 20.0614292,3.99948374 19.813187,3.75116349 L16.2465865,0.186516039 C15.9983444,-0.0618042047 15.5933835,-0.0629370169 15.3438133,0.186672289 C15.0949071,0.435617533 15.0955321,0.841047108 15.3438133,1.08936735 L16.6756489,2.42132011 L14.1705714,4.92315536 L11.7203768,2.47467947 C11.4718222,2.22604673 11.0667442,2.22569516 10.8176427,2.47483572 C10.5687365,2.72378096 10.5690099,3.12885898 10.8176427,3.37749172 L11.2501425,3.81003066 L2.45229341,12.6087392 C1.64944207,13.4097546 1.65026238,14.7193245 2.45471528,15.5238556 Z M15.2908055,7.84377955 L6.49334698,16.640574 C6.18557363,16.9483083 5.6867847,16.9489723 5.37776135,16.6399099 L3.35920722,14.6244417 C3.05069168,14.315809 3.05131668,13.8172545 3.35905097,13.5094811 L5.09576924,11.7726066 L6.41467513,13.0916687 C6.66381568,13.3407702 7.06916713,13.3398327 7.31744831,13.0915125 C7.56576856,12.8432313 7.56658887,12.4379189 7.31744831,12.1888174 L5.99854243,10.8697553 L6.90322968,9.9649899 L8.22213556,11.284013 C8.47123706,11.5331926 8.87584632,11.5330363 9.1247525,11.284013 C9.37381493,11.0349115 9.37397118,10.6303413 9.12494781,10.3811617 L7.80600287,9.06206046 L8.70869793,8.15928727 L10.0276429,9.47831035 C10.2767834,9.72741184 10.6813536,9.72725559 10.9304161,9.47819316 C11.1796347,9.22893542 11.1796347,8.8244824 10.9305723,8.57534185 L9.61166643,7.25624065 L12.1564314,4.71124135 L15.2908055,7.84377955 L15.2908055,7.84377955 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Virustest</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.hln.be/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.hln.be/abonnementen/?otag=t2ejen&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax&amp;utm_source=hln&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.hln.be/inloggen?dpg_source=hln&amp;dpg_campaign=stdc_hln&amp;dpg_medium=menu&amp;redirect_url=https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Login</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-in-de-buurt">
				<li class="sub-nav__list-item">
					<a href="https://www.hln.be/populair-in-de-buurt/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Populair in de buurt">Populair in de buurt</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.hln.be/kies-uw-gemeente/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Kies uw gemeente">Kies uw gemeente</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.hln.be/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="/">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">
		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--leader is--ml fjs-dfp-space fjs-dfp-space--leader"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="leader--1--ml" data-id="leader--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('leader--1', 'leader--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/211538751/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/wVr1K8ePzaqfkMEtBaCrLyJkdHE/diocontent/211538751/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/ogRfc7VP1yRFz4VUq6fuwG0MEq8/diocontent/211538751/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Een screenshot van het dansfeest dat werd aangekondigd op facebook"
				loading="lazy"
				src="https://images0.persgroep.net/rcs/ogRfc7VP1yRFz4VUq6fuwG0MEq8/diocontent/211538751/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="413"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	<div class="label-article-state is-large-desktop">
	
		<span class="plus-label is-large-desktop">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

	<figcaption class="figcaption">Een screenshot van het dansfeest dat werd aangekondigd op facebook<span class="figcaption__credit"> © RV</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout</h1>
									<p class="article__intro"
									>
										<span class="tag has-theme-background"
>Turnhout</span>“Ik sta recht in mijn schoenen.” Dat zegt de uitbater van feestzaal El Parque in de Parkwijk in Turnhout. Zaterdagavond&nbsp;<a href="https://www.hln.be/turnhout/avondfeest-met-200-aanwezigen-stilgelegd-in-turnhout~afc457c9/" target="_blank">legde de politie er een feest stil</a>. Het ging om 200 Nederlanders die er feest vierden. Ze zakten naar ons land af omdat de horeca in Nederland gesloten is.</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Jef Van Nooten</span>
	</span>
	<time class="article__time"
		datetime="10-01-22, 16:38">10-01-22, 16:38</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2022-01-10T16:38:07.543+01:00"/>
<span>
	<span>
		<meta content="https://statics.hln.be/img/brand-logo-24b5235f6d.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="HLN"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hln.be%2Fturnhout%2Fhoreca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout%7Eae87875c%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Horeca+dicht+bij+onze+noorderburen%3F+Dan+komen+200+Nederlanders+illegaal+feestvieren+in+Turnhout&amp;url=https%3A%2F%2Fwww.hln.be%2Fturnhout%2Fhoreca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout%7Eae87875c%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Horeca+dicht+bij+onze+noorderburen%3F+Dan+komen+200+Nederlanders+illegaal+feestvieren+in+Turnhout&amp;body=https%3A%2F%2Fwww.hln.be%2Fturnhout%2Fhoreca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout%7Eae87875c%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Horeca+dicht+bij+onze+noorderburen%3F+Dan+komen+200+Nederlanders+illegaal+feestvieren+in+Turnhout+https%3A%2F%2Fwww.hln.be%2Fturnhout%2Fhoreca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout%7Eae87875c%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
			
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Delen per e-mail</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.hln.be/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="e87875c"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="email" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="email" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha"></div>

				<button class="form__button-submit button--list-block fjs-button-send-email" disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content"
									data-remaining-content-url="/article/remaining-content/~ae87875c">
									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.hln.be/inloggen?redirect_url=https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_imu is fjs-dfp-space fjs-dfp-space--article_imu"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_imu--1" data-id="article_imu--1">
		<script>
			window.loadAdvertSlot('article_imu--1', 'article_imu--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- related sections and advertising -->
						<div data-nosnippet="true">
							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--11">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 1"
		href="https://www.hln.be/turnhout/restaurants-steunen-campagne-de-week-voor-goed-eten~a457b1ee/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="1"
		data-content_id="457b1ee"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/YWbP9MVYc5XpDUfTh19EnnrGIDo/diocontent/211542442/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/bwvA6mOkQ8JMv_3DB-F5NAKE3C8/diocontent/211542442/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/LfxLAT5xKzJAPuvNsRR8DuDbzAY/diocontent/211542442/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/RMVYnSztpd4A-QTnb_XHf5uCy7Y/diocontent/211542442/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/6g_wpF-LyC33t-CVnenWCyKjw_I/diocontent/211542442/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Kk_HxMltmKZHVXCRSpaGBIBW-GI/diocontent/211542442/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/fy2JpRnTGxf_mM7yr1UMy_HjOg4/diocontent/211542442/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dJIxEVDMML43dSFNjUt8zlU6sCg/diocontent/211542442/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Mbfdth5m16diAwsIQKlJow_qCHs/diocontent/211542442/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-utkI5xIHyxx3I5wF6uTAAWYERI/diocontent/211542442/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/jmGaJmj9F5JZjMh1xo5twB3itaM/diocontent/211542442/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/X5uF4dTLYNWNuBBDm20ycBNma50/diocontent/211542442/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/IfVdav7dwb7yQenin0FqppkKBXY/diocontent/211542442/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/U1iZ2IDdqGM4mXOu9s3XoQags2g/diocontent/211542442/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/7kZPLY5qMkPQ8CwR9Z_cXX-rVBI/diocontent/211542442/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/QrISXyhYtnJ19Tyilisp4UPxOvc/diocontent/211542442/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/bt0OoQOwLQ3JtuONB3m0EElS8QI/diocontent/211542442/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/UFzZB6n75wMHgv2UJvE9Y0BpQU4/diocontent/211542442/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/JhsWQp3Wx4SXD_Adh11HC4s-iLQ/diocontent/211542442/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/KOQ7525oHG64XQEugeHpCqhCmYY/diocontent/211542442/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Restaurants steunen campagne De Week voor Goed Eten"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/jmGaJmj9F5JZjMh1xo5twB3itaM/diocontent/211542442/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/jmGaJmj9F5JZjMh1xo5twB3itaM/diocontent/211542442/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>


				<h2 class="ankeiler__title">Restau&shy;rants steunen campagne De Week voor Goed Eten</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Verscheidene restaurants in Turnhout zetten mee hun schouders onder de campagne ‘De Week voor Goed Eten’. De campagne is een initiatief van Rikolto, het vroegere Vredeseilanden.</span>
			</div>
			<time class="ankeiler__body-time">18:36</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 2"
		href="https://www.hln.be/turnhout/na-zwart-punt-aan-mcdonald-s-dit-voorjaar-worden-nog-twee-gevaarlijke-kruispunten-veiliger-ingericht~a0d14a33/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="2"
		data-content_id="0d14a33"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/WW1mQXfOsTnsoWWxBO-_8sLco3M/diocontent/206355981/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gPtejJHvSvnqdtVxVuu1ReO_Zto/diocontent/206355981/_focus/0.5/0.5/_fill/656/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/97TMP_pm05pdQ4RwWBRLxCRNh2Q/diocontent/206355981/_focus/0.5/0.5/_fill/422/318/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/FH8kkeWTRLxln2Q2tmTVcetNBOM/diocontent/206355981/_focus/0.5/0.5/_fill/844/636/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/bcPVr6Oe1YfW6md3fdDc288zDdI/diocontent/206355981/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3ZV2a95ypGncYGvGVZsnbD7elqI/diocontent/206355981/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/uiq9wyE3dwAsIoGt0EgAlMubtyY/diocontent/206355981/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/kBsXBbsw8YBRTb2Jf5ARhCW3TVU/diocontent/206355981/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/OXs8Y0_60DWx53hyO86MKElrIaQ/diocontent/206355981/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/cjSnPKAgmVrLo3vC_1GpFF2g9E0/diocontent/206355981/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/IZ4GD5vxmXvlpgTCul5qCHJfJgU/diocontent/206355981/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7DEBWjshyW52vOAuxG23hbvFB9M/diocontent/206355981/_focus/0.5/0.5/_fill/656/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/x6aeNOzUrl-q9snJJ7l732Llufc/diocontent/206355981/_focus/0.5/0.5/_fill/422/318/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/GpjjSkLSOFyXxG3gR-kNBPW6IeI/diocontent/206355981/_focus/0.5/0.5/_fill/844/636/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/fYWV9aR0QBmBdWjRbc8NfDTM1DQ/diocontent/206355981/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/KhnSlGDpmQv-PLv5zIuL6L6DbGE/diocontent/206355981/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/aXDDaqo0vlUM9S8UYjFTxOHqpbw/diocontent/206355981/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/PG76v3ubzQCpxvVa4TSzYKPm1AI/diocontent/206355981/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/X-veNF--Jd3xhe0IOfdlU1tBVHY/diocontent/206355981/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/-rSP0jOlxkvf9DIMcXsjcRimYfM/diocontent/206355981/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Na zwart punt aan McDonald&#39;s: dit voorjaar worden nog twee gevaarlijke kruispunten veiliger ingericht"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/IZ4GD5vxmXvlpgTCul5qCHJfJgU/diocontent/206355981/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="248"
					srcset="https://images0.persgroep.net/rcs/IZ4GD5vxmXvlpgTCul5qCHJfJgU/diocontent/206355981/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="328" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>


				<h2 class="ankeiler__title">Na zwart punt aan McDonald's: dit voorjaar worden nog twee gevaarlij&shy;ke kruispun&shy;ten veiliger ingericht</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">De werken voor een veiliger kruispunt aan McDonald’s in Turnhout – met een nieuwe regeling van de verkeerslichten die al voor heel wat wrevel zorgde - zijn nog maar net achter de rug of enkele andere grote werken kondigen zich al aan. Zo start in het voorjaar de heraanleg van de Ring ter hoogte van de Antwerpsesteenweg. Ook tal van lokale wegen in Turnhout worden de komende maanden opengelegd.</span>
			</div>
			<time class="ankeiler__body-time">3 januari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/picture.html -->
<article class="ankeiler ankeiler--picture  " >
	<a class="ankeiler__link"
		data-gtm="sixpack/item 3"
		href="https://www.hln.be/turnhout/overburen-van-gasexplosie-mogen-weer-naar-huis-huisvestingsmaatschappij-heeft-hier-niks-afgesloten-en-beloofde-slachtofferhulp-was-er-ook-al-niet~a17c5493/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="3"
		data-content_id="17c5493"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/_eZ7ijHb227gk-bST4HYKX98kP4/diocontent/211356589/_focus/0.5/0.5/_fill/328/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/VeSOg53kpctlHdTZusDHYO7aQ_A/diocontent/211356589/_focus/0.5/0.5/_fill/656/992/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/gxAwW_8407PjwB_LBPx2xlrmbCU/diocontent/211356589/_focus/0.5/0.5/_fill/424/640/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/s9a3TNDxNs_2yfk5EA7DV_O0n7o/diocontent/211356589/_focus/0.5/0.5/_fill/848/1280/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/N1WwvJe3QiQ2-88kf80WEWYPKtQ/diocontent/211356589/_focus/0.5/0.5/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/3NV1ibesPX4j0iFlxluqXCHzMK4/diocontent/211356589/_focus/0.5/0.5/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/uMo9IM7wyMiR5hjaQnZBD4qgWQE/diocontent/211356589/_focus/0.5/0.5/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/jLe1GiYISmHVpaKlUEwVTUD9nww/diocontent/211356589/_focus/0.5/0.5/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/sMecS41I5n5Tm6UQ-B904tiwurE/diocontent/211356589/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wrZS66d7bdnzjiq-6kgs9176IZE/diocontent/211356589/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/5ge4QEPufMTN0-DfztzzoIlOFzY/diocontent/211356589/_focus/0.5/0.5/_fill/328/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/aB2k_271Nvm9rYWAQmbYRt5yULw/diocontent/211356589/_focus/0.5/0.5/_fill/656/992/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/Zbhf6q7OHnSepIpUSnWR2xbLdWo/diocontent/211356589/_focus/0.5/0.5/_fill/424/640/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/lDhoPvSfjDbpUWOtsazeyLJWUSE/diocontent/211356589/_focus/0.5/0.5/_fill/848/1280/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/-NQu4d8G6TR2sF2kLqcu_eNWgvM/diocontent/211356589/_focus/0.5/0.5/_fill/242/363/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/l4XR0uQz4x8u3DB9nSZHCcMGEBA/diocontent/211356589/_focus/0.5/0.5/_fill/484/726/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/haa8KrpigdRyiuLDhlM1doeb8eo/diocontent/211356589/_focus/0.5/0.5/_fill/285/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/0Wwwnj2V7c6OV0r-DD2ukh8Qpf4/diocontent/211356589/_focus/0.5/0.5/_fill/570/856/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/ne4dUJH4Jn7hj6Il2TbEAnPeCho/diocontent/211356589/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/UlTDB6G9w5w-V8nnHI4zS0aPvBc/diocontent/211356589/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Overburen van gasexplosie mogen weer naar huis: “Huisvestingsmaatschappij heeft hier niks afgesloten en beloofde slachtofferhulp was er ook al niet”"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/5ge4QEPufMTN0-DfztzzoIlOFzY/diocontent/211356589/_focus/0.5/0.5/_fill/328/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="496"
					srcset="https://images0.persgroep.net/rcs/5ge4QEPufMTN0-DfztzzoIlOFzY/diocontent/211356589/_focus/0.5/0.5/_fill/328/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="328" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>

		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>


				<h2 class="ankeiler__title">Overburen van gasexplo&shy;sie mogen weer naar huis: “Huisves&shy;tings&shy;maat&shy;schap&shy;pij heeft hier niks afgesloten en beloofde slachtof&shy;fer&shy;hulp was er ook al niet”</h2>
			</header>
			
			<time class="ankeiler__body-time">3 januari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/picture.html -->

			</li>
			
			
		
			<li class="tile tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/default.html -->
<article class="ankeiler ankeiler--advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--native is fjs-dfp-space fjs-dfp-space--native"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="native--2" data-id="native--2">
		<script>
			window.loadAdvertSlot('native--2', 'native--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</article>
<!--   includes/ankeilers/default.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_imu is fjs-dfp-space fjs-dfp-space--article_imu"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_imu--2" data-id="article_imu--2">
		<script>
			window.loadAdvertSlot('article_imu--2', 'article_imu--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/video-personalisation.html -->
<div class="fjs-load-personalised-crosspromo" data-ajax-url="https://www.hln.be/persoonlijk/aanbeveling/video?currentArticleId=e87875c" data-ajax-cookie-name="_sp_id.5ba7">
</div>
<!-- includes/sections/video-personalisation.html -->
							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--9">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 5"
		href="https://www.hln.be/mijn-gids/6-gadgets-om-je-sportieve-voornemens-dit-jaar-wel-waar-te-maken~a3498faf/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="5"
		data-content_id="3498faf"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/OwFGnebjAbStFbde7QYRv39WwtE/diocontent/211374577/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/aPMOWrMG9sbBL3Pq3b_1CRCGQ_M/diocontent/211374577/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/K8xD0TUuM8BGbgSnTchE7Q3uWY0/diocontent/211374577/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Papyllp-x_C8jYNZ4A99K-TR7H8/diocontent/211374577/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/D_7M6v1xCPIMP8tvTz9OOyo9Wgw/diocontent/211374577/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ozepRL01qjq0XttUJdbneeAbxqY/diocontent/211374577/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/nhQpDS0zY7OxzIdZg6x1dz_Yv-k/diocontent/211374577/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/OO8xk-7x6iOSwou2V0MFzGu1wAA/diocontent/211374577/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/RLVoizMPau3wa19SpEhfybyebLY/diocontent/211374577/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wVmeOtx8LluIcKeV6VPPH_geOGg/diocontent/211374577/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/_KjdCTE2EnrXtZ2YHfywC6tFClk/diocontent/211374577/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/OTxYxXwNUtb26-bYHnKI4dhBt4Y/diocontent/211374577/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/v7Z2HbmDgaYM-bzYiBudsCBSq6E/diocontent/211374577/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/e2zLXwQlwgq9s_6Zey1fd9VxkLY/diocontent/211374577/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/MmdGMcMekgj3eOvZM9X1vVP82JI/diocontent/211374577/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Qqil64gJQAkfu2mcrRcDUxHBLnI/diocontent/211374577/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/xM_vbCTX1Wctmn6fpZZy32KPXe8/diocontent/211374577/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/FQyL8QAHWUPo1Oy_4H7cXhW2r1Y/diocontent/211374577/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/qRbQwA3RXkmP7skKl6J0SCUY73A/diocontent/211374577/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7nU3Wl5Tn3XB_A3umrSJ6STLzEY/diocontent/211374577/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="6 gadgets om je sportieve voornemens dit jaar wél waar te maken"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/_KjdCTE2EnrXtZ2YHfywC6tFClk/diocontent/211374577/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/_KjdCTE2EnrXtZ2YHfywC6tFClk/diocontent/211374577/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">HLN Shop</span>
	
</div>


				<h2 class="ankeiler__title">6 gadgets om je sportieve voornemens dit jaar wél waar te maken</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Je goede voornemens waarmaken en op lange termijn volhouden doe je niet louter op karakter. Tegenwoordig bestaan er tal van elektronische hulpmiddelen die een gezonde levensstijl stimuleren en het makkelijker maken je doelen te bereiken. HLN Shop lijst haar favorieten op.</span>
			</div>
			<time class="ankeiler__body-time">5 januari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 6"
		href="https://www.hln.be/turnhout/ma-heeft-heel-veel-geluk-gehad-zoon-van-vrouw-onder-puin-heeft-niks-dan-lof-voor-hulpdiensten~a94bbf18/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="6"
		data-content_id="94bbf18"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/7eBhvlmHrvki7WOEroGrhvLRDJ4/diocontent/211319721/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GhmcWKnIlVu1w4k_8kZFxMGQSfk/diocontent/211319721/_focus/0.5/0.5/_fill/656/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ihCZT_iiByZcUpnpkzeko_L36qs/diocontent/211319721/_focus/0.5/0.5/_fill/422/318/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/pW101DRJ884b39imHKakncUZkzI/diocontent/211319721/_focus/0.5/0.5/_fill/844/636/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/bE6QI4c8rJTcLS84yYqEjp_dn9g/diocontent/211319721/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/I6-8ciezdQTcg7DPetiScHkLXdE/diocontent/211319721/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/u-l8mR_0Wc3PspBaueZK2EaP83o/diocontent/211319721/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5by0jSxGTd40x88zGIlEqrM_2N0/diocontent/211319721/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/HnmH8tbeB8pCc7QTuYmQwSkaZkQ/diocontent/211319721/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/X7eZUjSNAT53YA9Au1-9kDk2Lp0/diocontent/211319721/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/nfXlOg1bAE_Depu0komJeJz0QEk/diocontent/211319721/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vrkwc25f4DgE0tScN7oBxYjGf4s/diocontent/211319721/_focus/0.5/0.5/_fill/656/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/CMfqyYsQEGgVr4OHht3VeKIDbLI/diocontent/211319721/_focus/0.5/0.5/_fill/422/318/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ZxoS3gG0jF5bubaUSu4YPakJwe4/diocontent/211319721/_focus/0.5/0.5/_fill/844/636/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/3WIUVUB1XnOIkcc51cnIy6GtKso/diocontent/211319721/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/DZouTT3a5gMKdOP8Q5S0YOqBCNs/diocontent/211319721/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/RdAEc_4EoEIwATRLoh8MkFjvfqo/diocontent/211319721/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Y33mUV3ML7rWyL1F_sMS3egiuRY/diocontent/211319721/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/px2lxJyzqOKUe7CKOZ0vmdw89Pw/diocontent/211319721/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/WkD-SsJl_7U4i2ieF7NTrVbeNsY/diocontent/211319721/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="&quot;Ma heeft heel veel geluk gehad&quot;: zoon van vrouw onder puin heeft niks dan lof voor hulpdiensten"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/nfXlOg1bAE_Depu0komJeJz0QEk/diocontent/211319721/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="248"
					srcset="https://images0.persgroep.net/rcs/nfXlOg1bAE_Depu0komJeJz0QEk/diocontent/211319721/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="328" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>


				<h2 class="ankeiler__title">"Ma heeft heel veel geluk gehad": zoon van vrouw onder puin heeft niks dan lof voor hulpdien&shy;sten</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">De zoon van Diane Bellings (71), de vrouw die na de gasexplosie in Turnhout 14 uur onder het puin zat, heeft niks dan lof voor de hulpdiensten. “Mijn ma had veel geluk. En dat geluk is voor het grootste deel te danken aan de inzet van de hulpverleners.”</span>
			</div>
			<time class="ankeiler__body-time">2 januari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 7"
		href="https://www.hln.be/geld/zoveel-krijg-je-terugbetaald-wanneer-je-stopt-met-roken~a4ce6af4/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="7"
		data-content_id="4ce6af4"
		data-element="text, image, label">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/m76NJLEPW059ly4i8qvqwYTOB2w/diocontent/211395894/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-5b6XkRFZwYRrGnIQ1aG9dR8Pms/diocontent/211395894/_focus/0.5/0.5/_fill/656/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/kJk6Mpb-W4NLVvX9UHO3bxEM9O4/diocontent/211395894/_focus/0.5/0.5/_fill/422/318/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/_CAC_JDUUqE1Z2x1MQgn4aVNTvk/diocontent/211395894/_focus/0.5/0.5/_fill/844/636/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/bTlV-4L4Sn0P7L4PC3qpFOAGcM8/diocontent/211395894/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GS82AYLVm1nXvoZnbOK7cIbw5qQ/diocontent/211395894/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/1peDkqPe3eOAzSTYurgomZ194Fk/diocontent/211395894/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/SZCH-1RElfubKrNUpNkiBgO1Xbs/diocontent/211395894/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/algj9w0ZcgqLs5FCAqasznqiCf8/diocontent/211395894/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/kr9--WuwPzlnFZuWLWZVR3lDkAM/diocontent/211395894/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/mgCnZOxo-Fr6NsGNaW9Tf2qmMOU/diocontent/211395894/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/sIQ5W-5spwy67tiZ4KFZvT_znqU/diocontent/211395894/_focus/0.5/0.5/_fill/656/496/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/08c-2Bj5C8_B6L4Ukl5W4E1RvKU/diocontent/211395894/_focus/0.5/0.5/_fill/422/318/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/2M-Bbz0usKJ8J331x7yq-56DspU/diocontent/211395894/_focus/0.5/0.5/_fill/844/636/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/x-z9M43m8jUZjm7O5Y6Lkrj-Bcs/diocontent/211395894/_focus/0.5/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fuWvYs270Rbr2ZVMjFF_olv94cU/diocontent/211395894/_focus/0.5/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/rOP25hGu3NX3vAQoc_jmMfz3DmI/diocontent/211395894/_focus/0.5/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Qy2EohnbN65_8vd7CG93QSr8EJs/diocontent/211395894/_focus/0.5/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/UrjhpU9zYxEsk1_9XpX8u0pS8ig/diocontent/211395894/_focus/0.5/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/MvBNT2huiF9OjkhpjEUc2y2mRgw/diocontent/211395894/_focus/0.5/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Zoveel krijg je terugbetaald wanneer je stopt met roken "
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/mgCnZOxo-Fr6NsGNaW9Tf2qmMOU/diocontent/211395894/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="248"
					srcset="https://images0.persgroep.net/rcs/mgCnZOxo-Fr6NsGNaW9Tf2qmMOU/diocontent/211395894/_focus/0.5/0.5/_fill/328/248/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="328" />
			

			
		

		
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Spaargids.be</span>
	
</div>


				<h2 class="ankeiler__title">Zoveel krijg je terugbe&shy;taald wanneer je stopt met roken</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Wil je dit jaar eindelijk werk maken van het stoppen met roken? Dan geeft de overheid je een financieel duwtje in de rug. Daarnaast kan je ook bij heel wat ziekenfondsen een tussenkomst krijgen. Spaargids.be legt uit op welke vergoedingen je kan rekenen.</span>
			</div>
			<time class="ankeiler__body-time">6 januari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 8"
		href="https://www.hln.be/binnenland/allemaal-buiten-bewakingsbeelden-tonen-ontzetting-bij-buurtbewoners-na-gasontploffing-in-turnhout~ad066759/"
		data-event="teaser_click"
		data-type="cross_promotion"
		data-position="8"
		data-content_id="d066759"
		data-element="text, image">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/kEBL4PR1eXi-yh82tAs187ia74A/diocontent/211353736/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/80wwFiNa6C50LSqAa9AcgzflWYQ/diocontent/211353736/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xr5Zbgr7i1TVKNqXShZrB37v_wY/diocontent/211353736/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/pKHarbGWdfMlLJgty31CnZ9R1A4/diocontent/211353736/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/u6BoYDtvsE2FcVy2XTvXVYzITDg/diocontent/211353736/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/UqlYXPopXic3pZeOOux27mV-INs/diocontent/211353736/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/8BaEYjUd02nHzhZ9yw26-NAuueI/diocontent/211353736/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/5OXbWmNkebpbg2m-83970yNxojI/diocontent/211353736/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/G8_h9pYHxPzmWtrSpiVf6bRzzBA/diocontent/211353736/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/0lePVDEnMx-IyGccsxxqkMW4-SQ/diocontent/211353736/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/Zxbhj4v5sXWfFmJ_M91HU1Wmmfw/diocontent/211353736/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/6gGshZYXHd9Mt9wvuGYsFJ7yLJ0/diocontent/211353736/_focus/0.5/0.5/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/rl_BZJHGYHmgF-z_w1LY9OsbgNg/diocontent/211353736/_focus/0.5/0.5/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Mpq8bGM0HOZRYErSt2Mr3XWuOA0/diocontent/211353736/_focus/0.5/0.5/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/-70Z8sSSgmJ-sTmmkPKrUaIcjhk/diocontent/211353736/_focus/0.5/0.5/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Ri0aWqxGXYpnduaOKt3O_dfEuyc/diocontent/211353736/_focus/0.5/0.5/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/t9KAyXkjA2l5juiTt5G2-nQnoYU/diocontent/211353736/_focus/0.5/0.5/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/LZW7b71Zt-EKtHZGcl2l-h1wd0Y/diocontent/211353736/_focus/0.5/0.5/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/mMkG97rkrPfy9s6kh77T9voeJPc/diocontent/211353736/_focus/0.5/0.5/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/SuPVM-Xatkq_93vGzCj9SxfcVgk/diocontent/211353736/_focus/0.5/0.5/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="“Allemaal buiten!”: bewakingsbeelden tonen ontzetting bij buurtbewoners na gasontploffing in Turnhout"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Zxbhj4v5sXWfFmJ_M91HU1Wmmfw/diocontent/211353736/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/Zxbhj4v5sXWfFmJ_M91HU1Wmmfw/diocontent/211353736/_focus/0.5/0.5/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">“Allemaal buiten!”: bewakings&shy;beel&shy;den tonen ontzetting bij buurtbewo&shy;ners na gasontplof&shy;fing in Turnhout</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Een bewakingscamera heeft de eerste momenten na de gasontploffing in Turnhout kunnen vastleggen. De camera staat in een appartement aan de overkant van het getroffen appartementsgebouw. Op de beelden, die onze redactie kreeg van de bewoners zelf, is te horen hoe het appartementsgebouw enkele minuten na de ontploffing volledig instort. Opgelet: de video bevat harde beelden.</span>
			</div>
			<time class="ankeiler__body-time">3 januari</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_services is fjs-dfp-space fjs-dfp-space--article_services"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_services--1" data-id="article_services--1">
		<script>
			window.loadAdvertSlot('article_services--1', 'article_services--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/snippet.html -->
<div class="snippet--section snippet">
	<!-- includes/general/header-list.html -->

<!-- / includes/general/header-list.html -->

	<div class="fjs-snippet"><div class="mychannels" data-mychannels-type="video-playlist" data-mychannels-id="for-you" data-mychannels-options="FUUUU_default"></div></div>
	
</div>
<!-- / includes/sections/snippet.html -->

							
						</div>
					</div>
					<div class="col col--secondary" data-nosnippet="true">
	<!-- widgets -->
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_rmidregio is fjs-dfp-space fjs-dfp-space--article_rmidregio"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_rmidregio--1" data-id="article_rmidregio--1">
		<script>
			window.loadAdvertSlot('article_rmidregio--1', 'article_rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/turnhout/net-binnen/widget?since=1641836193123">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 1"
		href="https://www.hln.be/turnhout/restaurants-steunen-campagne-de-week-voor-goed-eten~a457b1ee/"
		target="_self"
		title="Restaurants steunen campagne De Week voor Goed Eten">
		<time class="ankeiler__timestamp">18:36</time>

		

		<span class="ankeiler--simple__title">Restaurants steunen campagne De Week voor Goed Eten</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 2"
		href="https://www.hln.be/turnhout/paterspand-moet-bruisend-stadsdeel-worden-kantoren-coworkingspace-woongelegenheden-en-restaurant-op-voormalig-kloosterdomein~a97b3b3b/"
		target="_self"
		title="Paterspand moet bruisend stadsdeel worden: kantoren, coworkingspace, woongelegenheden en restaurant op voormalig kloosterdomein">
		<time class="ankeiler__timestamp">18:00</time>

		

		<span class="ankeiler--simple__title">Paterspand moet bruisend stadsdeel worden: kantoren, coworkingspace, woongelegenheden en restaurant op voormalig kloosterdomein</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 3"
		href="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/"
		target="_self"
		title="Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout">
		<time class="ankeiler__timestamp">16:38</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 4"
		href="https://www.hln.be/turnhout/afscheid-van-patrick-60-slachtoffer-van-gasexplosie-als-ik-naar-je-plaatsje-aan-de-toog-kijk-zie-ik-je-nog-altijd-zitten~a8a7cf82/"
		target="_self"
		title="Afscheid van Patrick (60), slachtoffer van gasexplosie: “Als ik naar je plaatsje aan de toog kijk, zie ik je nog altijd zitten”">
		<time class="ankeiler__timestamp">15:03</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Afscheid van Patrick (60), slachtoffer van gasexplosie: “Als ik naar je plaatsje aan de toog kijk, zie ik je nog altijd zitten”</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 5"
		href="https://www.hln.be/turnhout/avondfeest-met-200-aanwezigen-stilgelegd-in-turnhout~afc457c9/"
		target="_self"
		title="Avondfeest met 200 aanwezigen stilgelegd in Turnhout">
		<time class="ankeiler__timestamp">09-01</time>

		

		<span class="ankeiler--simple__title">Avondfeest met 200 aanwezigen stilgelegd in Turnhout</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a class="button--list-block"
	href="/net-binnen"
	target="_self">
	<span>Alle berichten</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_sky is fjs-dfp-space fjs-dfp-space--article_sky"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_sky--1" data-id="article_sky--1">
		<script>
			window.loadAdvertSlot('article_sky--1', 'article_sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 1"
		href="https://www.hln.be/turnhout/avondfeest-met-200-aanwezigen-stilgelegd-in-turnhout~afc457c9/"
		target="_self"
		title="Avondfeest met 200 aanwezigen stilgelegd in Turnhout">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="politiewagen Turnhout"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/GMa5ldgfMmZb6MQzMWMk5-T8-xc/diocontent/135569778/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/GMa5ldgfMmZb6MQzMWMk5-T8-xc/diocontent/135569778/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Avondfeest met 200 aanwezigen stilgelegd in Turnhout</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 2"
		href="https://www.hln.be/turnhout/afscheid-van-patrick-60-slachtoffer-van-gasexplosie-als-ik-naar-je-plaatsje-aan-de-toog-kijk-zie-ik-je-nog-altijd-zitten~a8a7cf82/"
		target="_self"
		title="Afscheid van Patrick (60), slachtoffer van gasexplosie: “Als ik naar je plaatsje aan de toog kijk, zie ik je nog altijd zitten”">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Patrick Verschuren stierf bij de gasexplosie in Turnhout"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/P0MNKcfsA5cmSmlXnFceGJb08Nw/diocontent/211535590/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/P0MNKcfsA5cmSmlXnFceGJb08Nw/diocontent/211535590/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Afscheid van Patrick (60), slachtoffer van gasexplosie: “Als ik naar je plaatsje aan de toog kijk, zie ik je nog altijd zitten”</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 3"
		href="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/"
		target="_self"
		title="Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Een screenshot van het dansfeest dat werd aangekondigd op facebook"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/jjkwjEIBzJmvVZRdNzZMuDfBGa0/diocontent/211538751/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/jjkwjEIBzJmvVZRdNzZMuDfBGa0/diocontent/211538751/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 4"
		href="https://www.hln.be/turnhout/parket-en-politie-vragen-dat-benadeelden-van-explosie-in-turnhout-zich-melden~a8f943fd/"
		target="_self"
		title="Parket en politie vragen dat benadeelden van explosie in Turnhout zich melden">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Parket en politie vragen dat benadeelden van explosie in Turnhout zich melden"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/z5RNRUhiJfvjRqa0YHFZH7rZhvU/diocontent/211399890/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/z5RNRUhiJfvjRqa0YHFZH7rZhvU/diocontent/211399890/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Parket en politie vragen dat benadeelden van explosie in Turnhout zich melden</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 5"
		href="https://www.hln.be/turnhout/welke-fout-is-er-gemaakt-en-kon-die-vermeden-worden-gerecht-onderzoekt-installatie-van-gasvuur-na-gasontploffing-in-turnhout~a5ea3e24/"
		target="_self"
		title="Welke fout is er gemaakt en kon die vermeden worden?  Gerecht onderzoekt installatie van gasvuur na gasontploffing in Turnhout">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Minister Matthias Diependaele krijgt een uitleg van burgemeester Paul Van Miert (N-VA)."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/YMfhiITH0k5pHcF_k2vLRSs0yZQ/diocontent/211399823/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/YMfhiITH0k5pHcF_k2vLRSs0yZQ/diocontent/211399823/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Welke fout is er gemaakt en kon die vermeden worden?  Gerecht onderzoekt installatie van gasvuur na gasontploffing in Turnhout</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_rectangle is fjs-dfp-space fjs-dfp-space--article_rectangle"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_rectangle--1" data-id="article_rectangle--1">
		<script>
			window.loadAdvertSlot('article_rectangle--1', 'article_rectangle--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 1"
		href="https://www.hln.be/turnhout/afscheid-van-patrick-60-slachtoffer-van-gasexplosie-als-ik-naar-je-plaatsje-aan-de-toog-kijk-zie-ik-je-nog-altijd-zitten~a8a7cf82/"
		target="_self"
		title="Afscheid van Patrick (60), slachtoffer van gasexplosie: “Als ik naar je plaatsje aan de toog kijk, zie ik je nog altijd zitten”">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Patrick Verschuren stierf bij de gasexplosie in Turnhout"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/P0MNKcfsA5cmSmlXnFceGJb08Nw/diocontent/211535590/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/P0MNKcfsA5cmSmlXnFceGJb08Nw/diocontent/211535590/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Afscheid van Patrick (60), slachtoffer van gasexplosie: “Als ik naar je plaatsje aan de toog kijk, zie ik je nog altijd zitten”</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 2"
		href="https://www.hln.be/turnhout/avondfeest-met-200-aanwezigen-stilgelegd-in-turnhout~afc457c9/"
		target="_self"
		title="Avondfeest met 200 aanwezigen stilgelegd in Turnhout">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="politiewagen Turnhout"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/GMa5ldgfMmZb6MQzMWMk5-T8-xc/diocontent/135569778/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/GMa5ldgfMmZb6MQzMWMk5-T8-xc/diocontent/135569778/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Avondfeest met 200 aanwezigen stilgelegd in Turnhout</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 3"
		href="https://www.hln.be/turnhout/horeca-dicht-bij-onze-noorderburen-dan-komen-200-nederlanders-illegaal-feestvieren-in-turnhout~ae87875c/"
		target="_self"
		title="Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Een screenshot van het dansfeest dat werd aangekondigd op facebook"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/jjkwjEIBzJmvVZRdNzZMuDfBGa0/diocontent/211538751/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/jjkwjEIBzJmvVZRdNzZMuDfBGa0/diocontent/211538751/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Horeca dicht bij onze noorderburen? Dan komen 200 Nederlanders illegaal feestvieren in Turnhout</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 4"
		href="https://www.hln.be/turnhout/paterspand-moet-bruisend-stadsdeel-worden-kantoren-coworkingspace-woongelegenheden-en-restaurant-op-voormalig-kloosterdomein~a97b3b3b/"
		target="_self"
		title="Paterspand moet bruisend stadsdeel worden: kantoren, coworkingspace, woongelegenheden en restaurant op voormalig kloosterdomein">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="InterOffices en Imoya willen van de site van het Paterspand een bruisend deel van de stad maken waar wonen, werken en ontspanning hand in hand gaan."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/6Q1cWVWusAsjkzt9eMBXQtLY7P0/diocontent/211542031/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/6Q1cWVWusAsjkzt9eMBXQtLY7P0/diocontent/211542031/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Paterspand moet bruisend stadsdeel worden: kantoren, coworkingspace, woongelegenheden en restaurant op voormalig kloosterdomein</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gedeeld/item 5"
		href="https://www.hln.be/turnhout/ingetogen-minuut-stilte-voor-slachtoffers-gasontploffing~aa73c157/"
		target="_self"
		title="Ingetogen minuut stilte voor slachtoffers gasontploffing">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Op de Campus Blairon en op de plaats van de ramp en op andere plaatsen in de stad werd een minuut stilte gehouden voor de slachtoffers van de gasontploffing. Op de Campus Blairon in Turnhout weerklonk ook een kort applaus voor de hulpdiensten."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ZRn7y91sauEHvxsZfE9y_e_q5bA/diocontent/211449226/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/ZRn7y91sauEHvxsZfE9y_e_q5bA/diocontent/211449226/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>
			
			
<div class="label label--full">
	<span class="label__text">Turnhout</span>
	
</div>

		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Ingetogen minuut stilte voor slachtoffers gasontploffing</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_rectangle is fjs-dfp-space fjs-dfp-space--article_rectangle"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_rectangle--2" data-id="article_rectangle--2">
		<script>
			window.loadAdvertSlot('article_rectangle--2', 'article_rectangle--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">HLN Shop</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://shop.hln.be/product/skinnylove-intense-detox-kuur-1-maand?utm_source=hln&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=HLN_home"
						rel="noopener"
						target="_blank"
						title="SkinnyLove Intense Detox Kuur (1 maand)">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="SkinnyLove Intense Detox Kuur (1 maand)"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/s6wcWQ3j3Flw24c3UG-XIgjlRr4/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FWa0if8iGQdW2L4agYaq1&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">SkinnyLove Intense Detox Kuur (1 maand)</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€247.9</span></span>
								<span>voor <span>€149.95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://shop.hln.be/product/crosstrainer?utm_source=hln&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=HLN_home"
						rel="noopener"
						target="_blank"
						title="Sport-Tronic Crosstrainer">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Sport-Tronic Crosstrainer"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/BTG_klJNk2HKwaeVQaAbZXJPc5A/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FfUn50Sr5T2yd2y2UinlY&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Sport-Tronic Crosstrainer</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€399.95</span></span>
								<span>voor <span>€199.95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://shop.hln.be/product/co2-meter-met-instelbare-alarmfunctie?utm_source=hln&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=HLN_home"
						rel="noopener"
						target="_blank"
						title="CO2 -meter met instelbare alarmfunctie">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="CO2 -meter met instelbare alarmfunctie"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/KLEqjbEn3rtWXxXd29EmgPpaE8k/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FQwI3sgeRQUKWEYMa8RAy&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">CO2 -meter met instelbare alarmfunctie</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€89.95</span></span>
								<span>voor <span>€54.95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://shop.hln.be/product/sandra-bekkari-change-for-good?utm_source=hln&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=HLN_home"
						rel="noopener"
						target="_blank"
						title="Sandra Bekkari - Change For Good">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Sandra Bekkari - Change For Good"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/S-oracdi_e-iJ9nI8rORwd2JTx4/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FwHjuEKftQKy2hrmDe9f0&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Sandra Bekkari - Change For Good</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€45</span></span>
								<span>voor <span>€39.99</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://shop.hln.be/product/keramische-verwarming-fh-151?utm_source=hln&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=HLN_home"
						rel="noopener"
						target="_blank"
						title="Keramische Verwarming  FH-151">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Keramische Verwarming  FH-151"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/x3Hj3wUTW08YZg-oR4_AOLJQQHk/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2F2iaWjCBXRvuj3K37e0Ah&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Keramische Verwarming  FH-151</h3>
							<div class="ankeiler__meta meta--price">
								<span>Van <span class="meta--price__old">€49.9</span></span>
								<span>voor <span>€29.9</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a class="button--list-block"
	href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	rel="noreferrer"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_rectangle is fjs-dfp-space fjs-dfp-space--article_rectangle"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_rectangle--3" data-id="article_rectangle--3">
		<script>
			window.loadAdvertSlot('article_rectangle--3', 'article_rectangle--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rich is fjs-dfp-space fjs-dfp-space--rich"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rich--1" data-id="rich--1">
		<script>
			window.loadAdvertSlot('rich--1', 'rich--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--leader is fjs-dfp-space fjs-dfp-space--leader"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="leader--5" data-id="leader--5">
		<script>
			window.loadAdvertSlot('leader--5', 'leader--5');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar" data-nosnippet="true">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.hln.be/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>HLN logo</title>
	<rect class="has-color-on-default has-white-on-reversed" fill="#FF0000" fill-rule="nonzero" x="0" y="0" width="100" height="100" rx="7.3125" />
	<path class="has-white-on-default has-color-on-reversed" d="M52.1773,22.3163 L52.1773,25.5514 L51.9716,25.6578 C50.4489,26.4424 49.9353,27.0559 49.9353,28.0909 L49.9353,73.0838 L53.0733,73.0838 C54.6318,73.0838 56.0765,72.1808 57.2509,70.4729 C57.7927,69.7744 58.3077,68.2483 58.6084,66.4715 C58.861,64.7584 60.7024,64.1474 62.3423,64.1474 L62.7175,64.1474 L62.7175,77.7765 L39.2432,77.7765 L39.2432,74.0627 L39.4689,73.9628 C39.6521,73.8822 39.8295,73.8068 39.9993,73.7335 C41.3411,73.1597 41.9342,72.8698 41.9342,72.0026 L41.9342,28.0909 C41.9342,27.0362 41.1956,26.4424 39.7406,25.6538 L39.5417,25.5459 L39.5417,22.3163 L52.1773,22.3163 Z M74.0615,22.3163 L74.1522,22.5667 L84.7866,52.0578 L84.7866,28.0909 C84.7866,26.8766 84.1161,26.3611 82.6145,25.6644 L82.3948,25.5627 L82.3948,22.3163 L91.6664,22.3163 L91.6664,25.5627 L91.4467,25.6644 C90.0268,26.3224 89.7975,26.9185 89.7975,28.0909 L89.7975,77.7765 L86.2442,77.7765 L86.1538,77.5242 L73.0534,40.6672 L73.0534,71.9238 C73.0534,73.1746 73.272,73.7987 74.6285,74.4272 L74.8481,74.529 L74.8481,77.7765 L65.2773,77.7765 L65.2773,74.5341 L65.4899,74.4302 C67.0205,73.6843 67.9684,73.004 67.9684,71.9238 L67.9684,28.0909 C67.9684,26.921 67.1459,26.4646 65.6916,25.7596 L65.2773,25.5572 L65.2773,22.3163 L74.0615,22.3163 Z M36.6659,22.2222 L36.6659,24.9947 L36.4602,25.1011 C35.6241,25.5313 34.6479,26.5885 34.6479,28.1499 L34.6479,71.7531 C34.6479,73.0743 35.0345,73.6357 36.3713,74.2555 L36.591,74.3572 L36.591,77.7589 L24.1055,77.7589 L24.1055,74.3572 L24.3252,74.2555 C25.8307,73.5577 26.6467,72.9518 26.6467,71.7531 L26.6467,53.1868 C26.6467,52.0385 25.8092,51.1037 24.7796,51.1037 L20.4501,51.1799 C19.3219,51.1799 18.6514,52.2393 18.6514,53.2634 L18.6514,71.8297 C18.6514,73.1917 19.2115,74.0327 20.5246,74.6416 L20.7443,74.7433 L20.7443,77.7589 L8.33301,77.7589 L8.33301,74.3572 L8.55305,74.2555 C10.1209,73.5286 10.6499,72.8971 10.6499,71.7531 L10.6499,28.1499 C10.6499,27.0628 10.1209,26.4511 8.55305,25.7241 L8.33301,25.6224 L8.33301,22.2987 L20.5203,22.2987 L20.5203,25.1605 L20.3006,25.2622 C18.8678,25.9261 18.6514,26.3661 18.6514,27.5342 L18.6514,46.3338 L26.6467,46.3338 L26.6467,28.0734 C26.6467,26.9385 25.8307,26.3446 24.3252,25.6468 L24.1055,25.5451 L24.1055,22.2222 L36.6659,22.2222 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.hln.be/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Lunchnieuws nieuwsbrief van Het Laatste Nieuws ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/HLN_BE" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_hln/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/hln.be" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_hln/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/hln_be/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_hln/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote" data-nosnippet="true">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar Het Laatste Nieuws.</p>
					<a href="mailto:3535@hln.be?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav" data-nosnippet="true">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul class="footer__nav__list">
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play"
								rel="noreferrer"
								href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl&amp;utm_source=hln&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store"
								rel="noreferrer"
								href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8&amp;utm_source=hln&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Vragen over uw abonnement?"
											href="https://www.hln.be/service/welkom"
											target="_self">Vragen over uw abonnement?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Gebruiksvoorwaarden"
											href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden?utm_source=HLN&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden"
											target="_blank"
											rel="noreferrer">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Privacybeleid"
											href="https://www.dpgmedia.be/nl/privacy?utm_source=HLN&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
											target="_blank"
											rel="noreferrer">Privacybeleid</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Wedstrijdreglement"
											href="https://www.dpgmedia.be/nl/wedstrijdreglement"
											target="_blank"
											rel="noreferrer">Wedstrijdreglement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Cookiebeleid"
											href="https://www.dpgmedia.be/nl/cookiebeleid"
											target="_blank"
											rel="noreferrer">Cookiebeleid</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Vacatures"
											href="https://www.werkenbij.dpgmedia.be/nl/vacatures"
											target="_blank"
											rel="noreferrer">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Wilt u reageren?"
											href="mailto:3535@hln.be"
											target="_self">Wilt u reageren?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Adverteren"
											href="https://www.advertising.dpgmedia.be/nl"
											target="_blank"
											rel="noreferrer">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Partners"
											href="https://www.hln.be/partnersites"
											target="_blank"
											rel="noreferrer">Partners</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Krant</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/krant/Neem een abonnement"
											href="https://www.hln.be/abonnementen/?otag=t2ejen&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax&amp;utm_source=hln&amp;utm_medium=interne_referral&amp;utm_content=footer"
											target="_blank"
											rel="noreferrer">Neem een abonnement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/krant/Klantenservice"
											href="https://myaccount.hln.be/#/profile"
											target="_blank"
											rel="noreferrer">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/krant/Vakantieservice"
											href="https://myaccount.hln.be/#/subscription/holiday"
											target="_blank"
											rel="noreferrer">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/krant/Audiokrant"
											href="https://www.kamelego.be/dpgmedia"
											target="_blank"
											rel="noreferrer">Audiokrant</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer HLN</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_hln/Facebook"
											href="https://www.facebook.com/hln.be"
											target="_blank"
											rel="noreferrer">Facebook</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_hln/Twitter"
											href="https://twitter.com/HLN_BE"
											target="_blank"
											rel="noreferrer">Twitter</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_hln/Instagram"
											href="https://www.instagram.com/hln_be/"
											target="_blank"
											rel="noreferrer">Instagram</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_hln/Nieuwsbrieven"
											href="https://www.hln.be/nieuwsbrieven"
											target="_blank"
											rel="noreferrer">Nieuwsbrieven</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav" data-nosnippet="true">
		<nav class="footer__mobile-menu">
			<ul class="footer__mobile-menu__list">
				<li class="footer__mobile-menu__list-item">
					<a href="mailto:3535@hln.be?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Vragen over uw abonnement?"
										href="https://www.hln.be/service/welkom"
										target="_self">Vragen over uw abonnement?</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Gebruiksvoorwaarden"
										href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden?utm_source=HLN&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden"
										target="_blank"
										rel="noreferrer">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Privacybeleid"
										href="https://www.dpgmedia.be/nl/privacy?utm_source=HLN&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
										target="_blank"
										rel="noreferrer">Privacybeleid</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Wedstrijdreglement"
										href="https://www.dpgmedia.be/nl/wedstrijdreglement"
										target="_blank"
										rel="noreferrer">Wedstrijdreglement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Cookiebeleid"
										href="https://www.dpgmedia.be/nl/cookiebeleid"
										target="_blank"
										rel="noreferrer">Cookiebeleid</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Vacatures"
										href="https://www.werkenbij.dpgmedia.be/nl/vacatures"
										target="_blank"
										rel="noreferrer">Vacatures</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Wilt u reageren?"
										href="mailto:3535@hln.be"
										target="_self">Wilt u reageren?</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Adverteren"
										href="https://www.advertising.dpgmedia.be/nl"
										target="_blank"
										rel="noreferrer">Adverteren</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Partners"
										href="https://www.hln.be/partnersites"
										target="_blank"
										rel="noreferrer">Partners</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
								
									<button class="menu-list__button"
										onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-krant" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-krant">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Krant</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/krant/Neem een abonnement"
										href="https://www.hln.be/abonnementen/?otag=t2ejen&amp;mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax&amp;utm_source=hln&amp;utm_medium=interne_referral&amp;utm_content=footer"
										target="_blank"
										rel="noreferrer">Neem een abonnement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/krant/Klantenservice"
										href="https://myaccount.hln.be/#/profile"
										target="_blank"
										rel="noreferrer">Klantenservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/krant/Vakantieservice"
										href="https://myaccount.hln.be/#/subscription/holiday"
										target="_blank"
										rel="noreferrer">Vakantieservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/krant/Audiokrant"
										href="https://www.kamelego.be/dpgmedia"
										target="_blank"
										rel="noreferrer">Audiokrant</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_hln" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_hln">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer HLN</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_hln/Facebook"
										href="https://www.facebook.com/hln.be"
										target="_blank"
										rel="noreferrer">Facebook</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_hln/Twitter"
										href="https://twitter.com/HLN_BE"
										target="_blank"
										rel="noreferrer">Twitter</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_hln/Instagram"
										href="https://www.instagram.com/hln_be/"
										target="_blank"
										rel="noreferrer">Instagram</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_hln/Nieuwsbrieven"
										href="https://www.hln.be/nieuwsbrieven"
										target="_blank"
										rel="noreferrer">Nieuwsbrieven</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/HLN_BE" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_hln/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/hln.be" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_hln/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/hln_be/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_hln/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl&amp;utm_source=hln&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8&amp;utm_source=hln&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<section data-nosnippet="true">
		<!-- includes/footer/footer-hln.html -->
<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">DPG Media NV<br/> Mediaplein 1, 2018 Antwerpen - RPR Antwerpen nr. 0432.306.234</div>
	</div>
</section>
<section class="footer__partner-list">
	<div class="container center-content">
		<ul class="footer__partner-list__item-holder">
			<li class="footer__partner-list__item">
				<a href="http://www.rvdj.be/" rel="noopener" target="_blank" data-gtm="footer/rvdj/picture">
					<img src="https://statics.hln.be/img/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy" />
				</a>
			</li>
			<li class="footer__partner-list__item">
				<a href="http://www.gopress.be/" rel="noopener" target="_blank" data-gtm="footer/Go-press/picture">
					<img src="https://statics.hln.be/img/gopress-7121fa447a.png" alt="GoPress" loading="lazy" />
				</a>
			</li>
			<li class="footer__partner-list__item">
				<a href="http://www.license2publish.be/" rel="noopener" target="_blank" data-gtm="footer/license2publish/picture">
					<img src="https://statics.hln.be/img/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy" />
				</a>
			</li>
			<li class="footer__partner-list__item">
				<a href="http://www.jep.be/nl" rel="noopener" target="_blank" data-gtm="footer/JEP/picture">
					<img src="https://statics.hln.be/img/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"/>
				</a>
			</li>
			<li class="footer__partner-list__item">
				<a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" rel="noopener" target="_blank" data-gtm="footer/CIM/picture">
					<img src="https://statics.hln.be/img/cim-f68a5ca0b8.jpg" alt="CIM" loading="lazy" width="108px" />
				</a>
			</li>
		</ul>
	</div>
</section>
<!-- / includes/footer/footer-hln.html -->

	</section>

</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.hln.be/js/main-a89389eca1.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.hln.be/temptation.js" async></script>
	<script type="text/javascript" src="https://temptation.hln.be/temptation.legacy.js" async nomodule></script>



<!-- google tagmanager -->


	

	<noscript>
		<iframe src="https://t.hln.be/ns.html?id=GTM-T83G34"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/t.hln.be", "GTM-T83G34");
		</script>
	

<!-- /google tagmanager -->








		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--outofpage is fjs-dfp-space fjs-dfp-space--outofpage"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="outofpage--1" data-id="outofpage--1">
		<script>
			window.loadAdvertSlot('outofpage--1', 'outofpage--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
