<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || [];
		window._privacyTCF20 = false; </script> <script src="//myprivacy.persgroep.net/api.js" async></script> <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>      <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Hij heeft het parcours nog niet verkend, en hij heeft amper op zijn tijdritfiets gezeten, maar dat maakt niet uit: Wout van Aert (25) is morgen de grote favoriet. Akkoord, zegt hij. “Maar laat niemand doen alsof het gemakkelijk wordt.”"> <meta name="keywords" content="BK,Dauphiné,Koksijde,Milaan,Pau,Thomas De Gendt,Tour,Victor Campenaerts"> <meta name="news_keywords" content="BK,Dauphiné,Koksijde,Milaan,Pau,Thomas De Gendt,Tour,Victor Campenaerts">  <title>Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: “Ken die trui alleen van in de kast te hangen” | Wielrennen | Sport | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/"> <link rel="canonical" href="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: “Ken die trui alleen van in de kast te hangen”"><meta property="og:url" content="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/"><meta property="og:description" content="Hij heeft het parcours nog niet verkend, en hij heeft amper op zijn tijdritfiets gezeten, maar dat maakt niet uit: Wout van Aert (25) is morgen de ..."><meta property="og:image" content="https://images1.persgroep.net/rcs/wP5Im37gNWvlBiXcHjWUxRl8hnY/diocontent/174993970/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: “Ken die trui alleen van in de kast te hangen”"><meta name="twitter:url" content="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/"><meta name="twitter:description" content="Hij heeft het parcours nog niet verkend, en hij heeft amper op zijn tijdritfiets gezeten, maar dat maakt niet uit: Wout van Aert (25) is morgen de grote favoriet. Akkoord, zegt hij. “Maar laat niem..."><meta name="twitter:image" content="https://images1.persgroep.net/rcs/wP5Im37gNWvlBiXcHjWUxRl8hnY/diocontent/174993970/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-08-19T19:46:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images2.persgroep.net\/rcs\/HWB8kMs1Qp3ySA6d_V6fWDe9ZTk\/diocontent\/174993970\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"331"},"@type":"NewsArticle","author":{"@type":"Person","name":"Bart Audoore"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Hij heeft het parcours nog niet verkend, en hij heeft amper op zijn tijdritfiets gezeten, maar dat maakt niet uit: Wout van Aert (25) is morgen de grote favoriet. Akkoord, zegt hij. \u201CMaar laat niemand doen alsof het gemakkelijk wordt.\u201D","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/sport\/wielrennen\/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c\/"},"@context":"http:\/\/schema.org","headline":"Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: \u201CKen die trui alleen van in de kast te hangen\u201D"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Sport","@id":"https:\/\/www.hln.be\/sport"},"@type":"ListItem","position":"1"},{"item":{"name":"Wielrennen","@id":"https:\/\/www.hln.be\/sport\/wielrennen"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.jsdata.freeHtml={},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"},window.App.config.ktsjing={dfp:{slotConfigs:{leader:{hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{},rectanglenative:{},sky:{},native:{},integration:{},services:{}},slots:[]},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>    <script> var googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>  <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/8/1/0/advert.js" type="application/javascript"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://cdn.brandmetrics.com/survey/script/d023820f21eb4db09e80a9a2f1df8b44.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script><script type="application/javascript">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</script>   <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>   <link href="https://www.hln.be/static/css/main-d2f2fd95b8.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-838a62aaea.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>     <script> /* eslint-disable */
	(function(p,u,s,h){
		p._pcq=p._pcq||[];
		p._pcq.push(['_currentTime',Date.now()]);
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); </script>    </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--sport"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--1"); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--drizzle"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Motregen" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">25°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="https://www.hln.be/mijngids" data-gtm="navigatie/service/mijngids/text" target="_blank" class="side-menu__link"> Mijn Gids  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/HLNSport" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-sport-40ace5b456.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  <li class="menu__popover-item menu__popover-item--mijn-gids"> <a href="https://www.hln.be/integratie/mijn-gids" data-gtm="navigatie/mijn-gids/text" class="menu__popover-link"> <span class="menu__popover-text">Mijn Gids</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport active"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--voetbal"> <div class="menu__content"> <a href="https://www.hln.be/sport/voetbal" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/voetbal/text">Voetbal</span> </a> </div> </li>     <li class="menu__item menu__item--wielrennen active"> <div class="menu__content"> <a href="https://www.hln.be/sport/wielrennen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wielrennen/text">Wielrennen</span> </a> </div> </li>     <li class="menu__item menu__item--tennis"> <div class="menu__content"> <a href="https://www.hln.be/sport/tennis" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/tennis/text">Tennis</span> </a> </div> </li>     <li class="menu__item menu__item--formule-1"> <div class="menu__content"> <a href="https://www.hln.be/sport/formule-1" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/formule-1/text">Formule 1</span> </a> </div> </li>     <li class="menu__item menu__item--auto-en-motorsport"> <div class="menu__content"> <a href="https://www.hln.be/sport/auto-en-motorsport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto-en-motorsport/text">Auto- en Motorsport</span> </a> </div> </li>     <li class="menu__item menu__item--time-out"> <div class="menu__content"> <a href="https://www.hln.be/sport/time-out" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/time-out/text">Time-out</span> </a> </div> </li>     <li class="menu__item menu__item--meer-sport"> <div class="menu__content"> <a href="https://www.hln.be/sport/meer-sport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/meer-sport/text">Meer Sport</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport" title="Sport" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Sport</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport/wielrennen" title="Wielrennen" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Wielrennen</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: “Ken die trui alleen van in de kast te hangen”</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Bart Audoore </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-08-19T19:46+02:00">19 augustus 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-08-19T19:46+02:00">19u46</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Wout%20van%20Aert%20verdedigt%20morgen%20zijn%20Belgische%20titel%20tijdrijden%3A%20%E2%80%9CKen%20die%20trui%20alleen%20van%20in%20de%20kast%20t...&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 57%"> <img src="https://images4.persgroep.net/rcs/e_fpcXe2f9Z4C88Mxbacbb7wIiw/diocontent/174993970/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Wout van Aert blikt vooruit naar het BK tijdrijden." class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Getty/VTM Nieuws</span> <span class="photo__caption">Wout van Aert blikt vooruit naar het BK tijdrijden.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Wielrennen</span> Hij heeft het parcours nog niet verkend, en hij heeft amper op zijn tijdritfiets gezeten, maar dat maakt niet uit: Wout van Aert (25) is morgen de grote favoriet. Akkoord, zegt hij. “Maar laat niemand doen alsof het gemakkelijk wordt.” </div>   </header>   <script> (function() {
		var id = "freehtml-body-1";
		window.App.jsdata.freeHtml[id] = "<div class=\"mychannels\" data-mychannels-type=\"video\" data-mychannels-id=\"162507\" data-mychannels-options=\"TFTFF_default\"><\/div>";
	}()); </script> <div class="article__snippet article__snippet--freehtml fjs-article-snippet" id="freehtml-body-1"> <div class="freehtml-placeholder fjs-freehtml-placeholder"> Je cookie instellingen zorgen ervoor dat deze inhoud niet getoond wordt.  <br> Pas je cookie instellingen <a class="freehtml-placeholder--link" href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/">hier</a> aan.   </div> </div>    <p class="article__text">Op de vraag wie morgen tweede na hem wordt, wil Van Aert niet antwoorden. “Dat is het lot tarten”, zegt hij. Maar ook: de koers moet nog gereden worden. “Mijn enige ambitie is winnen”, zegt Van Aert. “Maar dat gaat niet vanzelf. Victor Campenaerts is een specialist, hij is een te duchten tegenstander. Als hij start, wil dat zeggen dat zijn rug te doen is en dat hij ook start om te winnen.”</p>    <p class="article__text">Van Aert noemt ook Thomas De Gendt. “Een gevaarlijke tegenstander. Het is moeilijk een lijn te trekken op zijn tijdrijden. Normaal hadden Evenepoel en Lampaert hier ook moeten zijn: het is jammer voor het BK dat er zo veel goeie tijdrijders verstek moeten laten gaan. Mijn overwinning van vorig jaar is er één waar ik heel trots op ben.”</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>    <div class="article__quote"> <blockquote class="quote fjs-quotes"> <p class="quote__text">Als ik heel eerlijk ben, is het BK toch iets minder belangrijk dan de voorbije koersen</p> <cite class="quote__quotee">Wout van Aert</cite> </blockquote> </div>    <p class="article__text">De druk van de favorietenrol weegt niet. “Ik heb het niet nodig om straks indruk te maken”, zegt Van Aert. “Als ik heel eerlijk ben, is het BK toch iets minder belangrijk dan de voorbije koersen. En net omdat ik Milaan-Sanremo en zo al binnen heb, kan ik hier heel ontspannen starten. Ik ben wel gemotiveerd, en ik vind het ook plezant dat ik voor de variatie nog een keer een tijdrit kan rijden.”</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images3.persgroep.net/rcs/UHcxiXI9eD0hYVc6BwbrzbH3Pic/diocontent/174649615/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Getty Images</span>  </figcaption> </figure> </div>    <p class="article__text"><span>Voor Van Aert is Koksijde vertrouwd terrein: hij rijdt er elk jaar de wereldbeker veldrijden en werd er al een keer Belgisch crosskampioen. “Ik ga mijn stuur goed moeten vasthouden zodat ik niet de verkeerde kant opdraai en richting strand rijd”, lacht hij. “Ik ken mijn weg hier wel een beetje: ik denk dat het een snel parcours is.”</span></p>    <h3 class="article__text article__text--subtitle">Trui in de kast</h3>    <p class="article__text"><span>Tijd voor een vreemde statistiek. Van Aert heeft al vier Belgische proftitels op zijn palmares, drie in het veld en één in het tijdrijden, maar reed nog maar één dag in een Belgische trui: vorig jaar in de tijdrit in de Tour. “Als crosser moest ik altijd mijn wereldkampioenentrui dragen en behalve in Pau heb ik geen andere tijdritten gereden. Dat is ook een reden waarom ik mijn titel wil verlengen: ik wil die trui graag wat vaker tonen, want ik ken hem alleen van in de kast te hangen.”</span></p>    <p class="article__text"><b>Lees ook:</b></p>    <p class="article__text"><a href="https://www.hln.be/sport/wielrennen/wout-van-aert-boos-op-organisatie-dauphine-schandalig-dat-ze-ons-over-zo-n-geitenpad-sturen~a1224e02/" target="_blank">Wout van Aert boos op organisatie Dauphiné: “Schandalig dat ze ons over zo’n geitenpad sturen”</a></p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images2.persgroep.net/rcs/egvdqJv8OwBDz1NBoZEQawaCH7A/diocontent/173282337/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Getty Images</span>  </figcaption> </figure> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/bk" data-gtm="tag/bk/text">BK</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/dauphine" data-gtm="tag/dauphine/text">Dauphiné</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/koksijde" data-gtm="tag/koksijde/text">Koksijde</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/milaan" data-gtm="tag/milaan/text">Milaan</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/pau" data-gtm="tag/pau/text">Pau</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/thomas-de-gendt" data-gtm="tag/thomas-de-gendt/text">Thomas De Gendt</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/tour" data-gtm="tag/tour/text">Tour</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/victor-campenaerts" data-gtm="tag/victor-campenaerts/text">Victor Campenaerts</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Wout%20van%20Aert%20verdedigt%20morgen%20zijn%20Belgische%20titel%20tijdrijden%3A%20%E2%80%9CKen%20die%20trui%20alleen%20van%20in%20de%20kast%20t...&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/EsbmzQdWKmFUKLx3xvxVNZ9sYSQ/diocontent/174990646/_focus/0.500000/0.270000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Ronald Koeman beseft dat hij voor immense uitdaging staat bij Barcelona: “Ik ga vandaag nog met Messi praten”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/" class="teaser-link teaser-label-link"> <span class="teaser-label">La Liga</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Ronald Koeman beseft dat hij voor immense uitdaging staat bij Barcelona: “Ik ga vandaag nog met Messi praten”">Ronald Koeman beseft dat hij voor immense uitdaging staat bij Barcelona: &ldquo;Ik ga vandaag nog met Messi praten&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/iMnmrwP9D2j77SouEpPUCop_TXI/diocontent/174639076/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Team Ineos zet alles op titelverdediging Bernal: géén Thomas of Froome in Tour-selectie" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Team Ineos zet alles op titelverdediging Bernal: géén Thomas of Froome in Tour-selectie">Team Ineos zet alles op titelverdediging Bernal: g&eacute;&eacute;n Thomas of Froome in Tour-selectie</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" data-widget-id="AR_1"></div> <script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/schrijvers-heeft-de-sleutel-weer-maar-eens-grijpt-club-brugge-terug-naar-zijn-lichtvoetige-schaduwspits~a8021fa9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/vV2GZgv6y-cRFSSM_NG66maFj94/diocontent/174271101/_focus/0.640000/0.230000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Schrijvers heeft de sleutel: weer maar eens grijpt Club Brugge terug naar zijn lichtvoetige schaduwspits
" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/schrijvers-heeft-de-sleutel-weer-maar-eens-grijpt-club-brugge-terug-naar-zijn-lichtvoetige-schaduwspits~a8021fa9/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Schrijvers heeft de sleutel: weer maar eens grijpt Club Brugge terug naar zijn lichtvoetige schaduwspits
">Schrijvers heeft de sleutel: weer maar eens grijpt Club Brugge terug naar zijn lichtvoetige schaduwspits
</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/thuisbatterijen-steeds-populairder-maar-spaart-u-er-wel-centen-mee-uit-zonder-zonnepanelen~a0295bfa4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images1.persgroep.net/rcs/XhSMr9UUSxqD6B6ZpEgCTpUn2eQ/diocontent/121390720/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Thuisbatterijen steeds populairder, maar spaart u er wel centen mee uit zonder zonnepanelen?" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/thuisbatterijen-steeds-populairder-maar-spaart-u-er-wel-centen-mee-uit-zonder-zonnepanelen~a0295bfa4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Energie</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/thuisbatterijen-steeds-populairder-maar-spaart-u-er-wel-centen-mee-uit-zonder-zonnepanelen~a0295bfa4/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Thuisbatterijen steeds populairder, maar spaart u er wel centen mee uit zonder zonnepanelen?">Thuisbatterijen steeds populairder, maar spaart u er wel centen mee uit zonder zonnepanelen?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/tom-boonen-ziet-een-duidelijk-plan-achter-de-selectie-van-team-ineos-bernal-wordt-toch-weer-de-te-kloppen-man-in-de-tour-hoor~a0090bdd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/I59kP-LLUy3du-eeW6u58rrOzLs/diocontent/174977674/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Tom Boonen ziet een duidelijk plan achter de selectie van Team Ineos: “Bernal wordt toch weer de te kloppen man in de Tour, hoor”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/tom-boonen-ziet-een-duidelijk-plan-achter-de-selectie-van-team-ineos-bernal-wordt-toch-weer-de-te-kloppen-man-in-de-tour-hoor~a0090bdd/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Tom Boonen ziet een duidelijk plan achter de selectie van Team Ineos: “Bernal wordt toch weer de te kloppen man in de Tour, hoor”">Tom Boonen ziet een duidelijk plan achter de selectie van Team Ineos: &ldquo;Bernal wordt toch weer de te kloppen man in de Tour, hoor&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/deinze-stunt-opnieuw-met-cyriac-ook-de-belder-op-komst~ad4e2ba0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/xx4zHIaAsudJvJUdiBRlcYXOYDs/diocontent/77751669/_focus/0.510000/0.350000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Deinze stunt opnieuw met Cyriac, ook De Belder op komst?" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/deinze-stunt-opnieuw-met-cyriac-ook-de-belder-op-komst~ad4e2ba0/" class="teaser-link teaser-label-link"> <span class="teaser-label">SK Deinze</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/deinze-stunt-opnieuw-met-cyriac-ook-de-belder-op-komst~ad4e2ba0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/deinze-stunt-opnieuw-met-cyriac-ook-de-belder-op-komst~ad4e2ba0/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Deinze stunt opnieuw met Cyriac, ook De Belder op komst?">Deinze stunt opnieuw met Cyriac, ook De Belder op komst?</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/chromebook-of-laptop-kopen-onze-techspecialist-helpt-je-om-de-juiste-keuze-te-maken~af02a988/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images2.persgroep.net/rcs/qK5WZKxIIh1RciwTP4uxAs2QIGc/diocontent/174924655/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Chromebook of laptop kopen? Onze techspecialist helpt je om de juiste keuze te maken" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/chromebook-of-laptop-kopen-onze-techspecialist-helpt-je-om-de-juiste-keuze-te-maken~af02a988/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/chromebook-of-laptop-kopen-onze-techspecialist-helpt-je-om-de-juiste-keuze-te-maken~af02a988/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Chromebook of laptop kopen? Onze techspecialist helpt je om de juiste keuze te maken">Chromebook of laptop kopen? Onze techspecialist helpt je om de juiste keuze te maken</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/dit-zijn-de-regels-voor-de-beloften-van-club-in-1b-geen-5-basisplaatsen-of-15-speelhelften-bij-a-ploeg~a5f49fef/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/BeuJgeX8j0o8b6KZR27_rB-4fqc/diocontent/174103647/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Dit zijn de regels voor de beloften van Club in 1B: geen 5 basisplaatsen of 15 speelhelften bij A-ploeg" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/dit-zijn-de-regels-voor-de-beloften-van-club-in-1b-geen-5-basisplaatsen-of-15-speelhelften-bij-a-ploeg~a5f49fef/" class="teaser-link teaser-label-link"> <span class="teaser-label">Club Brugge</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/dit-zijn-de-regels-voor-de-beloften-van-club-in-1b-geen-5-basisplaatsen-of-15-speelhelften-bij-a-ploeg~a5f49fef/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/dit-zijn-de-regels-voor-de-beloften-van-club-in-1b-geen-5-basisplaatsen-of-15-speelhelften-bij-a-ploeg~a5f49fef/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Dit zijn de regels voor de beloften van Club in 1B: geen 5 basisplaatsen of 15 speelhelften bij A-ploeg">Dit zijn de regels voor de beloften van Club in 1B: geen 5 basisplaatsen of 15 speelhelften bij A-ploeg</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/uitdagingen-valkuilen-voor-kompany-volgens-hugo-broos-zelfs-vincent-heeft-resultaten-nodig~a79f79fb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/5g0Noc8wJIglIa19l_6iF0FQmr8/diocontent/174147822/_focus/0.530000/0.320000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Uitdagingen &amp; valkuilen voor Kompany volgens Hugo Broos: “Zelfs Vincent heeft resultaten nodig”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/uitdagingen-valkuilen-voor-kompany-volgens-hugo-broos-zelfs-vincent-heeft-resultaten-nodig~a79f79fb/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Uitdagingen &amp; valkuilen voor Kompany volgens Hugo Broos: “Zelfs Vincent heeft resultaten nodig”">Uitdagingen &amp; valkuilen voor Kompany volgens Hugo Broos: &ldquo;Zelfs Vincent heeft resultaten nodig&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/tennis/eerste-coronageval-in-us-open-bubbel-is-al-een-feit-ondertussen-arriveert-clijsters-in-new-york~a2136bc5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/CCnmM93ipgXr5C4GdzrxIoO-s-o/diocontent/174969983/_focus/0.440000/0.530000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Eerste coronageval in US Open-bubbel is al een feit, ondertussen arriveert Clijsters in New York" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/tennis/eerste-coronageval-in-us-open-bubbel-is-al-een-feit-ondertussen-arriveert-clijsters-in-new-york~a2136bc5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Tennis</span> </a> <a href="https://www.hln.be/sport/tennis/eerste-coronageval-in-us-open-bubbel-is-al-een-feit-ondertussen-arriveert-clijsters-in-new-york~a2136bc5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/tennis/eerste-coronageval-in-us-open-bubbel-is-al-een-feit-ondertussen-arriveert-clijsters-in-new-york~a2136bc5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Eerste coronageval in US Open-bubbel is al een feit, ondertussen arriveert Clijsters in New York">Eerste coronageval in US Open-bubbel is al een feit, ondertussen arriveert Clijsters in New York</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/c2e1c2c/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/#comments"> <input name="articleId" type="hidden" data-validate="false" value="c2e1c2c"> <p class="comment-form__disclaimer"> Alle reacties zijn welkom zolang ze voldoen aan de do's en don'ts die je hier kan terugvinden: <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">gedragsregels.</a> Elke dag ontvangen wij duizenden reacties, het kan enkele uren duren voor jouw reactie wordt geplaatst. Wordt jouw reactie afgekeurd dan werd er geoordeeld dat deze onze gedragsregels schendt. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--sport">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/wielrennen/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="f2b6eca" data-teaser-hash="1252843917" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-08-19T18:00Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">20u00</time> <h1 class="hftn-list-teaser__title" title="Transfer Talk. KV Kortrijk kondigt komst Australisch international aan - Nigeriaanse spits wil, maar mag niet naar Anderlecht"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/sport/voetbal/transfer-talk-kv-kortrijk-kondigt-komst-australisch-international-aan-nigeriaanse-spits-wil-maar-mag-niet-naar-anderlecht~af2b6eca/" class="teaser-link teaser-link--color hftn-list-teaser__link">Transfer Talk. KV Kortrijk kondigt komst Australisch international...</a> </h1> </header> </article>  </li> <li id="7891eb9" data-teaser-hash="-797455763" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-08-19T17:52Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u52</time> <h1 class="hftn-list-teaser__title" title="KIJK LIVE (21u). Maakt Bayern ook brandhout van Lyon? Flick en Garcia wijzigen niets aan basiself "> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/kijk-live-21u-maakt-bayern-ook-brandhout-van-lyon-flick-en-garcia-wijzigen-niets-aan-basiself~a7891eb9/" class="teaser-link teaser-link--color hftn-list-teaser__link">KIJK LIVE (21u). Maakt Bayern ook brandhout van Lyon? Flick en...</a> </h1> </header> </article>  </li> <li id="c2e1c2c" data-teaser-hash="-1764067507" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-08-19T17:46Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u46</time> <h1 class="hftn-list-teaser__title" title="Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: “Ken die trui alleen van in de kast te hangen”"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" class="teaser-link teaser-link--color hftn-list-teaser__link">Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden:...</a> </h1> </header> </article>  </li> <li id="a3f0074" data-teaser-hash="695200203" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-08-19T16:50Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">18u50</time> <h1 class="hftn-list-teaser__title" title="Kim Clijsters krijgt ook wildcard US Open voor dubbelspel en speelt naast 18-jarige "> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/sport/tennis/us-open/kim-clijsters-krijgt-ook-wildcard-us-open-voor-dubbelspel-en-speelt-naast-18-jarige~aa3f0074/" class="teaser-link teaser-link--color hftn-list-teaser__link">Kim Clijsters krijgt ook wildcard US Open voor dubbelspel en speelt...</a> </h1> </header> </article>  </li> <li id="e97fb17" data-teaser-hash="-2058157294" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-08-19T16:43Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">18u43</time> <h1 class="hftn-list-teaser__title" title="Ronald Koeman beseft dat hij voor immense uitdaging staat bij Barcelona: “Ik ga vandaag nog met Messi praten”"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/" class="teaser-link teaser-link--color hftn-list-teaser__link">Ronald Koeman beseft dat hij voor immense uitdaging staat bij...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> window.loadAdvertSlot && window.loadAdvertSlot("sky--1"); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/houthalen-helchteren/doodsoorzaak-van-meisje-6-in-vakantiepark-molenheide-gekend-ze-stierf-niet-door-de-val~afa46ae6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/h0TLwbDYy25EBWnQUW4u3SmTHzI/diocontent/174806006/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Doodsoorzaak van meisje (6) in vakantiepark Molenheide gekend: “Ze stierf niet door de val”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/houthalen-helchteren/doodsoorzaak-van-meisje-6-in-vakantiepark-molenheide-gekend-ze-stierf-niet-door-de-val~afa46ae6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Doodsoorzaak van meisje (6) in vakantiepark Molenheide gekend: “Ze stierf niet door de val”">Doodsoorzaak van meisje (6) in vakantiepark Molenheide gekend: &ldquo;Ze...</h1> <span class="most-read-horizontal-teaser__count">381.201 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vader-overlijdt-na-politieoptreden-in-charleroi-agenten-maakten-plezier-terwijl-mijn-man-onder-hen-lag-te-sterven~a16fa6ef/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/v1YWLPWHVditzXM1ZBHOgWjM2jQ/diocontent/174969526/_focus/0.870000/0.410000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Jonge vader overlijdt na politieoptreden in Charleroi: “Agenten maakten plezier terwijl mijn man onder hen lag te sterven”" class="teaser-image" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vader-overlijdt-na-politieoptreden-in-charleroi-agenten-maakten-plezier-terwijl-mijn-man-onder-hen-lag-te-sterven~a16fa6ef/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Jonge vader overlijdt na politieoptreden in Charleroi: “Agenten maakten plezier terwijl mijn man onder hen lag te sterven”">Jonge vader overlijdt na politieoptreden in Charleroi: &ldquo;Agenten...</h1> <span class="most-read-horizontal-teaser__count">264.106 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/medisch/covid-19-symptomen-steken-vaak-in-dezelfde-volgorde-de-kop-op~a2cb0364/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/uSxbyJYbzBfQuPcwWx1GLaesHoY/diocontent/165616784/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Covid-19-symptomen steken vaak in dezelfde volgorde de kop op" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/medisch/covid-19-symptomen-steken-vaak-in-dezelfde-volgorde-de-kop-op~a2cb0364/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Covid-19-symptomen steken vaak in dezelfde volgorde de kop op">Covid-19-symptomen steken vaak in dezelfde volgorde de kop op</h1> <span class="most-read-horizontal-teaser__count">220.964 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/home/overzicht-in-deze-landen-mogen-belgen-niet-meer-binnen-of-moeten-ze-verplicht-in-quarantaine~ad870571/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/QmfDP2ARUDWW6D6AUjEkszS61Bs/diocontent/173989502/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="OVERZICHT. In deze landen mogen Belgen niet meer binnen of moeten ze verplicht in quarantaine" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/home/overzicht-in-deze-landen-mogen-belgen-niet-meer-binnen-of-moeten-ze-verplicht-in-quarantaine~ad870571/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="OVERZICHT. In deze landen mogen Belgen niet meer binnen of moeten ze verplicht in quarantaine">OVERZICHT. In deze landen mogen Belgen niet meer binnen of moeten...</h1> <span class="most-read-horizontal-teaser__count">181.848 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/coronatest-te-vroeg-uitgevoerd-tientallen-belgen-krijgen-uur-voor-vertrek-te-horen-dat-ze-niet-naar-griekenland-mogen-vliegen~a5365bf9/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/wWBEx__QoMZG4v6-viXj71Ut0rE/diocontent/174956430/_focus/0.660000/0.310000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Coronatest te vroeg uitgevoerd: tientallen Belgen krijgen uur voor vertrek te horen dat ze niet naar Griekenland mogen vliegen" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/coronatest-te-vroeg-uitgevoerd-tientallen-belgen-krijgen-uur-voor-vertrek-te-horen-dat-ze-niet-naar-griekenland-mogen-vliegen~a5365bf9/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Coronatest te vroeg uitgevoerd: tientallen Belgen krijgen uur voor vertrek te horen dat ze niet naar Griekenland mogen vliegen">Coronatest te vroeg uitgevoerd: tientallen Belgen krijgen uur voor...</h1> <span class="most-read-horizontal-teaser__count">162.209 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--1"); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> window.loadAdvertSlot && window.loadAdvertSlot("native--6"); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/hallucinante-beelden-trucker-ramt-collega-en-vlucht~p162502" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/bgtPWPW7PRlMYxx3qswemukq1rY/diocontent/174984355/_crop/230/0/463/261/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Hallucinante beelden uit Zellik: trucker ramt collega en vlucht" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/hallucinante-beelden-trucker-ramt-collega-en-vlucht~p162502" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Hallucinante beelden uit Zellik: trucker ramt collega en vlucht">Hallucinante beelden uit Zellik: trucker ramt collega en vlucht</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/gratis-rolls-royce-en-ferrari-bij-deze-villa~p162465" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/YDm6i9s-6lEDDCn4ufO6G9PIld0/diocontent/174983726/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Gekker wordt het niet: gratis Rolls Royce en Ferrari bij deze villa" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/gratis-rolls-royce-en-ferrari-bij-deze-villa~p162465" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Gekker wordt het niet: gratis Rolls Royce en Ferrari bij deze villa">Gekker wordt het niet: gratis Rolls Royce en Ferrari bij deze villa</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/werkloze-decorbouwers-maken-sprookjeshuizen-voor-jong-en-oud~p162495" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/pERTc7qq7IXvLXPoYOFlv0vNgyI/diocontent/174989904/_focus/0.396484/0.472222/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Werkloze decorbouwers maken sprookjeshuizen voor jong en oud" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/werkloze-decorbouwers-maken-sprookjeshuizen-voor-jong-en-oud~p162495" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Werkloze decorbouwers maken sprookjeshuizen voor jong en oud">Werkloze decorbouwers maken sprookjeshuizen voor jong en oud</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/hond-redt-haar-6-puppy-s-van-verdrinking~p160203" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/yjJNgXFTSiO6Ovtsefvpe8ta00g/diocontent/174981741/_focus/0.705078/0.414634/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Moederhond redt haar zes puppy&#39;s van verdrinking" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/hond-redt-haar-6-puppy-s-van-verdrinking~p160203" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Moederhond redt haar zes puppy&#39;s van verdrinking">Moederhond redt haar zes puppy's van verdrinking</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/dashcam-filmt-spectaculair-ongeval-met-ingedutte-trucker~p161415" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ZmpkTLztIRd6S5Ll3rChr819nE8/diocontent/174941167/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Dashcam filmt hoe trucker indommelt en kantelt op snelweg" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/dashcam-filmt-spectaculair-ongeval-met-ingedutte-trucker~p161415" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Dashcam filmt hoe trucker indommelt en kantelt op snelweg">Dashcam filmt hoe trucker indommelt en kantelt op snelweg</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--2"); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--3"); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/python-charlie-toont-zijn-indrukwekkende-bek~p162490" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/s5oOs-zLvQWsyj9_5GX5WwupelM/diocontent/174988258/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Charlie de python geeuwt en toont zo zijn indrukwekkende bek" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/python-charlie-toont-zijn-indrukwekkende-bek~p162490" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Charlie de python geeuwt en toont zo zijn indrukwekkende bek">Charlie de python geeuwt en toont zo zijn indrukwekkende bek</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/man-balanceert-op-70-meter-hoogte-terwijl-hij-gitaar-speelt~p162457" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/RhbO59iYvZZBpeID9t9GzsSi-fQ/diocontent/174981918/_focus/0.416016/0.313589/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Man loopt over koord op 70 meter hoogte... terwijl hij gitaar speelt" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/man-balanceert-op-70-meter-hoogte-terwijl-hij-gitaar-speelt~p162457" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Man loopt over koord op 70 meter hoogte... terwijl hij gitaar speelt">Man loopt over koord op 70 meter hoogte... terwijl hij gitaar speelt</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/gewonde-koe-wordt-met-de-helikopter-getransporteerd~p162451" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/9gA48EjIEkvN7rmoWyLrroyCFU0/diocontent/174980360/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Gewonde koe wordt met de helikopter getransporteerd" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/gewonde-koe-wordt-met-de-helikopter-getransporteerd~p162451" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Gewonde koe wordt met de helikopter getransporteerd">Gewonde koe wordt met de helikopter getransporteerd</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-viervoeters-oefenen-volop-voor-de-hondensurfwedstrijd~p162399" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/HQW9D0dMh2N6pMz0Xa9HEB1lCpg/diocontent/174972562/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Ook iets voor jouw hond? Deze viervoeters oefenen volop voor de hondensurfwedstrijd" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-viervoeters-oefenen-volop-voor-de-hondensurfwedstrijd~p162399" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ook iets voor jouw hond? Deze viervoeters oefenen volop voor de hondensurfwedstrijd">Ook iets voor jouw hond? Deze viervoeters oefenen volop voor de hondensurfwedstrijd</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/onze-man-in-new-york-drinkt-cocktails-en-steunt-goed-doel~p162310" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/133xxijEHlwtImShinHa1f41pHM/diocontent/174935294/_focus/0.392578/0.291667/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Onze man in New York drinkt margarita&#39;s én steunt daarmee het goede doel" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/onze-man-in-new-york-drinkt-cocktails-en-steunt-goed-doel~p162310" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Onze man in New York drinkt margarita&#39;s én steunt daarmee het goede doel">Onze man in New York drinkt margarita's &eacute;n steunt daarmee het goede doel</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bosbranden-amazonewoud-minstens-zo-erg-als-vorig-jaar~p162305" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/xifl057LEyiJfXfTsXskWiKGnAM/diocontent/174934578/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Opnieuw verwoestende bosbranden in Amazonewoud: &quot;Minstens even erg als vorig jaar&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bosbranden-amazonewoud-minstens-zo-erg-als-vorig-jaar~p162305" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Opnieuw verwoestende bosbranden in Amazonewoud: &quot;Minstens even erg als vorig jaar&quot;">Opnieuw verwoestende bosbranden in Amazonewoud: &quot;Minstens even erg als vorig jaar&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/brandweermannen-moeten-vluchten-voor-losgeslagen-stier~p162251" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Paj17-u5W_C2NHOmvUimS6gYry8/diocontent/174925274/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Brandweermannen moeten vluchten voor losgeslagen stier" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/brandweermannen-moeten-vluchten-voor-losgeslagen-stier~p162251" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Brandweermannen moeten vluchten voor losgeslagen stier">Brandweermannen moeten vluchten voor losgeslagen stier</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/superfan-tibo-test-nieuwste-versie-van-de-flightsimulator~p162252" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3s8z-Oul3twdY26kAB5w-SxlSIA/diocontent/174925240/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Superfan test als eerste de nieuwste versie van de flightsimulator: &quot;Alles is bijzonder realistisch&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/superfan-tibo-test-nieuwste-versie-van-de-flightsimulator~p162252" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Superfan test als eerste de nieuwste versie van de flightsimulator: &quot;Alles is bijzonder realistisch&quot;">Superfan test als eerste de nieuwste versie van de flightsimulator: &quot;Alles is bijzonder realistisch&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/met-een-groot-kabaal-blijft-kraan-achter-brug-haken~p161468" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/If5chyj4yqdEBkUmCoej9uEeVTU/diocontent/174923498/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Met een groot kabaal blijft kraan achter brug haken" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/met-een-groot-kabaal-blijft-kraan-achter-brug-haken~p161468" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Met een groot kabaal blijft kraan achter brug haken">Met een groot kabaal blijft kraan achter brug haken</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kamperen-aan-klifrand-toeristen-slapen-op-150-meter-hoogte~p162206" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/n6t73tOkHnAA5x_-4qOXQnrNmgc/diocontent/174901214/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Kampeerders overnachten op 150 meter hoogte tegen klifrand" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kamperen-aan-klifrand-toeristen-slapen-op-150-meter-hoogte~p162206" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kampeerders overnachten op 150 meter hoogte tegen klifrand">Kampeerders overnachten op 150 meter hoogte tegen klifrand</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/man-hangt-aan-achterkant-vrachtwagen-die-op-snelweg-raast~p162109" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/_TglF8RVySUMo9lOxSOfd8bLQBY/diocontent/174880092/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Levensgevaarlijk: man hangt aan vrachtwagen die op snelweg raast" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/man-hangt-aan-achterkant-vrachtwagen-die-op-snelweg-raast~p162109" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Levensgevaarlijk: man hangt aan vrachtwagen die op snelweg raast">Levensgevaarlijk: man hangt aan vrachtwagen die op snelweg raast</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bart-kaell-de-marie-louise-had-bijna-niet-bestaan~p161756" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/S62_umNKOvgqeiSZQJJwahf7N3w/diocontent/174885641/_focus/0.384766/0.277778/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Bart Kaëll: &quot;De Marie-Louise had bijna niet bestaan&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/bart-kaell-de-marie-louise-had-bijna-niet-bestaan~p161756" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">De Zomer Van</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bart-kaell-de-marie-louise-had-bijna-niet-bestaan~p161756" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bart Kaëll: &quot;De Marie-Louise had bijna niet bestaan&quot;">Bart Ka&euml;ll: &quot;De Marie-Louise had bijna niet bestaan&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/onoplettende-vrouw-ontsnapt-op-haar-na-aan-botsing~p161442" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/w9tHYXo9-qxkS87yOGo3xt3QO4A/diocontent/174774531/_focus/0.521484/0.281250/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Vrouw steekt straat over zonder te kijken en bekoopt dat bijna met haar leven" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/onoplettende-vrouw-ontsnapt-op-haar-na-aan-botsing~p161442" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Vrouw steekt straat over zonder te kijken en bekoopt dat bijna met haar leven">Vrouw steekt straat over zonder te kijken en bekoopt dat bijna met haar leven</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/jetskiers-filmen-de-enorme-explosie-in-beiroet~p162037" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/GWzlHFQT4ZqO9Bry8mcNXD9wrYc/diocontent/174846574/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Straffe beelden: jetskiërs filmen de enorme explosie in Beiroet" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/jetskiers-filmen-de-enorme-explosie-in-beiroet~p162037" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Straffe beelden: jetskiërs filmen de enorme explosie in Beiroet">Straffe beelden: jetski&euml;rs filmen de enorme explosie in Beiroet</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/man-vergeet-handrem-auto-bolt-vijfvaksbaan-op~p161382" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/AmTKFUwDwNaWx4U-2CbdNKMdbWI/diocontent/174834299/_focus/0.484375/0.295139/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Het verbijsterend moment wanneer auto zonder handrem op vijfvaksbaan bolt" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/man-vergeet-handrem-auto-bolt-vijfvaksbaan-op~p161382" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Het verbijsterend moment wanneer auto zonder handrem op vijfvaksbaan bolt">Het verbijsterend moment wanneer auto zonder handrem op vijfvaksbaan bolt</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> window.loadAdvertSlot && window.loadAdvertSlot("services--1"); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/koen-geens-en-pieter-de-crem-reageren-gechoqueerd-op-politieoptreden-waarbij-man-stierf-omstandigheden-moeten-uitgeklaard-worden~a5d9d170/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/UhYFWldMxiFst-kAweCET51FA5E/diocontent/174991298/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Koen Geens en Pieter De Crem reageren gechoqueerd op politieoptreden waarbij man stierf: “Omstandigheden moeten uitgeklaard worden”" loading="lazy">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon  teaser__live-video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/koen-geens-en-pieter-de-crem-reageren-gechoqueerd-op-politieoptreden-waarbij-man-stierf-omstandigheden-moeten-uitgeklaard-worden~a5d9d170/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Koen Geens en Pieter De Crem reageren gechoqueerd op politieoptreden waarbij man stierf: “Omstandigheden moeten uitgeklaard worden”">Koen Geens en Pieter De Crem reageren gechoqueerd op politieoptreden waarbij man stierf: &ldquo;Omstandigheden moeten uitgeklaard worden&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/parket-na-beelden-van-man-die-sterft-in-politiecel-dossier-vertraagd-door-coronacrisis~ae0b1210/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/KEqMet3WMicHIaitlPvrrmgn4rQ/diocontent/174968735/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Parket na beelden van man die sterft in politiecel: “Dossier vertraagd door coronacrisis”" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/parket-na-beelden-van-man-die-sterft-in-politiecel-dossier-vertraagd-door-coronacrisis~ae0b1210/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">59</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/parket-na-beelden-van-man-die-sterft-in-politiecel-dossier-vertraagd-door-coronacrisis~ae0b1210/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Parket na beelden van man die sterft in politiecel: “Dossier vertraagd door coronacrisis”">Parket na beelden van man die sterft in politiecel: &ldquo;Dossier vertraagd door coronacrisis&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/live-baby-van-4-maanden-sterft-in-portugal-franstalige-minister-president-ik-betreur-de-kakofonie-van-de-gezondheidsexperten~a0ad03a3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/JRwCFLfJZbFSeQkPGHrK6MkvOgY/diocontent/173893366/_focus/0.541016/0.233918/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="LIVE. Baby van 4 maanden sterft in Portugal - Franstalige minister-president: “Ik betreur de kakofonie van de gezondheidsexperten”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/live-baby-van-4-maanden-sterft-in-portugal-franstalige-minister-president-ik-betreur-de-kakofonie-van-de-gezondheidsexperten~a0ad03a3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">29</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/live-baby-van-4-maanden-sterft-in-portugal-franstalige-minister-president-ik-betreur-de-kakofonie-van-de-gezondheidsexperten~a0ad03a3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="LIVE. Baby van 4 maanden sterft in Portugal - Franstalige minister-president: “Ik betreur de kakofonie van de gezondheidsexperten”">LIVE. Baby van 4 maanden sterft in Portugal - Franstalige minister-president: &ldquo;Ik betreur de kakofonie van de gezondheidsexperten&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Ai0lTGfkaw3x9eE8KZcNdkmZ7sM/diocontent/174993970/_focus/0.530000/0.280000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: “Ken die trui alleen van in de kast te hangen”" loading="lazy">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: “Ken die trui alleen van in de kast te hangen”">Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: &ldquo;Ken die trui alleen van in de kast te hangen&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/TOWiebeVQXltZx9gujQWRmBKM5w/diocontent/174990646/_focus/0.500000/0.270000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Ronald Koeman beseft dat hij voor immense uitdaging staat bij Barcelona: “Ik ga vandaag nog met Messi praten”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/" class="teaser-link teaser-label-link"> <span class="teaser-label">La Liga</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/ronald-koeman-beseft-dat-hij-voor-immense-uitdaging-staat-bij-barcelona-ik-ga-vandaag-nog-met-messi-praten~ae97fb17/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ronald Koeman beseft dat hij voor immense uitdaging staat bij Barcelona: “Ik ga vandaag nog met Messi praten”">Ronald Koeman beseft dat hij voor immense uitdaging staat bij Barcelona: &ldquo;Ik ga vandaag nog met Messi praten&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/7uw1BnNAoQ4JSgNuH5X9X-PLlG0/diocontent/174639076/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Team Ineos zet alles op titelverdediging Bernal: géén Thomas of Froome in Tour-selectie" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/team-ineos-zet-alles-op-titelverdediging-bernal-geen-thomas-of-froome-in-tour-selectie~ac9ee76b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Team Ineos zet alles op titelverdediging Bernal: géén Thomas of Froome in Tour-selectie">Team Ineos zet alles op titelverdediging Bernal: g&eacute;&eacute;n Thomas of Froome in Tour-selectie</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/chris-van-tongelen-is-twee-jaar-samen-met-zijn-annelies-de-passie-is-nog-lang-niet-gaan-liggen~a3c06cd3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/LrfLuG6FY9knzI2o9eFEsA74d2Y/diocontent/151388670/_focus/0.490000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Chris Van Tongelen is twee jaar samen met zijn Annelies: “De passie is nog lang niet gaan liggen”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/chris-van-tongelen-is-twee-jaar-samen-met-zijn-annelies-de-passie-is-nog-lang-niet-gaan-liggen~a3c06cd3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Chris Van Tongelen is twee jaar samen met zijn Annelies: “De passie is nog lang niet gaan liggen”">Chris Van Tongelen is twee jaar samen met zijn Annelies: &ldquo;De passie is nog lang niet gaan liggen&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/monique-spreekt-voor-het-eerst-over-breuk-en-hereniging-met-andre-hazes-ik-wist-dat-bridget-geen-blijvertje-was~ab4b2d5a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/R-I6_XI2y6caENESXKekyf2NuIo/diocontent/171837326/_focus/0.490000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Monique spreekt voor het eerst over breuk én hereniging met André Hazes: “Ik wist dat Bridget geen blijvertje was”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/monique-spreekt-voor-het-eerst-over-breuk-en-hereniging-met-andre-hazes-ik-wist-dat-bridget-geen-blijvertje-was~ab4b2d5a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/monique-spreekt-voor-het-eerst-over-breuk-en-hereniging-met-andre-hazes-ik-wist-dat-bridget-geen-blijvertje-was~ab4b2d5a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Monique spreekt voor het eerst over breuk én hereniging met André Hazes: “Ik wist dat Bridget geen blijvertje was”">Monique spreekt voor het eerst over breuk &eacute;n hereniging met Andr&eacute; Hazes: &ldquo;Ik wist dat Bridget geen blijvertje was&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dolle-pret-bij-het-rad-en-een-spannend-voetbalduel~a41ed427/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/AwBjIvJ6gcQT5Rt_hxJprxE3uQE/diocontent/174033300/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="TV TIPS. Dolle pret bij ‘Het Rad’ en een spannend voetbalduel" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dolle-pret-bij-het-rad-en-een-spannend-voetbalduel~a41ed427/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dolle-pret-bij-het-rad-en-een-spannend-voetbalduel~a41ed427/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dolle pret bij ‘Het Rad’ en een spannend voetbalduel">TV TIPS. Dolle pret bij &lsquo;Het Rad&rsquo; en een spannend voetbalduel</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/niels-destadsbader-kent-nieuwe-vriendin-al-tien-jaar-is-vriendschap-de-beste-basis-voor-een-relatie-als-er-een-kink-in-de-kabel-zit-is-de-terugkeer-naar-vriendschap-moeilijk~a4208a14/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/2AR8nwHe5Hjogu87WB5Kh6FKTaM/diocontent/173587325/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Niels Destadsbader kent nieuwe vriendin al tien jaar. Is vriendschap de beste basis voor een relatie? “Als er een kink in de kabel zit, is de terugkeer naar vriendschap moeilijk”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/niels-destadsbader-kent-nieuwe-vriendin-al-tien-jaar-is-vriendschap-de-beste-basis-voor-een-relatie-als-er-een-kink-in-de-kabel-zit-is-de-terugkeer-naar-vriendschap-moeilijk~a4208a14/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Niels Destadsbader kent nieuwe vriendin al tien jaar. Is vriendschap de beste basis voor een relatie? “Als er een kink in de kabel zit, is de terugkeer naar vriendschap moeilijk”">Niels Destadsbader kent nieuwe vriendin al tien jaar. Is vriendschap de beste basis voor een relatie? &ldquo;Als er een kink in de kabel zit, is de terugkeer naar vriendschap moeilijk&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/oproep-mag-nina-jouw-relatie-redden~aa36b376/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tAJr1gUoNTJfPyuTM0HHUzax6n0/diocontent/174893706/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Oproep: Mag NINA jouw relatie redden?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/seks-relaties/oproep-mag-nina-jouw-relatie-redden~aa36b376/" class="teaser-link teaser-label-link"> <span class="teaser-label">Seks & Relaties</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/oproep-mag-nina-jouw-relatie-redden~aa36b376/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Oproep: Mag NINA jouw relatie redden?">Oproep: Mag NINA jouw relatie redden?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/foodporn-for-dummy-s-expert-onthult-waarop-je-moet-letten-als-je-eten-fotografeert~a477bba7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/t8CSRT6v9g89UUBcT-4fKXG6g9s/diocontent/174978377/_focus/0.720000/0.340000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Foodporn for dummy’s: expert onthult waarop je moet letten als je eten fotografeert" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/foodporn-for-dummy-s-expert-onthult-waarop-je-moet-letten-als-je-eten-fotografeert~a477bba7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Foodporn for dummy’s: expert onthult waarop je moet letten als je eten fotografeert">Foodporn for dummy&rsquo;s: expert onthult waarop je moet letten als je eten fotografeert</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortenaken/wespensteek-wordt-benny-56-fataal-hij-kwam-binnen-en-zei-dat-het-niet-ging-twee-minuten-later-was-hij-er-niet-meer~a5abe737/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/AIPLfvh4MjfxfkXkb1PC9xKGELg/diocontent/174990534/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Wespensteek wordt Benny (56) fataal: “Hij kwam binnen en zei dat het niet ging. Twee minuten later was hij er niet meer”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortenaken/wespensteek-wordt-benny-56-fataal-hij-kwam-binnen-en-zei-dat-het-niet-ging-twee-minuten-later-was-hij-er-niet-meer~a5abe737/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Wespensteek wordt Benny (56) fataal: “Hij kwam binnen en zei dat het niet ging. Twee minuten later was hij er niet meer”">Wespensteek wordt Benny (56) fataal: &ldquo;Hij kwam binnen en zei dat het niet ging. Twee minuten later was hij er niet meer&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/de-haan/vier-maanden-nadat-haar-been-werd-geamputeerd-staat-sam-18-al-op-surfplank-als-ik-in-het-water-lig-voel-ik-me-de-gelukkigste-persoon-ter-wereld~af392755/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Ckw-C5mQ-5B_bOd9XE4hj2IScnk/diocontent/174977318/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Vier maanden nadat haar been werd geamputeerd, staat Sam (18) al op surfplank: “Als ik in het water lig, voel ik me de gelukkigste persoon ter wereld” " loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/de-haan/vier-maanden-nadat-haar-been-werd-geamputeerd-staat-sam-18-al-op-surfplank-als-ik-in-het-water-lig-voel-ik-me-de-gelukkigste-persoon-ter-wereld~af392755/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vier maanden nadat haar been werd geamputeerd, staat Sam (18) al op surfplank: “Als ik in het water lig, voel ik me de gelukkigste persoon ter wereld” ">Vier maanden nadat haar been werd geamputeerd, staat Sam (18) al op surfplank: &ldquo;Als ik in het water lig, voel ik me de gelukkigste persoon ter wereld&rdquo; </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt/nog-maar-eens-een-dag-van-hoop-voor-eventsector-uitbaters-reageren-geef-ons-perspectief-want-wij-trekken-dit-niet-langer~aa3adb6b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/gQPMOAjElcUrJNf8iiObMnzFlQk/diocontent/174992401/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Nog maar eens een dag van hoop voor eventsector, uitbaters reageren: “Geef ons perspectief, want wij trekken dit niet langer”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt/nog-maar-eens-een-dag-van-hoop-voor-eventsector-uitbaters-reageren-geef-ons-perspectief-want-wij-trekken-dit-niet-langer~aa3adb6b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nog maar eens een dag van hoop voor eventsector, uitbaters reageren: “Geef ons perspectief, want wij trekken dit niet langer”">Nog maar eens een dag van hoop voor eventsector, uitbaters reageren: &ldquo;Geef ons perspectief, want wij trekken dit niet langer&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/identieke-tweeling-trouwt-met-identieke-tweeling-nu-zijn-ze-samen-zwanger-op-genetisch-vlak-zijn-onze-kinderen-broers-of-zussen~a91a7707/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/WE32_W0hE99Hi4kwAy_vmXVMUUg/diocontent/174888731/_focus/0.470000/0.520000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Identieke tweeling trouwt met identieke tweeling, nu zijn ze samen zwanger: “Op genetisch vlak zijn onze kinderen broers of zussen”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/identieke-tweeling-trouwt-met-identieke-tweeling-nu-zijn-ze-samen-zwanger-op-genetisch-vlak-zijn-onze-kinderen-broers-of-zussen~a91a7707/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/identieke-tweeling-trouwt-met-identieke-tweeling-nu-zijn-ze-samen-zwanger-op-genetisch-vlak-zijn-onze-kinderen-broers-of-zussen~a91a7707/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/identieke-tweeling-trouwt-met-identieke-tweeling-nu-zijn-ze-samen-zwanger-op-genetisch-vlak-zijn-onze-kinderen-broers-of-zussen~a91a7707/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Identieke tweeling trouwt met identieke tweeling, nu zijn ze samen zwanger: “Op genetisch vlak zijn onze kinderen broers of zussen”">Identieke tweeling trouwt met identieke tweeling, nu zijn ze samen zwanger: &ldquo;Op genetisch vlak zijn onze kinderen broers of zussen&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/baasje-vraagt-dierenarts-om-veel-te-dikke-golden-retriever-spuitje-te-geven-maar-die-weigert-wat-een-transformatie~a9eddf8e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/JdjhqIZzSIDNwGFUbLSvUrVqB3U/diocontent/174931978/_focus/0.580000/0.390000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Baasje vraagt dierenarts om veel te dikke golden retriever spuitje te geven, maar die weigert: wat een transformatie" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/baasje-vraagt-dierenarts-om-veel-te-dikke-golden-retriever-spuitje-te-geven-maar-die-weigert-wat-een-transformatie~a9eddf8e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/baasje-vraagt-dierenarts-om-veel-te-dikke-golden-retriever-spuitje-te-geven-maar-die-weigert-wat-een-transformatie~a9eddf8e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">38</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/baasje-vraagt-dierenarts-om-veel-te-dikke-golden-retriever-spuitje-te-geven-maar-die-weigert-wat-een-transformatie~a9eddf8e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Baasje vraagt dierenarts om veel te dikke golden retriever spuitje te geven, maar die weigert: wat een transformatie">Baasje vraagt dierenarts om veel te dikke golden retriever spuitje te geven, maar die weigert: wat een transformatie</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/oud-student-krijgt-spijt-van-dronkemansactie-en-stuurt-20-jaar-later-gestolen-ornament-terug~ad820597/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/FF_yRkHw0_0vv3omsrch7664TSE/diocontent/130678178/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Oud-student krijgt spijt van dronkemansactie en stuurt 20 jaar later gestolen ornament terug" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/oud-student-krijgt-spijt-van-dronkemansactie-en-stuurt-20-jaar-later-gestolen-ornament-terug~ad820597/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/oud-student-krijgt-spijt-van-dronkemansactie-en-stuurt-20-jaar-later-gestolen-ornament-terug~ad820597/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Oud-student krijgt spijt van dronkemansactie en stuurt 20 jaar later gestolen ornament terug">Oud-student krijgt spijt van dronkemansactie en stuurt 20 jaar later gestolen ornament terug</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/primeur-voor-techgigant-apple-is-2-biljoen-2-000-miljard-dollar-waard-op-beurs-new-york~a751d566/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/UogOUbj_EDuH9DhAyKwen5Ynu1A/diocontent/174639024/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Primeur voor techgigant: Apple is 2 biljoen (2.000 miljard) dollar waard op beurs New York" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/primeur-voor-techgigant-apple-is-2-biljoen-2-000-miljard-dollar-waard-op-beurs-new-york~a751d566/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/primeur-voor-techgigant-apple-is-2-biljoen-2-000-miljard-dollar-waard-op-beurs-new-york~a751d566/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Primeur voor techgigant: Apple is 2 biljoen (2.000 miljard) dollar waard op beurs New York">Primeur voor techgigant: Apple is 2 biljoen (2.000 miljard) dollar waard op beurs New York</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/trump-ondersteunt-eventueel-bod-van-oracle-op-tiktok-die-voorzitter-is-een-formidabel-persoon~ae0207c6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9NdLkk-woywYuCot_7P5-79pBmY/diocontent/174981958/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Trump ondersteunt eventueel bod van Oracle op TikTok: “Die voorzitter is een formidabel persoon”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/trump-ondersteunt-eventueel-bod-van-oracle-op-tiktok-die-voorzitter-is-een-formidabel-persoon~ae0207c6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/trump-ondersteunt-eventueel-bod-van-oracle-op-tiktok-die-voorzitter-is-een-formidabel-persoon~ae0207c6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/trump-ondersteunt-eventueel-bod-van-oracle-op-tiktok-die-voorzitter-is-een-formidabel-persoon~ae0207c6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Trump ondersteunt eventueel bod van Oracle op TikTok: “Die voorzitter is een formidabel persoon”">Trump ondersteunt eventueel bod van Oracle op TikTok: &ldquo;Die voorzitter is een formidabel persoon&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/-domicilieren-is-in-de-panne-koksijde-en-knokke-heist-extra-aantrekkelijk-6-knopen-die-je-moet-doorhakken-als-je-een-tweede-verblijf-wil-kopen~abe1e306/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/m5g7lHvVy-Urdr4b22PeQdH6Wmc/diocontent/174927510/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="&quot;Domiciliëren is in De Panne, Koksijde en Knokke-Heist extra aantrekkelijk&quot;: 6 knopen die je moet doorhakken als je een tweede verblijf wil kopen" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/-domicilieren-is-in-de-panne-koksijde-en-knokke-heist-extra-aantrekkelijk-6-knopen-die-je-moet-doorhakken-als-je-een-tweede-verblijf-wil-kopen~abe1e306/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Domiciliëren is in De Panne, Koksijde en Knokke-Heist extra aantrekkelijk&quot;: 6 knopen die je moet doorhakken als je een tweede verblijf wil kopen">&quot;Domicili&euml;ren is in De Panne, Koksijde en Knokke-Heist extra aantrekkelijk&quot;: 6 knopen die je moet doorhakken als je een tweede verblijf wil kopen</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/internet/google-maps-krijgt-grafische-weergave-met-meer-details~af5e6d47/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ky0HMx3Kpm40ETLrDe5KeOwqi-Y/diocontent/174970915/_focus/0.580000/0.530000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Google Maps krijgt grafische weergave met meer details" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/internet/google-maps-krijgt-grafische-weergave-met-meer-details~af5e6d47/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/internet/google-maps-krijgt-grafische-weergave-met-meer-details~af5e6d47/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Google Maps krijgt grafische weergave met meer details">Google Maps krijgt grafische weergave met meer details</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/grote-storing-bij-spotify-streamingdienst-ervaart-wereldwijd-problemen~a617e32c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/6O7H-NO19eSIg70X9BVK8dEryvY/diocontent/169800271/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Grote storing bij Spotify, streamingdienst ervaart wereldwijd problemen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/grote-storing-bij-spotify-streamingdienst-ervaart-wereldwijd-problemen~a617e32c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/grote-storing-bij-spotify-streamingdienst-ervaart-wereldwijd-problemen~a617e32c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/grote-storing-bij-spotify-streamingdienst-ervaart-wereldwijd-problemen~a617e32c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Grote storing bij Spotify, streamingdienst ervaart wereldwijd problemen">Grote storing bij Spotify, streamingdienst ervaart wereldwijd problemen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/sociale-media-bannen-complotvideo-plandemic-die-techgiganten-als-google-en-facebook-verantwoordelijk-houdt-voor-het-coronavirus~a1a552b5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/NFB1tyvTZpZ6PoAAmuvBQLbkaMg/diocontent/158662523/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Sociale media bannen complotvideo ‘Plandemic’ die techgiganten als Google en Facebook verantwoordelijk houdt voor het coronavirus " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/sociale-media-bannen-complotvideo-plandemic-die-techgiganten-als-google-en-facebook-verantwoordelijk-houdt-voor-het-coronavirus~a1a552b5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/sociale-media-bannen-complotvideo-plandemic-die-techgiganten-als-google-en-facebook-verantwoordelijk-houdt-voor-het-coronavirus~a1a552b5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/sociale-media-bannen-complotvideo-plandemic-die-techgiganten-als-google-en-facebook-verantwoordelijk-houdt-voor-het-coronavirus~a1a552b5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Sociale media bannen complotvideo ‘Plandemic’ die techgiganten als Google en Facebook verantwoordelijk houdt voor het coronavirus ">Sociale media bannen complotvideo &lsquo;Plandemic&rsquo; die techgiganten als Google en Facebook verantwoordelijk houdt voor het coronavirus </h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/gekker-wordt-het-niet-bij-deze-villa-krijg-je-gratis-een-rolls-royce-en-ferrari~a622f840/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/R9iTh4D8H1jBbacLjw9_lEi9sRc/diocontent/174980583/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Gekker wordt het niet: bij deze villa krijg je gratis een Rolls Royce en Ferrari" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/gekker-wordt-het-niet-bij-deze-villa-krijg-je-gratis-een-rolls-royce-en-ferrari~a622f840/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/gekker-wordt-het-niet-bij-deze-villa-krijg-je-gratis-een-rolls-royce-en-ferrari~a622f840/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/gekker-wordt-het-niet-bij-deze-villa-krijg-je-gratis-een-rolls-royce-en-ferrari~a622f840/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Gekker wordt het niet: bij deze villa krijg je gratis een Rolls Royce en Ferrari">Gekker wordt het niet: bij deze villa krijg je gratis een Rolls Royce en Ferrari</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/-domicilieren-is-in-de-panne-koksijde-en-knokke-heist-extra-aantrekkelijk-6-knopen-die-je-moet-doorhakken-als-je-een-tweede-verblijf-wil-kopen~abe1e306/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/m5g7lHvVy-Urdr4b22PeQdH6Wmc/diocontent/174927510/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="&quot;Domiciliëren is in De Panne, Koksijde en Knokke-Heist extra aantrekkelijk&quot;: 6 knopen die je moet doorhakken als je een tweede verblijf wil kopen" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/-domicilieren-is-in-de-panne-koksijde-en-knokke-heist-extra-aantrekkelijk-6-knopen-die-je-moet-doorhakken-als-je-een-tweede-verblijf-wil-kopen~abe1e306/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Domiciliëren is in De Panne, Koksijde en Knokke-Heist extra aantrekkelijk&quot;: 6 knopen die je moet doorhakken als je een tweede verblijf wil kopen">&quot;Domicili&euml;ren is in De Panne, Koksijde en Knokke-Heist extra aantrekkelijk&quot;: 6 knopen die je moet doorhakken als je een tweede verblijf wil kopen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/vastgoed-kopen-in-het-buitenland-5-blunders-die-je-beter-vermijdt~aa98b261/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/RIjsL5Rd20UN9fhzrpdpGmJnTxs/diocontent/174674118/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Vastgoed kopen in het buitenland: 5 blunders die je beter vermijdt" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/vastgoed-kopen-in-het-buitenland-5-blunders-die-je-beter-vermijdt~aa98b261/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/vastgoed-kopen-in-het-buitenland-5-blunders-die-je-beter-vermijdt~aa98b261/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Vastgoed kopen in het buitenland: 5 blunders die je beter vermijdt">Vastgoed kopen in het buitenland: 5 blunders die je beter vermijdt</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--3"); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/sport/wielrennen/wout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen~ac2e1c2c/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a>  </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> window.loadAdvertSlot && window.loadAdvertSlot("outofpage--1"); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>     <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=c2e1c2c&amp;origin=hln-site-article"></script>    <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SPORT_WIELRENNEN","category":"Sport","subcategory":"Wielrennen","type":"detail","categoryid":"HLN_SPORT","navpath":"|sport|wielrennen|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Bart Audoore|","iptc":{"id":"|15000000|20000822|20000892|20000898|","label":"|sport|sportdiscipline|wielersport|veldrijden|"},"wiki":{"label":"|BK|Koksijde|Milaan|Pau|Thomas De Gendt|Tour|Victor Campenaerts|Wout van Aert|"},"length":"2413","ner":{"loc":"|Koksijde|Milaan|Pau|","role":"","org":"|BK|","footer":"","per":"|Thomas De Gendt|Victor Campenaerts|Wout van Aert|","derived":"","misc":"|Dauphin\u00E9|Tour|"},"source":"","id":"c2e1c2c","type":"REGULAR ARTICLE","title":"Wout van Aert verdedigt morgen zijn Belgische titel tijdrijden: \u201CKen die trui alleen van in de kast te hangen\u201D","pubdate":"1597859160000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5f32bf7002db34508a62727e","paywallDisplayDepth":14}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script>     <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>      <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" data-privacy-category="functional" data-privacy-src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fwout-van-aert-verdedigt-morgen-zijn-belgische-titel-tijdrijden-ken-die-trui-alleen-van-in-de-kast-te-hangen%7Eac2e1c2c%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 