<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <title>Hof van Cassatie klasseert dossier over dood Marco Pantani | Wielrennen | Sport | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/"> <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Hof van Cassatie klasseert dossier over dood Marco Pantani"><meta property="og:url" content="https://www.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/"><meta property="og:description" content="Het Italiaans Hof van Cassatie heeft vandaag een einde gemaakt aan het onderzoek naar de dood van wielrenner Marco Pantani, op valentijnsdag 2004. ..."><meta property="og:image" content="https://images3.persgroep.net/rcs/ZkNeLtA1X-rKAhEm-6jDpVzMjE4/diocontent/5991900/_crop/0/56/1487/840/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Hof van Cassatie klasseert dossier over dood Marco Pantani"><meta name="twitter:url" content="https://www.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/"><meta name="twitter:description" content="Het Italiaans Hof van Cassatie heeft vandaag een einde gemaakt aan het onderzoek naar de dood van wielrenner Marco Pantani, op valentijnsdag 2004. Het Hof verwierp het beroep van de advocaten van d..."><meta name="twitter:image" content="https://images3.persgroep.net/rcs/ZkNeLtA1X-rKAhEm-6jDpVzMjE4/diocontent/5991900/_crop/0/56/1487/840/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">  <script type="application/ld+json">{"datePublished":"2017-09-28T20:16:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images2.persgroep.net\/rcs\/kjmDG_sptW8KcWf_qtaNglXDeV4\/diocontent\/5991900\/_crop\/0\/56\/1487\/840\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"325"},"@type":"NewsArticle","author":{"@type":"Person","name":"MH"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Het Italiaans Hof van Cassatie heeft vandaag een einde gemaakt aan het onderzoek naar de dood van wielrenner Marco Pantani, op valentijnsdag 2004. Het Hof verwierp het beroep van de advocaten van de familie van Pantani tegen het klasseren van het dossier, dat in juni 2016 door het Hof in Rimini werd voorgesteld.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/sport\/wielrennen\/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37\/"},"@context":"http:\/\/schema.org","headline":"Hof van Cassatie klasseert dossier over dood Marco Pantani"}</script>  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-c89087bab7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-0e20780da3.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-309e34e1d3.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-39e44f21fa.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-867ce5a552.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-45ef265665.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-7e3569d528.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-90254e6ae3.js" data-class="js-app-loaded"></script> <link href="https://www.hln.be/static/css/main-32be6bf1d7.css" rel="stylesheet" media="screen"> <script class="fjs-critical-js" id="criticaljs">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</script>   <script> window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/sport\/wielrennen\/article"};
	window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"32add37","location":null,"inread":false,"topics":["wielersport","sportdiscipline","sport","marco-pantani"],"dossier":null};
	window.App.config.ktsjing.dfp.slots = [{"type":"sky","number":1,"placeholderType":null},{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"native","number":7,"placeholderType":null}]; </script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var googletag = googletag || {};

	googletag.cmd = googletag.cmd || []; </script> <script class="fjs-critical-js">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</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B8Y1lCL1FT0_4hffmUwB3JZzTBlpssSchIO80_Rv7Z..R7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--sport"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/" data-gtm="mobile-alternative-melding/text" class="btn mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu"> <ul class="side-menu__list">  <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu"> <ul class="side-menu__list"> <li class="side-menu__item"> <div data-href="https://www.facebook.com/HLNSport" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" class="fb-like"></div> </li> <li class="side-menu__item"> <a href="https://twitter.com/HLN_BE" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="nl"></a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-sport-40ace5b456.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link"> <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport active"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link"> <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link"> <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link"> <span class="menu__link-text">Regio</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--weather weather-teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="menu__link weather-teaser__link weather-status__icon"> <span class="menu__link-text weather-teaser__temperature">17°</span> </a> </li>   <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">??search.link_nl??</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fhof-van-cassatie-klasseert-dossier-over-dood-marco-pantani%7Ea32add37%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--voetbal"> <div class="menu__content"> <a href="https://www.hln.be/sport/voetbal" data-gtm="navigatie/voetbal/text" class="menu__link"> <span class="menu__link-text">Voetbal</span> </a> </div> </li>     <li class="menu__item menu__item--wielrennen active"> <div class="menu__content"> <a href="https://www.hln.be/sport/wielrennen" data-gtm="navigatie/wielrennen/text" class="menu__link"> <span class="menu__link-text">Wielrennen</span> </a> </div> </li>     <li class="menu__item menu__item--tennis"> <div class="menu__content"> <a href="https://www.hln.be/sport/tennis" data-gtm="navigatie/tennis/text" class="menu__link"> <span class="menu__link-text">Tennis</span> </a> </div> </li>     <li class="menu__item menu__item--formule-1"> <div class="menu__content"> <a href="https://www.hln.be/sport/formule-1" data-gtm="navigatie/formule-1/text" class="menu__link"> <span class="menu__link-text">Formule 1</span> </a> </div> </li>     <li class="menu__item menu__item--meer-sport"> <div class="menu__content"> <a href="https://www.hln.be/sport/meer-sport" data-gtm="navigatie/meer-sport/text" class="menu__link"> <span class="menu__link-text">Meer Sport</span> </a> </div> </li>     <li class="menu__item menu__item--time-out"> <div class="menu__content"> <a href="https://www.hln.be/sport/time-out" data-gtm="navigatie/time-out/text" class="menu__link"> <span class="menu__link-text">Time-out</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">     <article class="article fjs-article"> <header class="article__header">   <h1 class="article__component article__title">Hof van Cassatie klasseert dossier over dood Marco Pantani</h1>    <ul class="article__component article__metadata"> <li class="article__metadata-item article__metadata-item--author"> <ul class="article__authors"> <li data-binder="en" class="article__author"> MH </li> </ul> </li> <li class="article__metadata-item article__metadata-item--date"> <time datetime="2017-09-28T20:16+02:00">28 september 2017</time> </li> <li class="article__metadata-item article__metadata-item--time"> <time datetime="2017-09-28T20:16+02:00">20u16</time> </li> <li class="article__metadata-item article__metadata-item--source"> Bron: Belga </li> </ul>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fhof-van-cassatie-klasseert-dossier-over-dood-marco-pantani%7Ea32add37%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fhof-van-cassatie-klasseert-dossier-over-dood-marco-pantani%7Ea32add37%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Hof%20van%20Cassatie%20klasseert%20dossier%20over%20dood%20Marco%20Pantani&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fhof-van-cassatie-klasseert-dossier-over-dood-marco-pantani%7Ea32add37%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut"> 1 reactie</a> </div> </div>    <div class="article__component article__component--photo fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 56%"> <img src="https://images3.persgroep.net/rcs/ZkNeLtA1X-rKAhEm-6jDpVzMjE4/diocontent/5991900/_crop/0/56/1487/840/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__caption"> <span class="photo__credit photo__credit--no-caption">EPA</span>  </figcaption> </figure> </div>    <div class="article__component article__component--text article__intro fjs-quotes"> <span class="article__label">Wielrennen</span> Het Italiaans Hof van Cassatie heeft vandaag een einde gemaakt aan het onderzoek naar de dood van wielrenner Marco Pantani, op valentijnsdag 2004. Het Hof verwierp het beroep van de advocaten van de familie van Pantani tegen het klasseren van het dossier, dat in juni 2016 door het Hof in Rimini werd voorgesteld. </div>   </header>   <p class="article__component article__component--text">Volgens Italiaanse media oordeelde het Hof van Cassatie dat het beroep onontvankelijk was "omwille van het ongegrond karakter van de informatie over een (mogelijk) misdrijf". De familie werd veroordeeld tot het betalen van gerechtskosten.<br /><br />Het ging om een nieuw onderzoek, dat in 2014 werd geopend op vraag van de familie van Pantani, die al die tijd volhoudt dat Marco Pantani het slachtoffer is geworden van een misdrijf. Pantani stierf door een combinatie van een te hoge dosis antidepressiva en cocaine. Zijn familie vermoedt dat Il Pirata door iemand gedwongen werd dit in te nemen.<br /><br /><strong>Historische dubbel</strong><br />Marco Pantani realiseerde in 1998 de historische dubbel Giro-Tour. In 1999 leek hij opnieuw op weg naar Girowinst, tot hij twee dagen voor het einde van de race op Madonna di Campiglio uit de Ronde van Italië werd gezet omwille van een te hoog hematocrietgehalte.</p>    <div class="article__component article__component--photo fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 146%"> <img src="https://images4.persgroep.net/rcs/vLnlENM0Am90SNNBNkw982fKSwA/diocontent/58637589/_crop/0/0/1398/2040/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__caption"> <span class="photo__credit photo__credit--no-caption">ap</span>  </figcaption> </figure> </div>    <div class="related-teaser related-teaser--fullwidth teaser-theme--sport"> <span class="related-teaser__title">Lees ook:</span> <a href="https://www.hln.be/sport/wielrennen/geen-regenboogtrui-meer-in-koers-sagan-houdt-het-dit-seizoen-voor-bekeken~af31a0aa/" data-gtm="artikel-related/art-1/text" class="related-teaser__link">Geen regenboogtrui meer in koers: Sagan houdt het dit seizoen voor bekeken</a> </div>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fhof-van-cassatie-klasseert-dossier-over-dood-marco-pantani%7Ea32add37%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fhof-van-cassatie-klasseert-dossier-over-dood-marco-pantani%7Ea32add37%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Hof%20van%20Cassatie%20klasseert%20dossier%20over%20dood%20Marco%20Pantani&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fwielrennen%2Fhof-van-cassatie-klasseert-dossier-over-dood-marco-pantani%7Ea32add37%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut"> 1 reactie</a> </div> </div>   <hr class="divider article-divider"> </article>    </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">    <div class="col fjs-col"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/zulte-waregem/zulte-waregem-maakt-het-lazio-knap-lastig-maar-stunt-niet~ad460948/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/oqrvf40B6RcLzjLj4YhIQsmiaHU/diocontent/112632409/_crop/0/94/4817/2704/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Zulte Waregem maakt het Lazio knap lastig maar stunt niet" data-gtm="artikel/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Zulte Waregem</span> <span class="teaser__comments">2</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-1/text" class="teaser__title" title="Zulte Waregem maakt het Lazio knap lastig maar stunt niet">Zulte Waregem maakt het Lazio knap lastig maar stunt niet</h1> </div> </article> </a> </div> <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bayern-munchen-zet-ancelotti-aan-de-deur~a37226e6/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/32F4XwVMFT8onicKFhiPj0U7iLM/diocontent/112607269/_crop/0/95/3218/1806/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Bayern München zet Ancelotti aan de deur" data-gtm="artikel/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Buitenlands Voetbal</span> <span class="teaser__comments">23</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-2/text" class="teaser__title" title="Bayern München zet Ancelotti aan de deur">Bayern München zet Ancelotti aan de deur</h1> </div> </article> </a> </div> <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col col--advertisement fjs-col fjs-ktsjing-root"> <aside id="lig_hln_web_sports_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95340&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/deze-zes-fans-maakten-verplaatsing-van-liefst-4-000-km-die-ze-zich-na-afloop-zeker-niet-zullen-beklagen~a41835842/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium teaser--video "> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/AdtdYx6mYqzioo0N1x09cjLjiak/diocontent/112633220/_crop/1/1/724/406/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Deze zes fans maakten verplaatsing van liefst 4.000 km (die ze zich na afloop zeker niét zullen beklagen)" data-gtm="artikel/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Europa League</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-3/text" class="teaser__title" title="Deze zes fans maakten verplaatsing van liefst 4.000 km (die ze zich na afloop zeker niét zullen beklagen)">Deze zes fans maakten verplaatsing van liefst 4.000 km (die ze zich na afloop zeker niét zullen beklagen)</h1> </div> </article> </a> </div> <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nieuws/de-werken-van-hein~a0350294/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium teaser--plus "> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/ydnexahaQMwjLz8DiNXRxgGCZms/diocontent/112382136/_crop/0/3/1619/908/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="De werken van Hein" data-gtm="artikel/art-4/picture" class="photo__image">  </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-4/text" class="teaser__title" title="De werken van Hein">De werken van Hein</h1> </div> </article> </a> </div> <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/sport/time-out/aan-dat-engels-is-nog-werk-michy-vertaler-hazard-moet-te-hulp-schieten-tijdens-interview-batshuayi~a309e037/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/zi2pjFr_yEI0QDsCGU-Afs3XJRs/diocontent/112642001/_crop/11/4/1589/892/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Aan dat Engels is nog werk, Michy: vertaler Hazard moet te hulp schieten tijdens interview Batshuayi" data-gtm="artikel/art-5/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Time-out</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-5/text" class="teaser__title" title="Aan dat Engels is nog werk, Michy: vertaler Hazard moet te hulp schieten tijdens interview Batshuayi">Aan dat Engels is nog werk, Michy: vertaler Hazard moet te hulp schieten tijdens interview Batshuayi</h1> </div> </article> </a> </div> <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/sport/time-out/was-deze-piepjonge-fan-gisteren-de-geluksbrenger-van-courtois-in-madrid~a1dc9535/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/r4OjppiPcSHhxbBxdAQgm1HPWuQ/diocontent/112638416/_crop/1/355/936/525/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Was deze piepjonge fan gisteren de geluksbrenger van Courtois in Madrid?" data-gtm="artikel/art-6/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Time-out</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-6/text" class="teaser__title" title="Was deze piepjonge fan gisteren de geluksbrenger van Courtois in Madrid?">Was deze piepjonge fan gisteren de geluksbrenger van Courtois in Madrid?</h1> </div> </article> </a> </div> <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/dennis-van-wijk-wordt-voor-de-derde-keer-coach-van-roeselare~a042a6a9/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/9-UWP3FcYmKe2v1R6FtMFTlvhNY/diocontent/76953502/_crop/0/280/4228/2373/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Dennis Van Wijk wordt voor de derde keer coach van Roeselare" data-gtm="artikel/art-7/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Belgisch Voetbal</span> <span class="teaser__comments">2</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-7/text" class="teaser__title" title="Dennis Van Wijk wordt voor de derde keer coach van Roeselare">Dennis Van Wijk wordt voor de derde keer coach van Roeselare</h1> </div> </article> </a> </div> <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/hein-op-weg-naar-anderlecht-in-brussel-ligt-contract-van-drie-jaar-klaar-paars-wit-ontkent-akkoord~af80808c/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/QRy-7hheVyIB785l3rcUy3Og7n8/diocontent/112513164/_crop/0/84/3454/1939/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Hein op weg naar Anderlecht: in Brussel ligt contract van drie jaar klaar, paars-wit ontkent akkoord" data-gtm="artikel/art-8/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Jupiler Pro League</span> <span class="teaser__comments">116</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-8/text" class="teaser__title" title="Hein op weg naar Anderlecht: in Brussel ligt contract van drie jaar klaar, paars-wit ontkent akkoord">Hein op weg naar Anderlecht: in Brussel ligt contract van drie jaar klaar, paars-wit ontkent akkoord</h1> </div> </article> </a> </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header teaser-group__header"> <h1 class="component-title">  1 reactie </h1> </header> <form method="post" action="https://www.hln.be/comments/32add37/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" data-validate="true" class="form__input comment-form__input fjs-comment-input" required="required" placeholder="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/sport/wielrennen/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37/#comments"> <input name="articleId" type="hidden" data-validate="false" value="32add37"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="btn btn--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list"> <li class="comment"> <h2 class="comment__author">Tess Van reusel</h2> <p class="comment__body">Pantani deed niks meer of minder dan de bejubelde koersmannen van nu... 
Het enige verschil : hij was een echte coureur geen robot verschyning! Hij kon een koers ‘Maken’ helemaal alleen...
Nu hebben ze 7 man nodig voor 1 winnaar!!!!</p> <div class="comment__meta"> <time class="comment__time" datetime="2017-09-28 21:54">1 uur geleden</time> </div> </li> </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="teaser-group teaser-group--hftn hftn component-theme--sport">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title">  <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul class="teaser-group__list"> <li class="teaser-group__list-item">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-09-28T21:02Z[UTC]" class="teaser__publication-time">23u02</time> <h1 class="teaser__title" title="Aan dat Engels is nog werk, Michy: vertaler Hazard moet te hulp schieten tijdens interview Batshuayi"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/sport/time-out/aan-dat-engels-is-nog-werk-michy-vertaler-hazard-moet-te-hulp-schieten-tijdens-interview-batshuayi~a309e037/" class="teaser-wrapper teaser-theme--sport">Aan dat Engels is nog werk, Michy: vertaler Hazard moet te hulp...</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-09-28T20:37Z[UTC]" class="teaser__publication-time">22u37</time> <h1 class="teaser__title" title="Belgisch duo Van Zandweghe-Brys roeit WK-finale"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/meer-sport/belgisch-duo-van-zandweghe-brys-roeit-wk-finale~a3c458a3/" class="teaser-wrapper teaser-theme--sport">Belgisch duo Van Zandweghe-Brys roeit WK-finale</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-09-28T20:23Z[UTC]" class="teaser__publication-time">22u23</time> <h1 class="teaser__title" title="Colsaerts mist zijn start in British Masters golf - Mivis matig in Baskenland"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/sport/meer-sport/colsaerts-mist-zijn-start-in-british-masters-golf-mivis-matig-in-baskenland~acc5c49e/" class="teaser-wrapper teaser-theme--sport">Colsaerts mist zijn start in British Masters golf - Mivis matig in...</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-09-28T20:14Z[UTC]" class="teaser__publication-time">22u14</time> <h1 class="teaser__title" title="Was deze piepjonge fan gisteren de geluksbrenger van Courtois in Madrid?"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/sport/time-out/was-deze-piepjonge-fan-gisteren-de-geluksbrenger-van-courtois-in-madrid~a1dc9535/" class="teaser-wrapper teaser-theme--sport">Was deze piepjonge fan gisteren de geluksbrenger van Courtois in...</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-09-28T20:03Z[UTC]" class="teaser__publication-time">22u03</time> <h1 class="teaser__title" title="Gouden Handschoen voor Francesco Patera en Delfine Persoon"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/sport/meer-sport/gouden-handschoen-voor-francesco-patera-en-delfine-persoon~a19a6588/" class="teaser-wrapper teaser-theme--sport">Gouden Handschoen voor Francesco Patera en Delfine Persoon</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration fjs-sticky-component integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="teaser-group teaser-group--most-read most-read"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Meest gelezen op HLN </h1> </header> <ul class="teaser-group__list"> <li class="teaser-group__list-item">  <a href="https://www.hln.be/nieuws/binnenland/dit-verandert-er-allemaal-op-1-oktober~a4f000b0/" class="teaser-wrapper teaser-wrapper--most-read"> <article class="teaser teaser--small horizontal-teaser most-read-teaser" classappend="${#bools.isTrue(teaser.hasVideo) ? 'teaser--video ' : ''}"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/dUJrbdfKeiA_P7-ZXH0-arZlMEw/diocontent/71368180/_crop/227/9/5571/3127/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Dit verandert er allemaal op 1 oktober" data-gtm="meest-gelezen/art-1/picture" class="photo__image"> </picture> <span class="teaser__index">1</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-1/text" class="teaser__title" title="Dit verandert er allemaal op 1 oktober">Dit verandert er allemaal op 1 oktober</h1> <span class="teaser__count">286.191 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/showbizz/celebrities/hefners-vrouw-crystal-31-erft-geen-rooie-duit~ac8d3ea2/" class="teaser-wrapper teaser-wrapper--most-read teaser-theme--showbizz"> <article class="teaser teaser--small horizontal-teaser most-read-teaser" classappend="${#bools.isTrue(teaser.hasVideo) ? 'teaser--video ' : ''}"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/AsHXZMOPQ9n_-qGwx8tblh1FMF4/diocontent/112567119/_crop/0/71/3000/1684/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Hefners vrouw Crystal (31) erft geen rooie duit" data-gtm="meest-gelezen/art-2/picture" class="photo__image"> </picture> <span class="teaser__index">2</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-2/text" class="teaser__title" title="Hefners vrouw Crystal (31) erft geen rooie duit">Hefners vrouw Crystal (31) erft geen rooie duit</h1> <span class="teaser__count">255.183 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/nieuws/binnenland/kent-u-de-voorrangsregels-op-rotondes-test-het-hier~a57eedcc/" class="teaser-wrapper teaser-wrapper--most-read"> <article class="teaser teaser--small horizontal-teaser most-read-teaser" classappend="${#bools.isTrue(teaser.hasVideo) ? 'teaser--video ' : ''}"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/Fkne1mcUQx2OM5NCHdXwL3TmqQU/diocontent/112591387/_crop/72/20/1158/650/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Kent u de voorrangsregels op rotondes? Test het hier" data-gtm="meest-gelezen/art-3/picture" class="photo__image"> </picture> <span class="teaser__index">3</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-3/text" class="teaser__title" title="Kent u de voorrangsregels op rotondes? Test het hier">Kent u de voorrangsregels op rotondes? Test het hier</h1> <span class="teaser__count">188.570 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/hein-op-weg-naar-anderlecht-in-brussel-ligt-contract-van-drie-jaar-klaar-paars-wit-ontkent-akkoord~af80808c/" class="teaser-wrapper teaser-wrapper--most-read teaser-theme--sport"> <article class="teaser teaser--small horizontal-teaser most-read-teaser" classappend="${#bools.isTrue(teaser.hasVideo) ? 'teaser--video ' : ''}"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/Ox_o5sKhhaJCJ4fuwPj6PU1G0U8/diocontent/112513164/_crop/0/84/3454/1939/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Hein op weg naar Anderlecht: in Brussel ligt contract van drie jaar klaar, paars-wit ontkent akkoord" data-gtm="meest-gelezen/art-4/picture" class="photo__image"> </picture> <span class="teaser__index">4</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-4/text" class="teaser__title" title="Hein op weg naar Anderlecht: in Brussel ligt contract van drie jaar klaar, paars-wit ontkent akkoord">Hein op weg naar Anderlecht: in Brussel ligt contract van drie jaar...</h1> <span class="teaser__count">129.434 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/showbizz/celebrities/playboy-oprichter-hugh-hefner-91-overleden~a57d5e92/" class="teaser-wrapper teaser-wrapper--most-read teaser-theme--showbizz"> <article class="teaser teaser--small horizontal-teaser most-read-teaser" classappend="${#bools.isTrue(teaser.hasVideo) ? 'teaser--video ' : ''}"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/0GmSOoHI4KmC1_iQeS4OV89gENE/diocontent/112568228/_crop/1/106/1890/1061/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Playboy-oprichter Hugh Hefner (91) overleden" data-gtm="meest-gelezen/art-5/picture" class="photo__image"> </picture> <span class="teaser__index">5</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-5/text" class="teaser__title" title="Playboy-oprichter Hugh Hefner (91) overleden">Playboy-oprichter Hugh Hefner (91) overleden</h1> <span class="teaser__count">128.955 keer gelezen</span> </div> </article> </a>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing fjs-native-ktsjing" data-gtm-prefix="/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">               <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/dit-is-de-nieuwe-belgische-inzending-voor-eurosong~ab6d2891/" class="teaser-wrapper teaser-theme--showbizz"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/ooeudXR8GUGIqV7Pojw_qD1Sggg/diocontent/112641423/_crop/1/54/959/538/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Dit is de nieuwe Belgische inzending voor Eurosong" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Eurovisiesongfestival</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="teaser__title" title="Dit is de nieuwe Belgische inzending voor Eurosong">Dit is de nieuwe Belgische inzending voor Eurosong</h1> </div> </article> </a>              <hr class="divider teaser-divider">                <a href="https://www.hln.be/nieuws/binnenland/appartement-matthias-schoenaerts-onbewoonbaar-na-brand~a79d52427/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/hKmm4IEsJQKdW-g4yqYb-TSKxUQ/diocontent/112638132/_focus/0.355469/0.468310/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Appartement Matthias Schoenaerts onbewoonbaar na brand" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="photo__image"> <span class="teaser__meta">  <span class="teaser__comments">19</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="teaser__title" title="Appartement Matthias Schoenaerts onbewoonbaar na brand">Appartement Matthias Schoenaerts onbewoonbaar na brand</h1> </div> </article> </a>             <hr class="divider teaser-divider">                <a href="https://www.hln.be/nieuws/binnenland/demir-over-sugar-daddy-campagne-in-de-krant-staan-elke-dag-zulke-dingen~a69e4109/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/ArEIP8jbJb1n3d5m_7cwCHbVMUg/diocontent/112617119/_crop/0/88/3870/2172/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Demir over &#39;sugar daddy&#39;-campagne: &quot;In de krant staan elke dag zulke dingen&quot;" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="photo__image"> <span class="teaser__meta">  <span class="teaser__comments">98</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="teaser__title" title="Demir over &#39;sugar daddy&#39;-campagne: &quot;In de krant staan elke dag zulke dingen&quot;">Demir over 'sugar daddy'-campagne: "In de krant staan elke dag zulke dingen"</h1> </div> </article> </a>                <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">               <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/zulte-waregem/zulte-waregem-maakt-het-lazio-knap-lastig-maar-stunt-niet~ad460948/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/oqrvf40B6RcLzjLj4YhIQsmiaHU/diocontent/112632409/_crop/0/94/4817/2704/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Zulte Waregem maakt het Lazio knap lastig maar stunt niet" data-gtm="rubriek-teaser-sport/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Zulte Waregem</span> <span class="teaser__comments">2</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="teaser__title" title="Zulte Waregem maakt het Lazio knap lastig maar stunt niet">Zulte Waregem maakt het Lazio knap lastig maar stunt niet</h1> </div> </article> </a>              <hr class="divider teaser-divider">                <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bayern-munchen-zet-ancelotti-aan-de-deur~a37226e6/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/6aqmBFwJveEyAOfBFRnqba4BtMc/diocontent/112607269/_crop/0/95/3218/1806/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Bayern München zet Ancelotti aan de deur" data-gtm="rubriek-teaser-sport/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Buitenlands Voetbal</span> <span class="teaser__comments">23</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="teaser__title" title="Bayern München zet Ancelotti aan de deur">Bayern München zet Ancelotti aan de deur</h1> </div> </article> </a>             <hr class="divider teaser-divider">                <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/deze-zes-fans-maakten-verplaatsing-van-liefst-4-000-km-die-ze-zich-na-afloop-zeker-niet-zullen-beklagen~a41835842/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--small horizontal-teaser teaser--video "> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/qZp3RDffYGoCEihSuoUjspurd8M/diocontent/112633220/_crop/1/1/724/406/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Deze zes fans maakten verplaatsing van liefst 4.000 km (die ze zich na afloop zeker niét zullen beklagen)" data-gtm="rubriek-teaser-sport/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Europa League</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="teaser__title" title="Deze zes fans maakten verplaatsing van liefst 4.000 km (die ze zich na afloop zeker niét zullen beklagen)">Deze zes fans maakten verplaatsing van liefst 4.000 km (die ze zich na afloop zeker...</h1> </div> </article> </a>                <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">               <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/dit-is-de-nieuwe-belgische-inzending-voor-eurosong~ab6d2891/" class="teaser-wrapper teaser-theme--showbizz"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/ooeudXR8GUGIqV7Pojw_qD1Sggg/diocontent/112641423/_crop/1/54/959/538/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Dit is de nieuwe Belgische inzending voor Eurosong" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Eurovisiesongfestival</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="teaser__title" title="Dit is de nieuwe Belgische inzending voor Eurosong">Dit is de nieuwe Belgische inzending voor Eurosong</h1> </div> </article> </a>              <hr class="divider teaser-divider">                <a href="https://www.hln.be/showbizz/celebrities/kim-kardashian-krijgt-excuusbrief-van-overvaller~a7ad57a3/" class="teaser-wrapper teaser-theme--showbizz"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/nvKeeHSpZ9sHGrRv9mF7VXN5STI/diocontent/112322243/_crop/0/219/2200/1235/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Kim Kardashian krijgt excuusbrief van overvaller" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Celebrities</span> <span class="teaser__comments">1</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="teaser__title" title="Kim Kardashian krijgt excuusbrief van overvaller">Kim Kardashian krijgt excuusbrief van overvaller</h1> </div> </article> </a>             <hr class="divider teaser-divider">                <a href="https://www.hln.be/showbizz/muziek/festivals-en-concerten/tickets-voor-lil-kleine-en-boef-nu-toch-even-duur-voor-meisjes-en-jongens-na-ophef~a1a94505/" class="teaser-wrapper teaser-theme--showbizz"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/KgCWXrZixEpuRiBbHSE46uqJ_64/diocontent/107439841/_crop/0/132/3221/1808/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Tickets voor Lil&#39; Kleine en Boef nu toch even duur voor meisjes en jongens na ophef" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Festivals en concerten</span> <span class="teaser__comments">4</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="teaser__title" title="Tickets voor Lil&#39; Kleine en Boef nu toch even duur voor meisjes en jongens na ophef">Tickets voor Lil' Kleine en Boef nu toch even duur voor meisjes en jongens na ophef</h1> </div> </article> </a>                <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">               <a href="https://www.hln.be/nina/nina-kookt/koken-op-kot-studentenkok-loic-geeft-snelle-en-goedkope-inspiratie~acf71a25/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/-nu9tmqhwkBRH0RcgFov_83UbC0/diocontent/112617261/_crop/0/23/1580/887/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Koken op kot? Studentenkok Loïc geeft snelle en goedkope inspiratie" data-gtm="rubriek-teaser-nina/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Nina kookt</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="teaser__title" title="Koken op kot? Studentenkok Loïc geeft snelle en goedkope inspiratie">Koken op kot? Studentenkok Loïc geeft snelle en goedkope inspiratie</h1> </div> </article> </a>              <hr class="divider teaser-divider">                <a href="https://www.hln.be/nina/carriere/-vriendschappen-verwateren-als-je-zelfstandige-wordt-maar-ik-heb-geleerd-wie-mijn-echte-vrienden-zijn~a1ad6737/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/Zpp_oxk6VQ53P-ueaukMcEOlhwc/diocontent/112604268/_crop/0/3/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="&quot;Vriendschappen verwateren als je zelfstandige wordt, maar ik heb geleerd wie mijn echte vrienden zijn&quot;" data-gtm="rubriek-teaser-nina/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Carrière</span> <span class="teaser__comments">4</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="teaser__title" title="&quot;Vriendschappen verwateren als je zelfstandige wordt, maar ik heb geleerd wie mijn echte vrienden zijn&quot;">"Vriendschappen verwateren als je zelfstandige wordt, maar ik heb geleerd wie mijn...</h1> </div> </article> </a>             <hr class="divider teaser-divider">                <a href="https://www.hln.be/nina/style/modellenbureau-cast-vluchtelingen-bezie-hen-niet-enkel-als-asielzoekers-kijk-naar-hun-talent~a5313c02/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/f-1K-LouLGfiO0gEewA78kTyx8A/diocontent/112598844/_crop/37/20/917/514/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Modellenbureau cast vluchtelingen: &quot;Bezie hen niet enkel als asielzoekers. Kijk naar hun talent&quot;" data-gtm="rubriek-teaser-nina/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Style</span> <span class="teaser__comments">4</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="teaser__title" title="Modellenbureau cast vluchtelingen: &quot;Bezie hen niet enkel als asielzoekers. Kijk naar hun talent&quot;">Modellenbureau cast vluchtelingen: "Bezie hen niet enkel als asielzoekers. Kijk naar...</h1> </div> </article> </a>                <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">               <a href="https://www.hln.be/regio/sint-niklaas/107-jarige-ik-dweil-de-trap-nog~a984812d/" class="teaser-wrapper teaser-theme--regio"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/4gJfXasiZaf_iQYecJLI9Iyaaqg/diocontent/112559799/_crop/0/85/1620/909/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="107-jarige: &quot;Ik dweil de trap nog&quot;" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Sint-Niklaas</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="teaser__title" title="107-jarige: &quot;Ik dweil de trap nog&quot;">107-jarige: "Ik dweil de trap nog"</h1> </div> </article> </a>              <hr class="divider teaser-divider">                <a href="https://www.hln.be/regio/antwerpen/horecafenomeen-blijkt-hulpje-van-drugsbaronnen~a94ef63c/" class="teaser-wrapper teaser-theme--regio"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/LrdtwnSssU3oUMbkAx3P1NtCuxQ/diocontent/112557854/_crop/38/0/687/386/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Horecafenomeen blijkt hulpje van drugsbaronnen" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Antwerpen</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="teaser__title" title="Horecafenomeen blijkt hulpje van drugsbaronnen">Horecafenomeen blijkt hulpje van drugsbaronnen</h1> </div> </article> </a>             <hr class="divider teaser-divider">                <a href="https://www.hln.be/regio/antwerpen/nieuwe-tenue-moet-agressie-tegen-parkeerwachters-doen-afnemen~aa53c37e/" class="teaser-wrapper teaser-theme--regio"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/j_U5W6Xrx2a02NL-pgwypBIi2p8/diocontent/112557914/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Nieuwe tenue moet agressie tegen parkeerwachters doen afnemen" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Antwerpen</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="teaser__title" title="Nieuwe tenue moet agressie tegen parkeerwachters doen afnemen">Nieuwe tenue moet agressie tegen parkeerwachters doen afnemen</h1> </div> </article> </a>                <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">               <a href="https://www.hln.be/bizar/het-leukste-van-het-web/politieagente-geeft-borstvoeding-aan-baby-van-verdachte~acdede67/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/hYdqlLYzPh8qcBOFtXy8TRmqSZY/diocontent/112566046/_crop/1/79/976/547/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Politieagente geeft borstvoeding aan baby van verdachte" data-gtm="rubriek-teaser-bizar/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Het leukste van het web</span> <span class="teaser__comments">7</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="teaser__title" title="Politieagente geeft borstvoeding aan baby van verdachte">Politieagente geeft borstvoeding aan baby van verdachte</h1> </div> </article> </a>              <hr class="divider teaser-divider">                 <a href="https://www.hln.be/nieuws/binnenland/kringloopcentrum-mortsel-vindt-handgranaat-tussen-gedoneerde-spullen~a2588c2e/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--small text-teaser"> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="teaser__title" title="Kringloopcentrum Mortsel vindt handgranaat tussen gedoneerde spullen">Kringloopcentrum Mortsel vindt handgranaat tussen gedoneerde spullen</h1> <p data-gtm="rubriek-teaser-bizar/art-2/text" class="teaser__intro">  <time class="teaser__publication-time" datetime="2017-09-28T18:15Z[UTC]">20u15</time> Het centraal magazijn van kringloopcentrum Opnieuw & Co in Mortsel is vandaag zowat een uur lang ontruimd nadat medewerkers een... </p> </div> </article> </a>            <hr class="divider teaser-divider">                <a href="https://www.hln.be/bizar/zwitserse-zwartrijder-krijgt-berouw-50-jaar-na-de-feiten~a84665ae/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/3c83kRbZDXHgpBb8cLD540Z_Z7Q/diocontent/112620657/_crop/1/2/726/407/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Zwitserse zwartrijder krijgt berouw 50 jaar na de feiten" data-gtm="rubriek-teaser-bizar/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Bizar</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="teaser__title" title="Zwitserse zwartrijder krijgt berouw 50 jaar na de feiten">Zwitserse zwartrijder krijgt berouw 50 jaar na de feiten</h1> </div> </article> </a>                <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>  </div> </section>   </div> </div>  </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-btn"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="follow-btn__link facebook"> <span class="follow-btn__link-text">Facebook</span> </a> </li> <li class="follow-btn"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="follow-btn__link twitter"> <span class="follow-btn__link-text">Twitter</span> </a> </li> <li class="follow-btn"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="follow-btn__link instagram"> <span class="follow-btn__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="http://www.persgroepadvertising.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  <section data-name="firstimpression" class="notice notice--animation fjs-notice"> <header class="notice__header"> <span class="icon icon--logo notice__icon"> <span class="icon__text">HLN</span> </span> <h1 class="notice__title">Heb je even?</h1> <a href="#" data-gtm="feedback-melding/sluit/picture" class="notice__close fjs-notice-close"> <span class="notice__close-text">Sluiten</span> </a> </header> <div class="notice__body"> <p class="notice__description notice__description--survey">Wij zijn erg benieuwd naar je eerste indruk van de nieuwe HLN website. Heb je een minuutje tijd om enkele vragen te beantwoorden?</p> </div> <div class="notice__footer notice__footer--cta"> <a href="https://uxdpp.typeform.com/to/ZhIl4d" target="_blank" data-gtm="feedback-melding/feedback/text" class="btn notice__button fjs-first-impression-survey">Ga naar de vragenlijst</a> <a href="#" data-gtm="feedback-melding/sluit/text" class="notice__link fjs-notice-close">Ik wil dit niet meer zien</a> </div> </section>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <div class="cookie-wall__container cookie-wall__container--text"> <p class="cookie-wall__text"> Deze website maakt gebruik van cookies. Door verder te surfen, stemt u in met deze cookies. <a href="http://www.persgroep.be/nl/cookiebeleid/" class="cookie-wall__link" target="_blank">Klik hier voor meer informatie</a> </p> </div> <div class="cookie-wall__container cookie-wall__container--button"> <button class="cookie-wall__button fjs-cookie-wall__accept"> <span class="cookie-wall__button-text">Ok</span> </button> </div> </div> </section>  <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-c89087bab7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-0e20780da3.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-309e34e1d3.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-39e44f21fa.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-867ce5a552.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-45ef265665.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=32add37&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({"app":{"platform":"desktop"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SPORT_WIELRENNEN","category":"Sport","subcategory":"Wielrennen","type":"detail","categoryid":"HLN_SPORT","navpath":"|sport|wielrennen|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|MH|","iptc":{"id":"|20000106|20000892|02000000|20000822|15000000|","label":"|rechterlijke macht|wielersport|misdaad, recht en justitie|sportdiscipline|sport|"},"wiki":{"label":"|Rimini (stad)|Marco Pantani|Ronde van Itali\u00EB|Hof van Cassatie (Belgi\u00EB)|"},"length":"1240","ner":{"loc":"|Girowinst|Rimini|","role":"","org":"|Italiaans Hof van Cassatie|Hof van Cassatie|Hof|","footer":"","per":"|Il Pirata|Madonna di Campiglio|Marco Pantani|","derived":"","misc":"|valentijnsdag 2004|Giro-Tour|Ronde van Itali\u00EB|"},"id":"32add37","type":"REGULAR ARTICLE","title":"Hof van Cassatie klasseert dossier over dood Marco Pantani","pubdate":"1506622560000"}});
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script> var _ain

	_ain = {"comments":1,"id":"1563","postid":"3271514","title":"Hof van Cassatie klasseert dossier over dood Marco Pantani","url":"https:\/\/www.hln.be\/sport\/wielrennen\/hof-van-cassatie-klasseert-dossier-over-dood-marco-pantani~a32add37\/","sections":"Sport, Wielrennen","pubdate":"2017-09-28T20:16:00+0200","authors":"MH"};
	_ain.maincontent = '.fjs-article';

	(function (d, s) {
		var sf = d.createElement(s);
		sf.type = 'text/javascript';
		sf.async = true;
		sf.defer = true;
		sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';

		var t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(sf, t);
	})(document, 'script'); </script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-48055d859f.css" rel="stylesheet" media="print"> </body> </html> 