<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="• Wedstrijd werd eerder uitgesteld vanwege coronavirus • Serie A • Aftrap: 20u45 • Allianz Stadium"> <meta name="keywords" content="sport,sportdiscipline,voetbal"> <meta name="news_keywords" content="sport,sportdiscipline,voetbal">  <title>LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper? | Serie A | Sport | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/"> <link rel="canonical" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?"><meta property="og:url" content="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/"><meta property="og:description" content="• Wedstrijd werd eerder uitgesteld vanwege coronavirus • Serie A • Aftrap: 20u45 • Allianz Stadium"><meta property="og:image" content="https://images4.persgroep.net/rcs/2VbObjxvl04QpaVzP_ktz6aPD0U/diocontent/158057732/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?"><meta name="twitter:url" content="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/"><meta name="twitter:description" content="• Wedstrijd werd eerder uitgesteld vanwege coronavirus • Serie A • Aftrap: 20u45 • Allianz Stadium"><meta name="twitter:image" content="https://images4.persgroep.net/rcs/2VbObjxvl04QpaVzP_ktz6aPD0U/diocontent/158057732/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-03-08T20:53:00+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images3.persgroep.net\/rcs\/_QKqsSGmfgFNoDH3Q1IPtBxV1ho\/diocontent\/158057732\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"\u2022 Wedstrijd werd eerder uitgesteld vanwege coronavirus \u2022 Serie A \u2022 Aftrap: 20u45 \u2022 Allianz Stadium","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/sport\/voetbal\/buitenlands-voetbal\/serie-a\/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2\/"},"@context":"http:\/\/schema.org","headline":"LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Sport","@id":"https:\/\/www.hln.be\/sport"},"@type":"ListItem","position":"1"},{"item":{"name":"Voetbal","@id":"https:\/\/www.hln.be\/sport\/voetbal"},"@type":"ListItem","position":"2"},{"item":{"name":"Buitenlands Voetbal","@id":"https:\/\/www.hln.be\/sport\/voetbal\/buitenlands-voetbal"},"@type":"ListItem","position":"3"},{"item":{"name":"Serie A","@id":"https:\/\/www.hln.be\/sport\/voetbal\/buitenlands-voetbal\/serie-a"},"@type":"ListItem","position":"4"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90],"fluid"),large:new Array([1,1],[840,150],[840,250],[970,250],"fluid")}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],"fluid"),large:new Array([300,600],[160,600],[120,600],"fluid")}}},native:{slotMeta:{sizes:{small:new Array("fluid"),medium:new Array("fluid"),large:new Array("fluid")}},extraSizes:{"native--0":{large:new Array([300,350])},"native--1":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--2":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--3":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--4":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--5":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--6":{small:new Array([300,190],[300,250]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440],"fluid"),large:new Array([300,440],"fluid")}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/sport\/voetbal\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"ad39bc2","location":null,"inread":false,"topics":["sport","sportdiscipline","voetbal"],"dossier":["buitenlands-voetbal","serie-a"]};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-5d38ddb7dd.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-879c0caaa5.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B8Y1lCL1FT0_4hffmUwB3JZzTBlpssSchIO80_Rv7Z..R7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--sport"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">9°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/HLNSport" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-sport-40ace5b456.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport active"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--voetbal active"> <div class="menu__content"> <a href="https://www.hln.be/sport/voetbal" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/voetbal/text">Voetbal</span> </a> </div> </li>     <li class="menu__item menu__item--wielrennen"> <div class="menu__content"> <a href="https://www.hln.be/sport/wielrennen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wielrennen/text">Wielrennen</span> </a> </div> </li>     <li class="menu__item menu__item--tennis"> <div class="menu__content"> <a href="https://www.hln.be/sport/tennis" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/tennis/text">Tennis</span> </a> </div> </li>     <li class="menu__item menu__item--formule-1"> <div class="menu__content"> <a href="https://www.hln.be/sport/formule-1" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/formule-1/text">Formule 1</span> </a> </div> </li>     <li class="menu__item menu__item--auto-en-motorsport"> <div class="menu__content"> <a href="https://www.hln.be/sport/auto-en-motorsport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto-en-motorsport/text">Auto- en Motorsport</span> </a> </div> </li>     <li class="menu__item menu__item--time-out"> <div class="menu__content"> <a href="https://www.hln.be/sport/time-out" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/time-out/text">Time-out</span> </a> </div> </li>     <li class="menu__item menu__item--meer-sport"> <div class="menu__content"> <a href="https://www.hln.be/sport/meer-sport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/meer-sport/text">Meer Sport</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport" title="Sport" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Sport</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport/voetbal" title="Voetbal" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Voetbal</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal" title="Buitenlands Voetbal" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-3">Buitenlands Voetbal</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a" title="Serie A" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-4">Serie A</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Redactie </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-03-08T20:53+01:00">08 maart 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-03-08T20:53+01:00">20u53</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=LIVE.%20Kan%20Lukaku%20met%20Inter%20Juventus%20in%20verlegenheid%20brengen%20in%20uitgestelde%20topper%3F&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images4.persgroep.net/rcs/-1XwFT3cx2aSnTd1R8bAVu44ifE/diocontent/158057732/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Photo News</span>  </figcaption> </figure> </div>    <div class="article__scoreboard"> <section class="scoreboard fjs-scoreboard">  <div data-match-id="5d4337c19e9a7c00083cb1fe" data-match-state="active" data-match-polling-url="https://www.hln.be/ajax/match/5d4337c19e9a7c00083cb1fe/live-update" class="match fjs-match match--state-active"> <div class="match-column match-column--team match-column--home-team"> <span class="team__name" title="Juventus">Juventus</span> </div> <div class="match-column match-column--team-small match-column--home-team"> <span class="team__name" title="Juventus">JUV</span> </div> <div class="match-column match-column--flag match-column--home-flag"> <img src="https://images4.persgroep.net/rcs/yQOpqfeNr2Pf5tzrIPptsepW01o/url/?url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fteam%2Ff52%2Ff52287cd-e3bd-4037-a5ef-c196d228942c.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Juventus" class="team__flag" loading="lazy"> <span class="team__name" title="Juventus">JUV</span> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-home">0</span>  </div> <div class="match-column match-column--status"> <time datetime="2020-03-08T19:45Z[UTC]" class="match__status fjs-match-status">13&#39;</time> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-away">0</span>  </div> <div class="match-column match-column--flag match-column--away-flag"> <img src="https://images3.persgroep.net/rcs/l_72UT3gGB6Fqvn_xg7tC8dF9TI/url/?url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fteam%2F41f%2F41ff7f10-54a7-43bd-a8e2-eb2795d9b1ac.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Internazionale" class="team__flag" loading="lazy"> <span class="team__name" title="Internazionale">INT</span> </div> <div class="match-column match-column--team-small match-column--away-team"> <span class="team__name" title="Internazionale">INT</span> </div> <div class="match-column match-column--team match-column--away-team"> <span class="team__name" title="Internazionale">Internazionale</span> </div> </div>  </section> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Serie A</span> • Wedstrijd werd eerder uitgesteld vanwege coronavirus<br>• Serie A<br>• Aftrap: 20u45<br>• Allianz Stadium </div>   </header>   <div class="article__snippet article__snippet--livefeed fjs-article-livefeed"><iframe src="https://instanews.persgroep.net/live/5e63c8708216dd0001ea57d1?theme=hln&order=&statistics=true" frameborder="0"></iframe><script async src="https://instanews.persgroep.net/js/embed.js"></script></div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sport" data-gtm="tag/sport/text">sport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sportdiscipline" data-gtm="tag/sportdiscipline/text">sportdiscipline</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/voetbal" data-gtm="tag/voetbal/text">voetbal</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=LIVE.%20Kan%20Lukaku%20met%20Inter%20Juventus%20in%20verlegenheid%20brengen%20in%20uitgestelde%20topper%3F&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/sporting-lokeren/lokeren-gaat-samenwerking-aan-met-guineese-eersteklasser-ongenoegen-bij-supporters-groot~a1528e80/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-95kEmbTrdmfr0J2Zz4ZkCblgpc/diocontent/168057214/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Lokeren gaat samenwerking aan met Guineese eersteklasser, ongenoegen bij supporters groot" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/sporting-lokeren/lokeren-gaat-samenwerking-aan-met-guineese-eersteklasser-ongenoegen-bij-supporters-groot~a1528e80/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sporting Lokeren</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/sporting-lokeren/lokeren-gaat-samenwerking-aan-met-guineese-eersteklasser-ongenoegen-bij-supporters-groot~a1528e80/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Lokeren gaat samenwerking aan met Guineese eersteklasser, ongenoegen bij supporters groot">Lokeren gaat samenwerking aan met Guineese eersteklasser, ongenoegen bij supporters groot</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/X4yIEDVEhvGARDYRvSu7f_h26UA/diocontent/168047185/_focus/0.430000/0.260000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Beerschot wint eerste beklijvende promotiematch met kleinste verschil van OHL" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Belgisch voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Beerschot wint eerste beklijvende promotiematch met kleinste verschil van OHL">Beerschot wint eerste beklijvende promotiematch met kleinste verschil van OHL</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be" data-widget-id="AR_1"></div><script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/doldwaze-scenes-in-buenos-aires-halfgod-tevez-knalt-boca-naar-titel-verliezend-coach-maradona-trakteert-hem-op-passionele-kus~a3233ab7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/SiUmoeIoyTeZtm8DXqnsGq7LvSw/diocontent/168024665/_focus/0.530000/0.430000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Halfgod Tévez knalt Boca Juniors naar titel, verliezend coach Maradona trakteert hem op passionele kus" loading="lazy">  <span class="teaser__video-icon read-more-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/doldwaze-scenes-in-buenos-aires-halfgod-tevez-knalt-boca-naar-titel-verliezend-coach-maradona-trakteert-hem-op-passionele-kus~a3233ab7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Buitenlands voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/doldwaze-scenes-in-buenos-aires-halfgod-tevez-knalt-boca-naar-titel-verliezend-coach-maradona-trakteert-hem-op-passionele-kus~a3233ab7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/doldwaze-scenes-in-buenos-aires-halfgod-tevez-knalt-boca-naar-titel-verliezend-coach-maradona-trakteert-hem-op-passionele-kus~a3233ab7/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Halfgod Tévez knalt Boca Juniors naar titel, verliezend coach Maradona trakteert hem op passionele kus">Halfgod T&eacute;vez knalt Boca Juniors naar titel, verliezend coach Maradona trakteert hem op passionele kus</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/start-parijs-nice-wie-doet-mee-in-koers-naar-de-zon-en-wie-niet~a04a247b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Tp9x7Y63z9CRzRoM1wkynCgQ9_8/diocontent/143645387/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Start Parijs-Nice: wie doet mee in koers naar de zon en wie niet?" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/start-parijs-nice-wie-doet-mee-in-koers-naar-de-zon-en-wie-niet~a04a247b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/start-parijs-nice-wie-doet-mee-in-koers-naar-de-zon-en-wie-niet~a04a247b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/start-parijs-nice-wie-doet-mee-in-koers-naar-de-zon-en-wie-niet~a04a247b/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Start Parijs-Nice: wie doet mee in koers naar de zon en wie niet?">Start Parijs-Nice: wie doet mee in koers naar de zon en wie niet?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/de-eigenzinnige-kijk-van-onze-club-watcher-club-brugge-kan-aan-de-zomermercato-beginnen~ae1a56c5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/IIThnUiswMkkVABveBecI9C6Cr8/diocontent/167998270/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="De eigenzinnige kijk van onze Club-watcher: “Club Brugge kan aan de zomermercato beginnen”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/de-eigenzinnige-kijk-van-onze-club-watcher-club-brugge-kan-aan-de-zomermercato-beginnen~ae1a56c5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="De eigenzinnige kijk van onze Club-watcher: “Club Brugge kan aan de zomermercato beginnen”">De eigenzinnige kijk van onze Club-watcher: &ldquo;Club Brugge kan aan de zomermercato beginnen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">             <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/live-21u-houdt-courtois-opnieuw-de-nul-op-bezoek-bij-betis~a99f92e7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/OwIJhDGQE6bCs44sPUla9tnuLNg/diocontent/167685687/_focus/0.550000/0.190000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="LIVE (21u). Houdt Courtois opnieuw de nul op bezoek bij Betis? " loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/live-21u-houdt-courtois-opnieuw-de-nul-op-bezoek-bij-betis~a99f92e7/" class="teaser-link teaser-label-link"> <span class="teaser-label">La Liga</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/live-21u-houdt-courtois-opnieuw-de-nul-op-bezoek-bij-betis~a99f92e7/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="LIVE (21u). Houdt Courtois opnieuw de nul op bezoek bij Betis? ">LIVE (21u). Houdt Courtois opnieuw de nul op bezoek bij Betis? </h1> </a> </div> </article>     </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/zoveel-betaal-je-voor-een-terrasoverkapping~abbce02d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/EWdWLpyKyryVjML9OIRyQxpCT08/diocontent/167723108/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Zoveel betaal je voor een terrasoverkapping" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/zoveel-betaal-je-voor-een-terrasoverkapping~abbce02d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/woon/zoveel-betaal-je-voor-een-terrasoverkapping~abbce02d/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Zoveel betaal je voor een terrasoverkapping">Zoveel betaal je voor een terrasoverkapping</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">       <article class="vertical-teaser read-more-media-vertical-teaser  teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/matchwinnaar-tissoudali-blij-maar-niet-superblij-tia-hellebaut-beerschot-hoort-thuis-in-1a~afa81915/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-media-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/5ezd7ucerG1mTSHuNwhUKu4TBHI/diocontent/168057208/_focus/0.533203/0.364261/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Matchwinnaar Tissoudali: “Blij, maar niet superblij” - Tia Hellebaut: “Beerschot hoort thuis in 1A”" loading="lazy"> <span class="teaser__video-icon read-more-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="vertical-teaser__description read-more-media-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/matchwinnaar-tissoudali-blij-maar-niet-superblij-tia-hellebaut-beerschot-hoort-thuis-in-1a~afa81915/" class="teaser-link read-more-media-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-media-vertical-teaser__title" title="Matchwinnaar Tissoudali: “Blij, maar niet superblij” - Tia Hellebaut: “Beerschot hoort thuis in 1A”">Matchwinnaar Tissoudali: &ldquo;Blij, maar niet superblij&rdquo; - Tia Hellebaut: &ldquo;Beerschot hoort thuis in 1A&rdquo;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/-de-koers-van-sarah-turbulente-reisdag-voor-wout-van-aert-blij-dat-we-niet-moeten-overgaan-naar-plan-d~a9ac12b0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/YnUFJHwE0Uq0tRcaDCnKMQkd18s/diocontent/167978009/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="‘De Koers van Sarah’. Turbulente reisdag voor Wout van Aert: “Blij dat we niet moeten overgaan naar plan D”" loading="lazy">  <span class="teaser__video-icon read-more-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/-de-koers-van-sarah-turbulente-reisdag-voor-wout-van-aert-blij-dat-we-niet-moeten-overgaan-naar-plan-d~a9ac12b0/" class="teaser-link teaser-label-link"> <span class="teaser-label">De Koers van Sarah</span> </a> <a href="https://www.hln.be/sport/wielrennen/-de-koers-van-sarah-turbulente-reisdag-voor-wout-van-aert-blij-dat-we-niet-moeten-overgaan-naar-plan-d~a9ac12b0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/-de-koers-van-sarah-turbulente-reisdag-voor-wout-van-aert-blij-dat-we-niet-moeten-overgaan-naar-plan-d~a9ac12b0/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="‘De Koers van Sarah’. Turbulente reisdag voor Wout van Aert: “Blij dat we niet moeten overgaan naar plan D”">&lsquo;De Koers van Sarah&rsquo;. Turbulente reisdag voor Wout van Aert: &ldquo;Blij dat we niet moeten overgaan naar plan D&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/thomas-de-gendt-gaat-in-volle-coronacrisis-op-recordjacht-ik-neem-mijn-eigen-signeerstift-mee~a126e34b4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QJgf7B1sq4-nazLw2vIxHJBRlG4/diocontent/167941662/_focus/0.500000/0.430000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Thomas De Gendt gaat in volle coronacrisis op recordjacht: “Ik neem mijn eigen signeerstift mee”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/thomas-de-gendt-gaat-in-volle-coronacrisis-op-recordjacht-ik-neem-mijn-eigen-signeerstift-mee~a126e34b4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Thomas De Gendt gaat in volle coronacrisis op recordjacht: “Ik neem mijn eigen signeerstift mee”">Thomas De Gendt gaat in volle coronacrisis op recordjacht: &ldquo;Ik neem mijn eigen signeerstift mee&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/ad39bc2/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/#comments"> <input name="articleId" type="hidden" data-validate="false" value="ad39bc2"> <p class="comment-form__disclaimer"> Alle reacties zijn welkom zolang ze voldoen aan de do's en don'ts die je hier kan terugvinden: <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">gedragsregels.</a> Elke dag ontvangen wij duizenden reacties, het kan enkele uren duren voor jouw reactie wordt geplaatst. Wordt jouw reactie afgekeurd dan werd er geoordeeld dat deze onze gedragsregels schendt. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--sport">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/serie-a/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="ad39bc2" data-teaser-hash="-1895389749" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-03-08T19:53Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">20u53</time> <h1 class="hftn-list-teaser__title" title="LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" class="teaser-link teaser-link--color hftn-list-teaser__link">LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in...</a> </h1> </header> </article>  </li> <li id="15da0c3" data-teaser-hash="101332035" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-03-08T19:45Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">20u45</time> <h1 class="hftn-list-teaser__title" title="“Aan de bal hoorde Moussa bij de allerbesten”: ex-bondscoach Georges Leekens prijst Dembélé"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/voetbal/rode-duivels/-aan-de-bal-hoorde-moussa-bij-de-allerbesten-ex-bondscoach-georges-leekens-prijst-dembele~a15da0c3/" class="teaser-link teaser-link--color hftn-list-teaser__link">&ldquo;Aan de bal hoorde Moussa bij de allerbesten&rdquo;: ex-bondscoach...</a> </h1> </header> </article>  </li> <li id="1528e80" data-teaser-hash="1657137828" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-03-08T19:38Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">20u38</time> <h1 class="hftn-list-teaser__title" title="Lokeren gaat samenwerking aan met Guineese eersteklasser, ongenoegen bij supporters groot"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/sporting-lokeren/lokeren-gaat-samenwerking-aan-met-guineese-eersteklasser-ongenoegen-bij-supporters-groot~a1528e80/" class="teaser-link teaser-link--color hftn-list-teaser__link">Lokeren gaat samenwerking aan met Guineese eersteklasser,...</a> </h1> </header> </article>  </li> <li id="fa81915" data-teaser-hash="965346286" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-03-08T19:22Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">20u22</time> <h1 class="hftn-list-teaser__title" title="Matchwinnaar Tissoudali: “Blij, maar niet superblij” - Tia Hellebaut: “Beerschot hoort thuis in 1A”"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/matchwinnaar-tissoudali-blij-maar-niet-superblij-tia-hellebaut-beerschot-hoort-thuis-in-1a~afa81915/" class="teaser-link teaser-link--color hftn-list-teaser__link">Matchwinnaar Tissoudali: &ldquo;Blij, maar niet superblij&rdquo; - Tia...</a> </h1> </header> </article>  </li> <li id="c1eee5c" data-teaser-hash="88965703" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-03-08T18:47Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u47</time> <h1 class="hftn-list-teaser__title" title="POLL. Had Dembélé België nog diensten kunnen bewijzen op het EK?"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/sport/voetbal/rode-duivels/poll-had-dembele-belgie-nog-diensten-kunnen-bewijzen-op-het-ek~ac1eee5c/" class="teaser-link teaser-link--color hftn-list-teaser__link">POLL. Had Demb&eacute;l&eacute; Belgi&euml; nog diensten kunnen bewijzen op het EK?</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row"> <div class="col"> <section class="football-overview"> <header class="component-header component-header--filled component-theme--sport"> <h1 class="component-title"> <span class="component-title__prefix">Live</span> Voetbal </h1> </header> <ul class="football-overview__list"> <li class="football-overview__match live-sport-teaser__scoreboard">  <section class="scoreboard fjs-scoreboard"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" data-gtm="live-scoreboard/teaser-0/text" class="scoreboard__match-wrapper"> <div data-match-id="5d4337c19e9a7c00083cb1fe" data-match-state="active" data-match-polling-url="https://www.hln.be/ajax/match/5d4337c19e9a7c00083cb1fe/live-update" class="match fjs-match match--state-active"> <div class="match-column match-column--team match-column--home-team"> <span class="team__name" title="Juventus">Juventus</span> </div> <div class="match-column match-column--team-small match-column--home-team"> <span class="team__name" title="Juventus">JUV</span> </div> <div class="match-column match-column--flag match-column--home-flag"> <img src="https://images4.persgroep.net/rcs/yQOpqfeNr2Pf5tzrIPptsepW01o/url/?url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fteam%2Ff52%2Ff52287cd-e3bd-4037-a5ef-c196d228942c.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Juventus" class="team__flag" loading="lazy"> <span class="team__name" title="Juventus">JUV</span> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-home">0</span>  </div> <div class="match-column match-column--status"> <time datetime="2020-03-08T19:45Z[UTC]" class="match__status fjs-match-status">13&#39;</time> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-away">0</span>  </div> <div class="match-column match-column--flag match-column--away-flag"> <img src="https://images3.persgroep.net/rcs/l_72UT3gGB6Fqvn_xg7tC8dF9TI/url/?url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fteam%2F41f%2F41ff7f10-54a7-43bd-a8e2-eb2795d9b1ac.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Internazionale" class="team__flag" loading="lazy"> <span class="team__name" title="Internazionale">INT</span> </div> <div class="match-column match-column--team-small match-column--away-team"> <span class="team__name" title="Internazionale">INT</span> </div> <div class="match-column match-column--team match-column--away-team"> <span class="team__name" title="Internazionale">Internazionale</span> </div> </div> </a> </section>  </li> <li class="football-overview__match live-sport-teaser__scoreboard">  <section class="scoreboard fjs-scoreboard"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/live-21u-houdt-courtois-opnieuw-de-nul-op-bezoek-bij-betis~a99f92e7/" data-gtm="live-scoreboard/teaser-1/text" class="scoreboard__match-wrapper"> <div data-match-id="5d285554edfb2300060e6633" data-match-state="next" data-match-polling-url="https://www.hln.be/ajax/match/5d285554edfb2300060e6633/live-update" class="match fjs-match match--state-next"> <div class="match-column match-column--team match-column--home-team"> <span class="team__name" title="Real Betis">Real Betis</span> </div> <div class="match-column match-column--team-small match-column--home-team"> <span class="team__name" title="Real Betis">BET</span> </div> <div class="match-column match-column--flag match-column--home-flag"> <img src="https://images3.persgroep.net/rcs/PwhBFL58naOpatzMH47wMRoPaD4/url/?url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fteam%2Fb71%2Fb7196cd9-a968-4209-95da-43ac2ba127f9.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Real Betis" class="team__flag" loading="lazy"> <span class="team__name" title="Real Betis">BET</span> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-home">0</span>  </div> <div class="match-column match-column--status"> <time datetime="2020-03-08T20:00Z[UTC]" class="match__status fjs-match-status">21u00</time> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-away">0</span>  </div> <div class="match-column match-column--flag match-column--away-flag"> <img src="https://images1.persgroep.net/rcs/9NudxlSyZs6_L86B8NOylqIKt1U/url/?url=https%3A%2F%2Fsportimages.persgroep.net%2Fpictures%2Fteam%2Fa44%2Fa4439411-fd5b-4f20-b992-1ad8aff54dec.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Real Madrid" class="team__flag" loading="lazy"> <span class="team__name" title="Real Madrid">RMA</span> </div> <div class="match-column match-column--team-small match-column--away-team"> <span class="team__name" title="Real Madrid">RMA</span> </div> <div class="match-column match-column--team match-column--away-team"> <span class="team__name" title="Real Madrid">Real Madrid</span> </div> </div> </a> </section>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/live-dodental-in-italie-schiet-op-een-dag-omhoog-met-133-31-nieuwe-besmettingen-in-ons-land~a4b674b3/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0bFr9NtIm8nqElxmupHYfyjKh_Y/diocontent/168040045/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="LIVE. Dodental in Italië schiet op een dag omhoog met 133, 31 nieuwe besmettingen in ons land" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/live-dodental-in-italie-schiet-op-een-dag-omhoog-met-133-31-nieuwe-besmettingen-in-ons-land~a4b674b3/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="LIVE. Dodental in Italië schiet op een dag omhoog met 133, 31 nieuwe besmettingen in ons land">LIVE. Dodental in Itali&euml; schiet op een dag omhoog met 133, 31...</h1> <span class="most-read-horizontal-teaser__count">319.433 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/arrestatiebevel-tegen-marisa-papen-nadat-ze-naakt-poseerde-in-bekende-moskee~a6a89952/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/7GFJoNc2qJTQ3x7O4rFU3dl_Izk/diocontent/167996357/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Arrestatiebevel tegen Marisa Papen nadat ze naakt poseerde in bekende moskee" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/arrestatiebevel-tegen-marisa-papen-nadat-ze-naakt-poseerde-in-bekende-moskee~a6a89952/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Arrestatiebevel tegen Marisa Papen nadat ze naakt poseerde in bekende moskee">Arrestatiebevel tegen Marisa Papen nadat ze naakt poseerde in...</h1> <span class="most-read-horizontal-teaser__count">305.403 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/belgische-toerist-36-zet-achtervolging-in-op-dief-die-hem-horloge-van-200-000-euro-ontfutselt~a64cb37f/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/1-3DN4XEFKoNkLDYZLAUAGpNlNk/diocontent/167985377/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Belgische toerist (36) zet achtervolging in op dief die hem horloge van 200.000 euro ontfutselt" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/belgische-toerist-36-zet-achtervolging-in-op-dief-die-hem-horloge-van-200-000-euro-ontfutselt~a64cb37f/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Belgische toerist (36) zet achtervolging in op dief die hem horloge van 200.000 euro ontfutselt">Belgische toerist (36) zet achtervolging in op dief die hem horloge...</h1> <span class="most-read-horizontal-teaser__count">147.747 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/italie-plaatst-lombardije-en-11-provincies-in-quarantaine-60-nieuwe-en-steeds-meer-lokale-besmettingen-in-belgie~a9746f3b/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ehAXI6ZaQjPWWD7eQciEGqogl80/diocontent/167469445/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Italië plaatst Lombardije en 11 provincies in quarantaine, 60 nieuwe en steeds meer lokale besmettingen in België" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/italie-plaatst-lombardije-en-11-provincies-in-quarantaine-60-nieuwe-en-steeds-meer-lokale-besmettingen-in-belgie~a9746f3b/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Italië plaatst Lombardije en 11 provincies in quarantaine, 60 nieuwe en steeds meer lokale besmettingen in België">Itali&euml; plaatst Lombardije en 11 provincies in quarantaine, 60...</h1> <span class="most-read-horizontal-teaser__count">146.520 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/edegem/motorrijder-20-overlijdt-na-klap-tegen-paal~a3db5bb7/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/DCa3H0-SMwBpn1QRNHlj4S5IBgY/diocontent/168029184/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Motorrijder (20) overlijdt na klap tegen paal" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/edegem/motorrijder-20-overlijdt-na-klap-tegen-paal~a3db5bb7/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Motorrijder (20) overlijdt na klap tegen paal">Motorrijder (20) overlijdt na klap tegen paal</h1> <span class="most-read-horizontal-teaser__count">99.027 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/renners-fdj-delen-hilarische-video-bij-verlaten-quarantaine~p133768" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ho7F1g8sEmfsmQYlMxfym-t1p74/diocontent/168036268/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Renners FDJ delen hilarische video bij verlaten quarantaine" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/renners-fdj-delen-hilarische-video-bij-verlaten-quarantaine~p133768" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Renners FDJ delen hilarische video bij verlaten quarantaine">Renners FDJ delen hilarische video bij verlaten quarantaine</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/katy-perry-toont-bol-buikje-in-het-openbaar~p133703" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/9lLlcp2p52S9dId38j3jSnyGCaE/diocontent/168022671/_focus/0.400391/0.184028/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Katy Perry toont haar bol buikje in het openbaar" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/katy-perry-toont-bol-buikje-in-het-openbaar~p133703" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Katy Perry toont haar bol buikje in het openbaar">Katy Perry toont haar bol buikje in het openbaar</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/explainer-zo-ontstond-internationale-vrouwendag~p133641" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/1xZi87T28VV6f-h0mfbc4IrDohc/diocontent/167992020/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="EXPLAINER. Zo ontstond Internationale Vrouwendag" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/explainer-zo-ontstond-internationale-vrouwendag~p133641" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="EXPLAINER. Zo ontstond Internationale Vrouwendag">EXPLAINER. Zo ontstond Internationale Vrouwendag</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/deze-kleine-chihuahua-houdt-koeienkudde-in-bedwang~p133569" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Fc63Ps7Oemkplrno-smHg5cj6zs/diocontent/167966010/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Deze kleine chihuahua houdt koeienkudde in bedwang" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/deze-kleine-chihuahua-houdt-koeienkudde-in-bedwang~p133569" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Deze kleine chihuahua houdt koeienkudde in bedwang">Deze kleine chihuahua houdt koeienkudde in bedwang</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/bestuurder-overleeft-gevaarlijke-autocrash-in-colombia~p133558" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/VYq0b_3BtfP6fhzzvzl-awEF7gI/diocontent/167964155/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Dashcambeelden: bestuurder overleeft gevaarlijke autocrash" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/bestuurder-overleeft-gevaarlijke-autocrash-in-colombia~p133558" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Dashcambeelden: bestuurder overleeft gevaarlijke autocrash">Dashcambeelden: bestuurder overleeft gevaarlijke autocrash</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/zo-klonk-monsterhit-dance-monkey-in-het-depot~p133719" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/WU_k5rsz2BY67btybbAj5IFOPbA/diocontent/168027305/_focus/0.246094/0.421603/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Zo klonk monsterhit &#39;Dance Monkey&#39; in Het Depot: &quot;Ik heb dat nummer op een halfuur geschreven&quot;" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/zo-klonk-monsterhit-dance-monkey-in-het-depot~p133719" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Zo klonk monsterhit &#39;Dance Monkey&#39; in Het Depot: &quot;Ik heb dat nummer op een halfuur geschreven&quot;">Zo klonk monsterhit 'Dance Monkey' in Het Depot: &quot;Ik heb dat nummer op een halfuur geschreven&quot;</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-robots-brengen-je-koffie-rond-op-hotel-in-singapore~p133717" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/hGQmqhcyT1tza1DsKTrz1ulCmwg/diocontent/168027055/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Nood aan cafeïne? Hotel zet robots in om koffie te bedienen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-robots-brengen-je-koffie-rond-op-hotel-in-singapore~p133717" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Nood aan cafeïne? Hotel zet robots in om koffie te bedienen">Nood aan cafe&iuml;ne? Hotel zet robots in om koffie te bedienen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/reactie-celine-dion-gaat-viraal-nadat-fan-voor-haar-zingt~p133552" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/JzVLN2i5rBVziArWbt-gqTgsZTM/diocontent/167962459/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Reactie Céline Dion gaat viraal nadat fan voor haar zingt" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/reactie-celine-dion-gaat-viraal-nadat-fan-voor-haar-zingt~p133552" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Reactie Céline Dion gaat viraal nadat fan voor haar zingt">Reactie C&eacute;line Dion gaat viraal nadat fan voor haar zingt</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/communiefoto-s-bij-de-brandweer-politie-of-het-rode-kruis~p133597" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/xxIRFEl95EVkZKe1SP418LtVAUQ/diocontent/167976248/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Communiefoto&#39;s bij de brandweer, politie of het Rode Kruis" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/communiefoto-s-bij-de-brandweer-politie-of-het-rode-kruis~p133597" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Communiefoto&#39;s bij de brandweer, politie of het Rode Kruis">Communiefoto's bij de brandweer, politie of het Rode Kruis</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/stofhoos-raast-over-drukke-straat-en-gooit-taxi-omver~p133531" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/HVvHqFQF-aw0OAnSWPYxyBGib_s/diocontent/167945222/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Stofhoos raast over drukke straat en gooit taxi omver" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/stofhoos-raast-over-drukke-straat-en-gooit-taxi-omver~p133531" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Stofhoos raast over drukke straat en gooit taxi omver">Stofhoos raast over drukke straat en gooit taxi omver</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/dit-moet-je-niet-doen-wanneer-een-rendier-je-aanvalt~p133429" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/z0QSHMwSkd2hBoFULex9r0NuGk4/diocontent/167929142/_focus/0.814453/0.256944/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Dit moet je (niet) doen wanneer een rendier je aanvalt" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/dit-moet-je-niet-doen-wanneer-een-rendier-je-aanvalt~p133429" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit moet je (niet) doen wanneer een rendier je aanvalt">Dit moet je (niet) doen wanneer een rendier je aanvalt</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/jonge-weldoeners-doen-dakloze-steve-puppy-cadeau~p133262" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/w3Tsc8Y9u8lToRJXcUrHNktwBZA/diocontent/167880087/_focus/0.246094/0.468750/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Ontroostbaar nadat hond gestolen wordt: jonge weldoeners doen dakloze Steve puppy cadeau" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/jonge-weldoeners-doen-dakloze-steve-puppy-cadeau~p133262" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ontroostbaar nadat hond gestolen wordt: jonge weldoeners doen dakloze Steve puppy cadeau">Ontroostbaar nadat hond gestolen wordt: jonge weldoeners doen dakloze Steve puppy cadeau</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/haas-krijgt-pak-rammel~p133135" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/xoQ4y-C4n-6rq1oHsug6cSfiDWo/diocontent/167863753/_crop/139/143/1228/689/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Daarom noemen ze een mannelijke haas dus een &#39;rammelaar&#39;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/haas-krijgt-pak-rammel~p133135" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Onze Natuur</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/haas-krijgt-pak-rammel~p133135" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Daarom noemen ze een mannelijke haas dus een &#39;rammelaar&#39;">Daarom noemen ze een mannelijke haas dus een 'rammelaar'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bizar-turkse-parlementsleden-gaan-met-elkaar-op-de-vuist~p133148" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/sQqOOVUMIZeGIdHBvMPHACBPEG4/diocontent/167851088/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Bizar: Turkse parlementsleden gaan met elkaar op de vuist" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bizar-turkse-parlementsleden-gaan-met-elkaar-op-de-vuist~p133148" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bizar: Turkse parlementsleden gaan met elkaar op de vuist">Bizar: Turkse parlementsleden gaan met elkaar op de vuist</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/huisdier-overleden-een-huisdierenrouwconsulent-kan-helpen~p133109" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/fi2tK1mmnYlLrtdA77LTMkjovXs/diocontent/167844368/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Huisdier overleden? Een huisdierenrouwconsulent kan je helpen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/huisdier-overleden-een-huisdierenrouwconsulent-kan-helpen~p133109" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Huisdier overleden? Een huisdierenrouwconsulent kan je helpen">Huisdier overleden? Een huisdierenrouwconsulent kan je helpen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-verloopt-een-coronatest-in-het-ziekenhuis~p132867" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/aSNSMezwsL_UGQ7_-4jl1Ncq9ME/diocontent/167753019/_focus/0.587891/0.548611/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Zo verloopt een coronatest in het ziekenhuis" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/zo-verloopt-een-coronatest-in-het-ziekenhuis~p132867" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">covid-19</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-verloopt-een-coronatest-in-het-ziekenhuis~p132867" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo verloopt een coronatest in het ziekenhuis">Zo verloopt een coronatest in het ziekenhuis</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/drone-filmt-ravage-van-dodelijke-tornado-in-nashville~p132853" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ksWYcahVwGsWfjr1AjsQDzC9CCg/diocontent/167746603/_focus/0.595703/0.496528/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Drone filmt verwoesting van dodelijke tornado in Nashville" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/drone-filmt-ravage-van-dodelijke-tornado-in-nashville~p132853" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">noodweer</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/drone-filmt-ravage-van-dodelijke-tornado-in-nashville~p132853" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Drone filmt verwoesting van dodelijke tornado in Nashville">Drone filmt verwoesting van dodelijke tornado in Nashville</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/lab-leuven-strijdt-mee-tegen-corona-samen-met-bill-gates~p133010" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/dAZPLB-OBYiOa4b-AC-1I4L2360/diocontent/167803406/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Dit Leuvens labo kan voor doorbraak zorgen in strijd tegen het coronavirus" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/lab-leuven-strijdt-mee-tegen-corona-samen-met-bill-gates~p133010" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit Leuvens labo kan voor doorbraak zorgen in strijd tegen het coronavirus">Dit Leuvens labo kan voor doorbraak zorgen in strijd tegen het coronavirus</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-zag-je-gert-verhulst-en-co-nog-nooit~p132711" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/LxB6mGrMIYbFc6CKtERiV1osJj8/diocontent/167693199/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Terug naar 1976 met de musical &#39;Vergeet Barbara&#39;: zo zag je Gert Verhulst en co nog nooit" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-zag-je-gert-verhulst-en-co-nog-nooit~p132711" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Terug naar 1976 met de musical &#39;Vergeet Barbara&#39;: zo zag je Gert Verhulst en co nog nooit">Terug naar 1976 met de musical 'Vergeet Barbara': zo zag je Gert Verhulst en co nog nooit</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bevroren-huizen-zorgen-voor-sprookjesachtige-beelden~p132683" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/f1rkTk0Vi_lunm1xQhUslLyXTpo/diocontent/167685764/_focus/0.541016/0.329861/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Bevroren huizen zorgen voor sprookjesachtige beelden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bevroren-huizen-zorgen-voor-sprookjesachtige-beelden~p132683" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bevroren huizen zorgen voor sprookjesachtige beelden">Bevroren huizen zorgen voor sprookjesachtige beelden</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/live-dodental-in-italie-schiet-op-een-dag-omhoog-met-133-31-nieuwe-besmettingen-in-ons-land~a4b674b3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/cCszRPDY7iZMH8rU--E_bq_GjTM/diocontent/168040045/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="LIVE. Dodental in Italië schiet op een dag omhoog met 133, 31 nieuwe besmettingen in ons land" loading="lazy">   </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/live-dodental-in-italie-schiet-op-een-dag-omhoog-met-133-31-nieuwe-besmettingen-in-ons-land~a4b674b3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="LIVE. Dodental in Italië schiet op een dag omhoog met 133, 31 nieuwe besmettingen in ons land">LIVE. Dodental in Itali&euml; schiet op een dag omhoog met 133, 31 nieuwe besmettingen in ons land</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/meewerken-aan-vivaldi-of-vasthouden-aan-vlaamse-meerderheid-cd-v-bevraagt-haar-leden~ae59dcb6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/lHkJrfwBaO0uCfsiVlaXv9YbnEQ/diocontent/166797430/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Meewerken aan Vivaldi of vasthouden aan Vlaamse meerderheid? CD&amp;V bevraagt haar leden" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/meewerken-aan-vivaldi-of-vasthouden-aan-vlaamse-meerderheid-cd-v-bevraagt-haar-leden~ae59dcb6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">280</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/meewerken-aan-vivaldi-of-vasthouden-aan-vlaamse-meerderheid-cd-v-bevraagt-haar-leden~ae59dcb6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Meewerken aan Vivaldi of vasthouden aan Vlaamse meerderheid? CD&amp;V bevraagt haar leden">Meewerken aan Vivaldi of vasthouden aan Vlaamse meerderheid? CD&amp;V bevraagt haar leden</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/bart-de-wever-deelstaten-moeten-verantwoordelijkheid-krijgen-om-federaal-te-besturen~a040cdbf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/0zGbGQuxlqSJ_DnJCQQES76FB8w/diocontent/168033870/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Bart De Wever: “Deelstaten moeten verantwoordelijkheid krijgen om federaal te besturen”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/bart-de-wever-deelstaten-moeten-verantwoordelijkheid-krijgen-om-federaal-te-besturen~a040cdbf/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">134</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/bart-de-wever-deelstaten-moeten-verantwoordelijkheid-krijgen-om-federaal-te-besturen~a040cdbf/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Bart De Wever: “Deelstaten moeten verantwoordelijkheid krijgen om federaal te besturen”">Bart De Wever: &ldquo;Deelstaten moeten verantwoordelijkheid krijgen om federaal te besturen&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/sporting-lokeren/lokeren-gaat-samenwerking-aan-met-guineese-eersteklasser-ongenoegen-bij-supporters-groot~a1528e80/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-95kEmbTrdmfr0J2Zz4ZkCblgpc/diocontent/168057214/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Lokeren gaat samenwerking aan met Guineese eersteklasser, ongenoegen bij supporters groot" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/sporting-lokeren/lokeren-gaat-samenwerking-aan-met-guineese-eersteklasser-ongenoegen-bij-supporters-groot~a1528e80/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sporting Lokeren</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/sporting-lokeren/lokeren-gaat-samenwerking-aan-met-guineese-eersteklasser-ongenoegen-bij-supporters-groot~a1528e80/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Lokeren gaat samenwerking aan met Guineese eersteklasser, ongenoegen bij supporters groot">Lokeren gaat samenwerking aan met Guineese eersteklasser, ongenoegen bij supporters groot</h1> </a> </div> </article>                                <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/z6Y5QTlATYEn_RprY6ZbaL8Kz40/diocontent/158057732/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Serie A</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?">LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?</h1> </a> </div> </article>                 <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ijIf50qMF-S37XeoOFaIqu85vQg/diocontent/168047185/_focus/0.430000/0.260000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Beerschot wint eerste beklijvende promotiematch met kleinste verschil van OHL" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Belgisch voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/beerschot-wint-eerste-beklijvende-promotiematch-met-kleinste-verschil-van-ohl~a32fdd7d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Beerschot wint eerste beklijvende promotiematch met kleinste verschil van OHL">Beerschot wint eerste beklijvende promotiematch met kleinste verschil van OHL</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/vliegt-verpleegster-vanessa-aan-de-deur-en-zijn-benny-en-lizzy-opnieuw-samen-dit-wordt-de-week-van-familie~a1491736/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/KEfMet78Lz41cSvs4wug_Q3abbA/diocontent/168034055/_focus/0.520000/0.430000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Vliegt verpleegster Vanessa aan de deur? En zijn Benny en Lizzy opnieuw samen? Dit wordt de week van ‘Familie’" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/vliegt-verpleegster-vanessa-aan-de-deur-en-zijn-benny-en-lizzy-opnieuw-samen-dit-wordt-de-week-van-familie~a1491736/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/vliegt-verpleegster-vanessa-aan-de-deur-en-zijn-benny-en-lizzy-opnieuw-samen-dit-wordt-de-week-van-familie~a1491736/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Vliegt verpleegster Vanessa aan de deur? En zijn Benny en Lizzy opnieuw samen? Dit wordt de week van ‘Familie’">Vliegt verpleegster Vanessa aan de deur? En zijn Benny en Lizzy opnieuw samen? Dit wordt de week van &lsquo;Familie&rsquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/-tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a9a9126a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ZcWEh_rV1fjjVaixheh8RPmfv9o/diocontent/167657609/_focus/0.440000/0.550000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="
TV TIPS. Dit mag je vanavond niet missen op de buis" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/-tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a9a9126a/" class="teaser-link teaser-label-link"> <span class="teaser-label">tv</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/-tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a9a9126a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="
TV TIPS. Dit mag je vanavond niet missen op de buis">
TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/kate-ryan-openhartig-over-haar-huwelijk-eetstoornis-en-coming-out-van-haar-vader-ik-voelde-me-alsof-ik-geen-identiteit-meer-had~a65d9b547/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/XIUANxEq_85mEGJBIn72oUE0lM4/diocontent/158845468/_focus/0.390000/0.310000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Kate Ryan openhartig over haar huwelijk, eetstoornis en coming out van haar vader: “Ik voelde me alsof ik geen identiteit meer had”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/kate-ryan-openhartig-over-haar-huwelijk-eetstoornis-en-coming-out-van-haar-vader-ik-voelde-me-alsof-ik-geen-identiteit-meer-had~a65d9b547/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/kate-ryan-openhartig-over-haar-huwelijk-eetstoornis-en-coming-out-van-haar-vader-ik-voelde-me-alsof-ik-geen-identiteit-meer-had~a65d9b547/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Kate Ryan openhartig over haar huwelijk, eetstoornis en coming out van haar vader: “Ik voelde me alsof ik geen identiteit meer had”">Kate Ryan openhartig over haar huwelijk, eetstoornis en coming out van haar vader: &ldquo;Ik voelde me alsof ik geen identiteit meer had&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/gezondheid-van-je-hart-verbeteren-eet-een-lepel-olijfolie-per-dag~ab5ed23a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Drfq0guAV_x8r6Y8dwVmNbZwb18/diocontent/167917980/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Gezondheid van je hart verbeteren? Eet een lepel olijfolie per dag" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/gezondheid-van-je-hart-verbeteren-eet-een-lepel-olijfolie-per-dag~ab5ed23a/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Gezondheid van je hart verbeteren? Eet een lepel olijfolie per dag">Gezondheid van je hart verbeteren? Eet een lepel olijfolie per dag</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/is-het-een-food-of-een-real-baby-hilarische-instagramaccount-neemt-het-op-voor-kinderloze-dertigers~a88ec7fe/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/_u0fHHcnUy4X3AUWx7lUEc_CjNQ/diocontent/168029687/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Is het een food of een real baby? Hilarische Instagramaccount neemt het op voor kinderloze dertigers
" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/is-het-een-food-of-een-real-baby-hilarische-instagramaccount-neemt-het-op-voor-kinderloze-dertigers~a88ec7fe/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/is-het-een-food-of-een-real-baby-hilarische-instagramaccount-neemt-het-op-voor-kinderloze-dertigers~a88ec7fe/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/is-het-een-food-of-een-real-baby-hilarische-instagramaccount-neemt-het-op-voor-kinderloze-dertigers~a88ec7fe/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Is het een food of een real baby? Hilarische Instagramaccount neemt het op voor kinderloze dertigers
">Is het een food of een real baby? Hilarische Instagramaccount neemt het op voor kinderloze dertigers
</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/daten-feminisme-moederschap-en-andere-zaken-waar-vrouwen-vandaag-mee-te-maken-krijgen~a4f343ec/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-9EGEkXTjWf5Q4XvkoJ7QIDNYww/diocontent/167864031/_focus/0.520000/0.590000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Daten, feminisme, moederschap en andere zaken waar vrouwen vandaag mee te maken krijgen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/daten-feminisme-moederschap-en-andere-zaken-waar-vrouwen-vandaag-mee-te-maken-krijgen~a4f343ec/" class="teaser-link teaser-label-link"> <span class="teaser-label">Vrije tijd</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/daten-feminisme-moederschap-en-andere-zaken-waar-vrouwen-vandaag-mee-te-maken-krijgen~a4f343ec/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/daten-feminisme-moederschap-en-andere-zaken-waar-vrouwen-vandaag-mee-te-maken-krijgen~a4f343ec/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Daten, feminisme, moederschap en andere zaken waar vrouwen vandaag mee te maken krijgen">Daten, feminisme, moederschap en andere zaken waar vrouwen vandaag mee te maken krijgen</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/wilrijk/bewoners-zien-flats-in-vlammen-opgaan-na-brand-bij-lucy-chang-via-gat-in-plafond-kan-ik-nu-bij-buren-binnenkijken~aebcaa6b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/F8yhaO-d-JKudNzIg4fi2EKLIdk/diocontent/167981649/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Bewoners zien flats in vlammen opgaan na brand bij Lucy Chang: “Via gat in plafond kan ik nu bij buren binnenkijken”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/wilrijk/bewoners-zien-flats-in-vlammen-opgaan-na-brand-bij-lucy-chang-via-gat-in-plafond-kan-ik-nu-bij-buren-binnenkijken~aebcaa6b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Bewoners zien flats in vlammen opgaan na brand bij Lucy Chang: “Via gat in plafond kan ik nu bij buren binnenkijken”">Bewoners zien flats in vlammen opgaan na brand bij Lucy Chang: &ldquo;Via gat in plafond kan ik nu bij buren binnenkijken&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/stille-wake-voor-slachtoffer-ongeval-in-haven~a25ddb50/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/DgD19KbQYoHUgNFZic2uepA8qzw/diocontent/168056376/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Stille wake voor slachtoffer ongeval in haven" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/stille-wake-voor-slachtoffer-ongeval-in-haven~a25ddb50/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/stille-wake-voor-slachtoffer-ongeval-in-haven~a25ddb50/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Stille wake voor slachtoffer ongeval in haven">Stille wake voor slachtoffer ongeval in haven</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/hasselt/quarantaine-in-noord-italie-limburgse-skiers-keren-na-een-dag-vakantie-alweer-huiswaarts~ad4f2b0b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/klrZgpdF9EMickce7Nr4qZklpFQ/diocontent/168042623/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Quarantaine in Noord-Italië: Limburgse skiërs keren na één dag vakantie alweer huiswaarts" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/hasselt/quarantaine-in-noord-italie-limburgse-skiers-keren-na-een-dag-vakantie-alweer-huiswaarts~ad4f2b0b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Hasselt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/hasselt/quarantaine-in-noord-italie-limburgse-skiers-keren-na-een-dag-vakantie-alweer-huiswaarts~ad4f2b0b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Quarantaine in Noord-Italië: Limburgse skiërs keren na één dag vakantie alweer huiswaarts">Quarantaine in Noord-Itali&euml;: Limburgse ski&euml;rs keren na &eacute;&eacute;n dag vakantie alweer huiswaarts</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/reizen/-vermiste-britse-blijkt-op-retraite-in-fiji-te-zijn~a1b1f7c0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/CVAUjKK2TVvgBe2M-iXN_Tzn28Y/diocontent/143747576/_focus/0.530000/0.610000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="‘Vermiste’ Britse blijkt op retraite in Fiji te zijn" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/reizen/-vermiste-britse-blijkt-op-retraite-in-fiji-te-zijn~a1b1f7c0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Reizen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/reizen/-vermiste-britse-blijkt-op-retraite-in-fiji-te-zijn~a1b1f7c0/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="‘Vermiste’ Britse blijkt op retraite in Fiji te zijn">&lsquo;Vermiste&rsquo; Britse blijkt op retraite in Fiji te zijn</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/-kerel-met-plakkaat-heeft-unieke-uitlaatklep-voor-al-zijn-kleine-ergernissen~a073d324/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bxOYsMs6XvM0vurieE_wPZBcRvU/diocontent/167940839/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="‘Kerel Met Plakkaat’ heeft unieke uitlaatklep voor al zijn kleine ergernissen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/-kerel-met-plakkaat-heeft-unieke-uitlaatklep-voor-al-zijn-kleine-ergernissen~a073d324/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/-kerel-met-plakkaat-heeft-unieke-uitlaatklep-voor-al-zijn-kleine-ergernissen~a073d324/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="‘Kerel Met Plakkaat’ heeft unieke uitlaatklep voor al zijn kleine ergernissen">&lsquo;Kerel Met Plakkaat&rsquo; heeft unieke uitlaatklep voor al zijn kleine ergernissen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/waaghalzen-filmen-hoe-ze-aan-boord-klauteren-van-verlaten-cruiseferry-op-zee~ab8ec543/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/hsEPVMpNfwbt64f51hkkFp1G51c/diocontent/167979915/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Waaghalzen filmen hoe ze aan boord klauteren van verlaten cruiseferry op zee" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/waaghalzen-filmen-hoe-ze-aan-boord-klauteren-van-verlaten-cruiseferry-op-zee~ab8ec543/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/waaghalzen-filmen-hoe-ze-aan-boord-klauteren-van-verlaten-cruiseferry-op-zee~ab8ec543/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Waaghalzen filmen hoe ze aan boord klauteren van verlaten cruiseferry op zee">Waaghalzen filmen hoe ze aan boord klauteren van verlaten cruiseferry op zee</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/chinese-export-in-januari-en-februari-met-17-procent-gedaald~a21dc255/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/lRgKye48Ht8pg10Upf_5hrphSr4/diocontent/167416784/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Chinese export in januari en februari met 17 procent gedaald" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/chinese-export-in-januari-en-februari-met-17-procent-gedaald~a21dc255/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/chinese-export-in-januari-en-februari-met-17-procent-gedaald~a21dc255/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/chinese-export-in-januari-en-februari-met-17-procent-gedaald~a21dc255/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Chinese export in januari en februari met 17 procent gedaald">Chinese export in januari en februari met 17 procent gedaald</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/8-500-betogers-tegen-beleid-van-beke-komende-jaren-zullen-we-13-000-extra-banen-creeren-in-welzijnssector~a0dad30d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/sNxAtb9HGrYWOdFxP-AksSoKoYA/diocontent/167859872/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="8.500 betogers tegen beleid van Beke: “Komende jaren zullen we 13.000 extra banen creëren in welzijnssector”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/8-500-betogers-tegen-beleid-van-beke-komende-jaren-zullen-we-13-000-extra-banen-creeren-in-welzijnssector~a0dad30d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">39</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/8-500-betogers-tegen-beleid-van-beke-komende-jaren-zullen-we-13-000-extra-banen-creeren-in-welzijnssector~a0dad30d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="8.500 betogers tegen beleid van Beke: “Komende jaren zullen we 13.000 extra banen creëren in welzijnssector”">8.500 betogers tegen beleid van Beke: &ldquo;Komende jaren zullen we 13.000 extra banen cre&euml;ren in welzijnssector&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/jobs/als-de-stoppen-doorslaan-steeds-meer-meldingen-van-geweld-op-het-werk~ae1b7ef2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/obtPEt9sa9ksaJBu7cZPVAifViQ/diocontent/167786097/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Als de stoppen doorslaan: steeds meer meldingen van geweld op het werk" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/jobs/als-de-stoppen-doorslaan-steeds-meer-meldingen-van-geweld-op-het-werk~ae1b7ef2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Werkplek</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/jobs/als-de-stoppen-doorslaan-steeds-meer-meldingen-van-geweld-op-het-werk~ae1b7ef2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Als de stoppen doorslaan: steeds meer meldingen van geweld op het werk">Als de stoppen doorslaan: steeds meer meldingen van geweld op het werk</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/miljardair-gebruikt-gezichtsherkenningsoftware-om-date-van-zijn-dochter-29-te-identificeren~a80baf49/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/jlLR5UKIE41lP3QRrNYDCblX4TM/diocontent/167964453/_focus/0.730000/0.140000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Miljardair gebruikt gezichtsherkenningsoftware om date van zijn dochter (29) te identificeren" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/miljardair-gebruikt-gezichtsherkenningsoftware-om-date-van-zijn-dochter-29-te-identificeren~a80baf49/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/miljardair-gebruikt-gezichtsherkenningsoftware-om-date-van-zijn-dochter-29-te-identificeren~a80baf49/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/miljardair-gebruikt-gezichtsherkenningsoftware-om-date-van-zijn-dochter-29-te-identificeren~a80baf49/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Miljardair gebruikt gezichtsherkenningsoftware om date van zijn dochter (29) te identificeren">Miljardair gebruikt gezichtsherkenningsoftware om date van zijn dochter (29) te identificeren</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/meer-dan-miljard-android-apparaten-kwetsbaar-voor-hackers-zo-bescherm-je-jezelf~abbb39f4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/vzh6bF4Ip0vBiyccNqOpCKU76sI/diocontent/141400573/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Meer dan miljard Android-apparaten kwetsbaar voor hackers: zo bescherm je jezelf" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/meer-dan-miljard-android-apparaten-kwetsbaar-voor-hackers-zo-bescherm-je-jezelf~abbb39f4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/meer-dan-miljard-android-apparaten-kwetsbaar-voor-hackers-zo-bescherm-je-jezelf~abbb39f4/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/meer-dan-miljard-android-apparaten-kwetsbaar-voor-hackers-zo-bescherm-je-jezelf~abbb39f4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Meer dan miljard Android-apparaten kwetsbaar voor hackers: zo bescherm je jezelf">Meer dan miljard Android-apparaten kwetsbaar voor hackers: zo bescherm je jezelf</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/-final-fantasy-vii-remake-haalt-originele-gameklassieker-helemaal-uit-elkaar~ad13190b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tnMZZofH_6vs-Tj_7n-chp_llI8/diocontent/167743844/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="&#39;Final Fantasy VII Remake&#39; haalt originele gameklassieker helemaal uit elkaar" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/-final-fantasy-vii-remake-haalt-originele-gameklassieker-helemaal-uit-elkaar~ad13190b/" class="teaser-link teaser-label-link"> <span class="teaser-label">games</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/-final-fantasy-vii-remake-haalt-originele-gameklassieker-helemaal-uit-elkaar~ad13190b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="&#39;Final Fantasy VII Remake&#39; haalt originele gameklassieker helemaal uit elkaar">'Final Fantasy VII Remake' haalt originele gameklassieker helemaal uit elkaar</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/zoveel-betaal-je-voor-een-terrasoverkapping~abbce02d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/EWdWLpyKyryVjML9OIRyQxpCT08/diocontent/167723108/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Zoveel betaal je voor een terrasoverkapping" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/zoveel-betaal-je-voor-een-terrasoverkapping~abbce02d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/zoveel-betaal-je-voor-een-terrasoverkapping~abbce02d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Zoveel betaal je voor een terrasoverkapping">Zoveel betaal je voor een terrasoverkapping</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/experts-verwachten-tempering-van-vastgoedprijzen-woning-kopen-dit-moet-je-weten~a45beff6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/GKfpKZhFXQf5-rPMv7aLxcHA4w8/diocontent/163887308/_focus/0.570000/0.480000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Experts verwachten tempering van vastgoedprijzen: woning kopen? Dit moet je weten" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/experts-verwachten-tempering-van-vastgoedprijzen-woning-kopen-dit-moet-je-weten~a45beff6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Experts verwachten tempering van vastgoedprijzen: woning kopen? Dit moet je weten">Experts verwachten tempering van vastgoedprijzen: woning kopen? Dit moet je weten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/anne-en-thomas-bouwden-tiny-house-voor-55-000-euro-we-hoefden-geen-lening-aan-te-gaan~a8768f1f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/hkHl4TfPvJE16nSIKKIfGPj2Yxc/diocontent/167926087/_focus/0.300000/0.530000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Anne en Thomas bouwden ‘tiny house’ voor 55.000 euro: “We hoefden geen lening aan te gaan”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/anne-en-thomas-bouwden-tiny-house-voor-55-000-euro-we-hoefden-geen-lening-aan-te-gaan~a8768f1f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Anne en Thomas bouwden ‘tiny house’ voor 55.000 euro: “We hoefden geen lening aan te gaan”">Anne en Thomas bouwden &lsquo;tiny house&rsquo; voor 55.000 euro: &ldquo;We hoefden geen lening aan te gaan&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/sport/voetbal/buitenlands-voetbal/serie-a/live-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper~aad39bc2/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=ad39bc2&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SPORT_VOETBAL","subsubcategory":"Buitenlands Voetbal","category":"Sport","subcategory":"Voetbal","subsubcategoryid":"HLN_SPORT_VOETBAL_BUITENLANDS","type":"detail","categoryid":"HLN_SPORT","navpath":"|sport|voetbal|buitenlands-voetbal|serie-a|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Redactie|","iptc":{"id":"|20000822|20001065|15000000|","label":"|sportdiscipline|voetbal|sport|"},"wiki":{"label":""},"length":"180","ner":{"loc":"","role":"","org":"","footer":"","per":"","derived":"","misc":"|Allianz Stadium|"},"source":"","id":"ad39bc2","type":"REGULAR ARTICLE","title":"LIVE. Kan Lukaku met Inter Juventus in verlegenheid brengen in uitgestelde topper?","pubdate":"1583697180000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5e454bbffa9a490b493ee53f","paywallDisplayDepth":100}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fserie-a%2Flive-kan-lukaku-met-inter-juventus-in-verlegenheid-brengen-in-uitgestelde-topper%7Eaad39bc2%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script src="https://ds.hln.be/main.js" async></script>  <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 