<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Hoelang ligt de middenvelder van jouw favoriete ploeg in de lappenmand? Een speler die een schorsing moet uitzitten voor een belangrijke wedstrijd? Al het grote en minder grote nieuws over de buitenlandse voetbalclubs lees je in onze dagelijkse rubriek Football Talk buitenland."> <meta name="keywords" content="Ana Ivanovic,sport,sportdiscipline,Benito Raman,Bastian Schweinsteiger,tennis,voetbal"> <meta name="news_keywords" content="Ana Ivanovic,sport,sportdiscipline,Benito Raman,Bastian Schweinsteiger,tennis,voetbal"> <title>FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk | Buitenlands Voetbal | Sport | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/"> <link rel="canonical" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk"><meta property="og:url" content="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/"><meta property="og:description" content="Hoelang ligt de middenvelder van jouw favoriete ploeg in de lappenmand? Een speler die een schorsing moet uitzitten voor een belangrijke wedstrijd?..."><meta property="og:image" content="https://images4.persgroep.net/rcs/IEypiuIvxaorMFtnlyI-giIlp64/diocontent/120666142/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk"><meta name="twitter:url" content="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/"><meta name="twitter:description" content="Hoelang ligt de middenvelder van jouw favoriete ploeg in de lappenmand? Een speler die een schorsing moet uitzitten voor een belangrijke wedstrijd? Al het grote en minder grote nieuws over de buite..."><meta name="twitter:image" content="https://images4.persgroep.net/rcs/IEypiuIvxaorMFtnlyI-giIlp64/diocontent/120666142/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json">{"datePublished":"2018-03-19T08:47:19+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images2.persgroep.net\/rcs\/ASUx268macCK5beKTXlrJbWKHPI\/diocontent\/120666142\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"528"},"@type":"NewsArticle","author":{"@type":"Person","name":"De voetbalredactie"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Hoelang ligt de middenvelder van jouw favoriete ploeg in de lappenmand? Een speler die een schorsing moet uitzitten voor een belangrijke wedstrijd? Al het grote en minder grote nieuws over de buitenlandse voetbalclubs lees je in onze dagelijkse rubriek Football Talk buitenland.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/sport\/voetbal\/buitenlands-voetbal\/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0\/"},"@context":"http:\/\/schema.org","headline":"FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ "use strict";window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.beta={cookie:{name:"betaRedirect",path:"/"}},window.App.config.modules.cookieWall={cookie:{name:"acceptcookies",value:"3751f9a3a0635d8ed11eff1fc28f8494",lifetime:365}},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"}; /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ "use strict";window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}(); /*]]>*/</script>    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/sport\/voetbal\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"1d0c0f0","location":null,"inread":false,"topics":["ana-ivanovic","sport","sportdiscipline","benito-raman","bastian-schweinsteiger","tennis","voetbal"],"dossier":["buitenlands-voetbal"]};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-cdc4d29bd1.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-6e4cad2e00.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-3daf7581d6.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ "use strict";window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load(); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B8Y1lCL1FT0_4hffmUwB3JZzTBlpssSchIO80_Rv7Z..R7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--sport"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--low-level-cloud"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Betrokken weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">-2°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/HLNSport" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-sport-40ace5b456.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport active"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--voetbal active"> <div class="menu__content"> <a href="https://www.hln.be/sport/voetbal" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/voetbal/text">Voetbal</span> </a> </div> </li>     <li class="menu__item menu__item--wielrennen"> <div class="menu__content"> <a href="https://www.hln.be/sport/wielrennen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wielrennen/text">Wielrennen</span> </a> </div> </li>     <li class="menu__item menu__item--tennis"> <div class="menu__content"> <a href="https://www.hln.be/sport/tennis" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/tennis/text">Tennis</span> </a> </div> </li>     <li class="menu__item menu__item--formule-1"> <div class="menu__content"> <a href="https://www.hln.be/sport/formule-1" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/formule-1/text">Formule 1</span> </a> </div> </li>     <li class="menu__item menu__item--auto-en-motorsport"> <div class="menu__content"> <a href="https://www.hln.be/sport/auto-en-motorsport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto-en-motorsport/text">Auto- en Motorsport</span> </a> </div> </li>     <li class="menu__item menu__item--meer-sport"> <div class="menu__content"> <a href="https://www.hln.be/sport/meer-sport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/meer-sport/text">Meer Sport</span> </a> </div> </li>     <li class="menu__item menu__item--time-out"> <div class="menu__content"> <a href="https://www.hln.be/sport/time-out" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/time-out/text">Time-out</span> </a> </div> </li>    </ul> </div> </div> <div class="sub-menu"> <ul class="sub-menu__list">  <li class="sub-menu__item"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal" data-gtm="mini-navigatie/belgisch-voetbal/text" class="sub-menu__link"> <span class="sub-menu__link-text">Belgisch Voetbal</span> </a> </li>  <li class="sub-menu__item  sub-menu__item--active"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal" data-gtm="mini-navigatie/buitenlands-voetbal/text" class="sub-menu__link"> <span class="sub-menu__link-text">Buitenlands Voetbal</span> </a> </li>  <li class="sub-menu__item"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league" data-gtm="mini-navigatie/champions-league-europa-league/text" class="sub-menu__link"> <span class="sub-menu__link-text">Champions League & Europa League</span> </a> </li>  <li class="sub-menu__item"> <a href="https://www.hln.be/sport/voetbal/wedstrijden-stand" data-gtm="mini-navigatie/wedstrijden-stand/text" class="sub-menu__link"> <span class="sub-menu__link-text">Wedstrijden & Stand</span> </a> </li>  <li class="sub-menu__item"> <a href="https://www.hln.be/sport/voetbal/vista" data-gtm="mini-navigatie/vista/text" class="sub-menu__link"> <span class="sub-menu__link-text">VISTA!</span> </a> </li>  </ul> </div>  </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> De voetbalredactie </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2018-03-19T08:47:19+01:00">19 maart 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-03-19T08:47:19+01:00">08u47</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=FT%20buitenland%3A%20Benito%20Raman%20vraagt%20zijn%20vriendin%20ten%20huwelijk&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 91%"> <img src="https://images4.persgroep.net/rcs/IEypiuIvxaorMFtnlyI-giIlp64/diocontent/120666142/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">RV</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Buitenlands Voetbal</span> Hoelang ligt de middenvelder van jouw favoriete ploeg in de lappenmand? Een speler die een schorsing moet uitzitten voor een belangrijke wedstrijd? Al het grote en minder grote nieuws over de buitenlandse voetbalclubs lees je in onze dagelijkse rubriek Football Talk buitenland. </div>   </header>   <h3 class="article__text article__text--subtitle">Benito Raman gaat trouwen</h3>    <p class="article__text">Op sportief vlak gaat het Benito Raman weer helemaal voor de wind bij de Duitse tweedeklasser Fortuna Düsseldorf en ook privé loopt het op wieltjes. De voormalige spits van Gent vroeg zijn vriendin ten huwelijk. "Ze zei ja", pronkte Raman op zijn Instagram-account. Onze landgenoot geniet in Rome van enkele dagen vakantie.</p>    <div class="article__snippet article__snippet--instagram fjs-article-instagram"> <blockquote data-instgrm-captioned="data-instgrm-captioned" data-instgrm-version="7" class="instagram-media fjs-instagram-media"> <div class="instagram-media__container"> <div class="instagram-media__content"></div> <p class="instagram-media__description"> <a href="https://www.instagram.com/p/Bgeixp0hVJj" target="_blank" class="instagram-media__link">She said YESSSS ❤️❤️❤️😍😍</a> </p> <p class="instagram-media__author"> Een foto die is geplaatst door null (@ramanbenito) op <time datetime="2018-03-18T20:01:57Z">18 mrt 2018 om 21:01 CET</time> </p> </div> </blockquote> </div>    <div class="article__snippet article__snippet--instagram fjs-article-instagram"> <blockquote data-instgrm-captioned="data-instgrm-captioned" data-instgrm-version="7" class="instagram-media fjs-instagram-media"> <div class="instagram-media__container"> <div class="instagram-media__content"></div> <p class="instagram-media__description"> <a href="https://www.instagram.com/p/Bgd5LwyBDQ1" target="_blank" class="instagram-media__link">Rome ❤️</a> </p> <p class="instagram-media__author"> Een foto die is geplaatst door null (@ramanbenito) op <time datetime="2018-03-18T13:58:31Z">18 mrt 2018 om 14:58 CET</time> </p> </div> </blockquote> </div>    <h3 class="article__text article__text--subtitle">'Schweini' is vader van een dochter</h3>    <p class="article__text">Bastian Schweinsteiger en Ana Ivanovic mogen zich de trotse ouders noemen van een zoontje. De voormalige Servische tennisvedette kondigde het nieuws zondagavond aan op Twitter.<span>"We heten onze kleine jongen welkom in de wereld. Er zijn geen woorden om te beschrijven hoe gelukkig wij ons voelen", schreef Ivanovic, die geen naam vrijgaf. Volgens Servische media zou het kind Luka worden genoemd.</span></p>    <p class="article__text">Schweinsteiger en Ivanovic vormen sinds 2014 een koppel en zijn sinds 2016 gehuwd. Het paar woont in Chicago, waar voormalig Duits international Schweinsteiger voor Chicago Fire voetbalt.<br>	 Ivanovic zette in 2016 na heel wat blessureleed een punt achter haar tenniscarrière. De Servische won in 2008 Roland Garros en is een ex-nummer 1.</p>    <div class="article__snippet article__snippet--instagram fjs-article-instagram"> <blockquote data-instgrm-captioned="data-instgrm-captioned" data-instgrm-version="7" class="instagram-media fjs-instagram-media"> <div class="instagram-media__container"> <div class="instagram-media__content"></div> <p class="instagram-media__description"> <a href="https://www.instagram.com/p/BgfMkrCBArJ" target="_blank" class="instagram-media__link">Welcome to the world our little boy!👶🏼 We are so happy.❤️ @anaivanovic</a> </p> <p class="instagram-media__author"> Een foto die is geplaatst door null (@bastianschweinsteiger) op <time datetime="2018-03-19T02:07:11Z">19 mrt 2018 om 03:07 CET</time> </p> </div> </blockquote> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/ana-ivanovic" data-gtm="tag/ana-ivanovic/text">Ana Ivanovic</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sport" data-gtm="tag/sport/text">sport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sportdiscipline" data-gtm="tag/sportdiscipline/text">sportdiscipline</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/benito-raman" data-gtm="tag/benito-raman/text">Benito Raman</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/bastian-schweinsteiger" data-gtm="tag/bastian-schweinsteiger/text">Bastian Schweinsteiger</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/tennis" data-gtm="tag/tennis/text">tennis</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/voetbal" data-gtm="tag/voetbal/text">voetbal</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=FT%20buitenland%3A%20Benito%20Raman%20vraagt%20zijn%20vriendin%20ten%20huwelijk&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/nWtH_5TzZuCnuvCoggIqXYGjqfw/diocontent/119997654/_focus/0.480000/0.190000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Mignolet krijgt wellicht zijn kans tegen Saoedi-Arabië, Courtois en Vermaelen in de lappenmand">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/" class="teaser-link"> <span class="teaser-label">Rode Duivels</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Mignolet krijgt wellicht zijn kans tegen Saoedi-Arabië, Courtois en Vermaelen in de lappenmand">Mignolet krijgt wellicht zijn kans tegen Saoedi-Arabi&euml;, Courtois en Vermaelen in de lappenmand</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/W9bVSjKQbPCNThBSqaUzLZTlJFg/diocontent/120632783/_focus/0.650000/0.290000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="De statistiek die de vorm van Batshuayi onderstreept: &quot;Kanshebber voor doelpunt van het jaar&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/" class="teaser-link"> <span class="teaser-label">Bundesliga</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="De statistiek die de vorm van Batshuayi onderstreept: &quot;Kanshebber voor doelpunt van het jaar&quot;">De statistiek die de vorm van Batshuayi onderstreept: &quot;Kanshebber voor doelpunt van het jaar&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_sports_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95340&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/het-laatste-nieuws-laat-het-wk-nu-al-k-leven-komende-zaterdag-gratis-2018-fifa-world-cup-panini-album-bij-de-krant~a0cceda0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/8mI0ZaQ68D8JYUiVEldSFY3PHO0/diocontent/120539087/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Het Laatste Nieuws laat het WK nu al (k)leven: komende zaterdag GRATIS 2018 FIFA World Cup Panini-album bij de krant">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/het-laatste-nieuws-laat-het-wk-nu-al-k-leven-komende-zaterdag-gratis-2018-fifa-world-cup-panini-album-bij-de-krant~a0cceda0/" class="teaser-link"> <span class="teaser-label">WK voetbal</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/het-laatste-nieuws-laat-het-wk-nu-al-k-leven-komende-zaterdag-gratis-2018-fifa-world-cup-panini-album-bij-de-krant~a0cceda0/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Het Laatste Nieuws laat het WK nu al (k)leven: komende zaterdag GRATIS 2018 FIFA World Cup Panini-album bij de krant">Het Laatste Nieuws laat het WK nu al (k)leven: komende zaterdag GRATIS 2018 FIFA World Cup Panini-album bij de krant</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://www.spaargids.be/sparen/algemeen-nieuws-over-beleggen/loont-beleggen-met-500-euro.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=loont-beleggen-met-500-euro&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/5xrYRkNgIXFvILaa908fKB0DRmY/diocontent/120481602/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Loont beleggen met 500 euro?"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.spaargids.be/sparen/algemeen-nieuws-over-beleggen/loont-beleggen-met-500-euro.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=loont-beleggen-met-500-euro&amp;utm_campaign=content_desktop" class="teaser-link"> <span class="teaser-label">Geld</span> </a> </span> </div> <div class="vertical-teaser__description"> <a href="https://www.spaargids.be/sparen/algemeen-nieuws-over-beleggen/loont-beleggen-met-500-euro.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=loont-beleggen-met-500-euro&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-url-teaser__title" title="Loont beleggen met 500 euro?">Loont beleggen met 500 euro?</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>      </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/lionel-messi-over-zijn-groeiproblemen-ik-injecteerde-mezelf-met-hormonen-vanaf-mijn-elfde-een-keer-per-nacht~a57fb82f8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-mgidnVpyzI5m0VrHlbXCg8Hh2o/diocontent/120640709/_focus/0.510000/0.470000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Lionel Messi over zijn groeiproblemen: &quot;Ik injecteerde mezelf met hormonen vanaf mijn elfde, een keer per nacht&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/lionel-messi-over-zijn-groeiproblemen-ik-injecteerde-mezelf-met-hormonen-vanaf-mijn-elfde-een-keer-per-nacht~a57fb82f8/" class="teaser-link"> <span class="teaser-label">Primera Division</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/lionel-messi-over-zijn-groeiproblemen-ik-injecteerde-mezelf-met-hormonen-vanaf-mijn-elfde-een-keer-per-nacht~a57fb82f8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/lionel-messi-over-zijn-groeiproblemen-ik-injecteerde-mezelf-met-hormonen-vanaf-mijn-elfde-een-keer-per-nacht~a57fb82f8/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Lionel Messi over zijn groeiproblemen: &quot;Ik injecteerde mezelf met hormonen vanaf mijn elfde, een keer per nacht&quot;">Lionel Messi over zijn groeiproblemen: &quot;Ik injecteerde mezelf met hormonen vanaf mijn elfde, een keer per nacht&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ligue-1/franse-topper-escaleert-na-provocerend-gebaar-lyon-verdediger-hij-is-een-grote-debiel~a6db2ffc/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/X3cft4Dinv-0P6QvWCiiaTs--EU/diocontent/120653300/_focus/0.610000/0.220000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Franse topper escaleert na provocerend gebaar Lyon-verdediger: &quot;Hij is een grote debiel&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ligue-1/franse-topper-escaleert-na-provocerend-gebaar-lyon-verdediger-hij-is-een-grote-debiel~a6db2ffc/" class="teaser-link"> <span class="teaser-label">Ligue 1</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ligue-1/franse-topper-escaleert-na-provocerend-gebaar-lyon-verdediger-hij-is-een-grote-debiel~a6db2ffc/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ligue-1/franse-topper-escaleert-na-provocerend-gebaar-lyon-verdediger-hij-is-een-grote-debiel~a6db2ffc/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Franse topper escaleert na provocerend gebaar Lyon-verdediger: &quot;Hij is een grote debiel&quot;">Franse topper escaleert na provocerend gebaar Lyon-verdediger: &quot;Hij is een grote debiel&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-interessantste-android-middenklassers-van-het-moment~ac807535/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images2.persgroep.net/rcs/67WL1DVYOYMwsjNEJcwhFKYtGj8/diocontent/120368239/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Dit zijn de interessantste Android-middenklassers van het moment
">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-interessantste-android-middenklassers-van-het-moment~ac807535/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-interessantste-android-middenklassers-van-het-moment~ac807535/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">24</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-interessantste-android-middenklassers-van-het-moment~ac807535/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Dit zijn de interessantste Android-middenklassers van het moment
">Dit zijn de interessantste Android-middenklassers van het moment
</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/auto-en-motorsport/kan-jij-je-cool-behouden-aan-200-km-u-rij-1-virtueel-rondje-op-circuit-van-zolder-win-een-ride-along-van-3-laps-met-anthony-kumpen~a576a8e50/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/xRKEsxolvXxeOU9mtleWUBLJcHY/diocontent/120522593/_focus/0.510000/0.390000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Kan jij je cool behouden aan 200 km/u? Rij 1 virtueel rondje op circuit van Zolder win een &#39;ride along&#39; van 3 laps met Anthony Kumpen">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/auto-en-motorsport/kan-jij-je-cool-behouden-aan-200-km-u-rij-1-virtueel-rondje-op-circuit-van-zolder-win-een-ride-along-van-3-laps-met-anthony-kumpen~a576a8e50/" class="teaser-link"> <span class="teaser-label">Auto- en Motorsport</span> </a> <a href="https://www.hln.be/sport/auto-en-motorsport/kan-jij-je-cool-behouden-aan-200-km-u-rij-1-virtueel-rondje-op-circuit-van-zolder-win-een-ride-along-van-3-laps-met-anthony-kumpen~a576a8e50/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/auto-en-motorsport/kan-jij-je-cool-behouden-aan-200-km-u-rij-1-virtueel-rondje-op-circuit-van-zolder-win-een-ride-along-van-3-laps-met-anthony-kumpen~a576a8e50/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Kan jij je cool behouden aan 200 km/u? Rij 1 virtueel rondje op circuit van Zolder win een &#39;ride along&#39; van 3 laps met Anthony Kumpen">Kan jij je cool behouden aan 200 km/u? Rij 1 virtueel rondje op circuit van Zolder win een 'ride along' van 3 laps met Anthony Kumpen</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/kenny-dehaes-wint-voor-verongelukte-demoitie-voor-altijd-fietst-hij-met-me-mee~a5cb4bca/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/8ccjeUd67fCJWERaq9GkdjKegQ0/diocontent/120666902/_focus/0.440000/0.370000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Kenny Dehaes wint voor verongelukte Demoitié: &quot;Voor altijd fietst hij met me mee&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/kenny-dehaes-wint-voor-verongelukte-demoitie-voor-altijd-fietst-hij-met-me-mee~a5cb4bca/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/kenny-dehaes-wint-voor-verongelukte-demoitie-voor-altijd-fietst-hij-met-me-mee~a5cb4bca/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Kenny Dehaes wint voor verongelukte Demoitié: &quot;Voor altijd fietst hij met me mee&quot;">Kenny Dehaes wint voor verongelukte Demoiti&eacute;: &quot;Voor altijd fietst hij met me mee&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/tennis/navratilova-pikt-loonverdeling-bij-bbc-niet-mcenroe-verdient-tien-keer-meer-dan-ik-voor-vergelijkbaar-werk~af8f29ab/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/cyTsjz7gFLVMP9CJgQk4EAa6u3g/diocontent/120666552/_focus/0.690000/0.430000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Navratilova pikt loonverdeling bij BBC niet: &quot;McEnroe verdient tien keer meer dan ik voor vergelijkbaar werk&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/tennis/navratilova-pikt-loonverdeling-bij-bbc-niet-mcenroe-verdient-tien-keer-meer-dan-ik-voor-vergelijkbaar-werk~af8f29ab/" class="teaser-link"> <span class="teaser-label">Tennis</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/tennis/navratilova-pikt-loonverdeling-bij-bbc-niet-mcenroe-verdient-tien-keer-meer-dan-ik-voor-vergelijkbaar-werk~af8f29ab/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Navratilova pikt loonverdeling bij BBC niet: &quot;McEnroe verdient tien keer meer dan ik voor vergelijkbaar werk&quot;">Navratilova pikt loonverdeling bij BBC niet: &quot;McEnroe verdient tien keer meer dan ik voor vergelijkbaar werk&quot;</h1> </a> </div> </article>           </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/1d0c0f0/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" data-validate="true" class="form__input comment-form__input fjs-comment-input" required="required" placeholder="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/#comments"> <input name="articleId" type="hidden" data-validate="false" value="1d0c0f0"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--sport">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/buitenlands-voetbal/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="5cb4bca" data-teaser-hash="-45946353" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-03-19T08:38:40.888Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u38</time> <h1 class="hftn-list-teaser__title" title="Kenny Dehaes wint voor verongelukte Demoitié: &quot;Voor altijd fietst hij met me mee&quot;"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/sport/wielrennen/kenny-dehaes-wint-voor-verongelukte-demoitie-voor-altijd-fietst-hij-met-me-mee~a5cb4bca/" class="teaser-link teaser-link--color hftn-list-teaser__link">Kenny Dehaes wint voor verongelukte Demoiti&eacute;: &quot;Voor altijd fietst...</a> </h1> </header> </article>  </li> <li id="f8f29ab" data-teaser-hash="37037979" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-03-19T08:25:54.059Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u25</time> <h1 class="hftn-list-teaser__title" title="Navratilova pikt loonverdeling bij BBC niet: &quot;McEnroe verdient tien keer meer dan ik voor vergelijkbaar werk&quot;"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/tennis/navratilova-pikt-loonverdeling-bij-bbc-niet-mcenroe-verdient-tien-keer-meer-dan-ik-voor-vergelijkbaar-werk~af8f29ab/" class="teaser-link teaser-link--color hftn-list-teaser__link">Navratilova pikt loonverdeling bij BBC niet: &quot;McEnroe verdient tien...</a> </h1> </header> </article>  </li> <li id="1d0c0f0" data-teaser-hash="1478536581" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-03-19T07:47:19.060Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">08u47</time> <h1 class="hftn-list-teaser__title" title="FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0/" class="teaser-link teaser-link--color hftn-list-teaser__link">FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk</a> </h1> </header> </article>  </li> <li id="7fe53ab" data-teaser-hash="-1284074118" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-03-19T07:41:23.570Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">08u41</time> <h1 class="hftn-list-teaser__title" title="Van Aert ontgoocheld na &#39;kasseiloze&#39; koers: &quot;Gemiste test voor Parijs-Roubaix"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/sport/wielrennen/van-aert-ontgoocheld-na-kasseiloze-koers-gemiste-test-voor-parijs-roubaix~a7fe53ab/" class="teaser-link teaser-link--color hftn-list-teaser__link">Van Aert ontgoocheld na 'kasseiloze' koers: &quot;Gemiste test voor...</a> </h1> </header> </article>  </li> <li id="57fb82f8" data-teaser-hash="-1843479880" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-03-19T07:39:46.232Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">08u39</time> <h1 class="hftn-list-teaser__title" title="Lionel Messi over zijn groeiproblemen: &quot;Ik injecteerde mezelf met hormonen vanaf mijn elfde, een keer per nacht&quot;"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/lionel-messi-over-zijn-groeiproblemen-ik-injecteerde-mezelf-met-hormonen-vanaf-mijn-elfde-een-keer-per-nacht~a57fb82f8/" class="teaser-link teaser-link--color hftn-list-teaser__link">Lionel Messi over zijn groeiproblemen: &quot;Ik injecteerde mezelf met...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/simpele-maar-geniale-hotelkamerhack-gaat-viraal-waarom-heb-ik-hier-nooit-zelf-aan-gedacht~a7d0b39a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/IUWDDbMak_hkGMbIJuCQG69IeTQ/diocontent/120620060/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Simpele maar geniale hotelkamerhack gaat viraal: “Waarom heb ik hier nooit zelf aan gedacht?!”" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/simpele-maar-geniale-hotelkamerhack-gaat-viraal-waarom-heb-ik-hier-nooit-zelf-aan-gedacht~a7d0b39a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Simpele maar geniale hotelkamerhack gaat viraal: “Waarom heb ik hier nooit zelf aan gedacht?!”">Simpele maar geniale hotelkamerhack gaat viraal: &ldquo;Waarom heb ik...</h1> <span class="most-read-horizontal-teaser__count">199.625 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/ryan-14-belandt-in-ziekenhuis-door-pesters-die-lachen-met-zijn-uiterlijk-school-reageert-we-zullen-hier-stevig-gevolg-aan-geven~a57f1474/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/mZqqFisbykyDUJYq7AhlQjXPyeM/diocontent/120626291/_focus/0.652344/0.380328/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Ryan (14) belandt in ziekenhuis door pesters die lachen met zijn uiterlijk. School reageert: &quot;We zullen hier stevig gevolg aan geven&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/ryan-14-belandt-in-ziekenhuis-door-pesters-die-lachen-met-zijn-uiterlijk-school-reageert-we-zullen-hier-stevig-gevolg-aan-geven~a57f1474/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Ryan (14) belandt in ziekenhuis door pesters die lachen met zijn uiterlijk. School reageert: &quot;We zullen hier stevig gevolg aan geven&quot;">Ryan (14) belandt in ziekenhuis door pesters die lachen met zijn...</h1> <span class="most-read-horizontal-teaser__count">154.591 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/door-meisjes-in-elkaar-geslagen-mariam-18-overlijdt-na-drie-weken-coma~af3f7356/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/3IR6Y_iThQ1xm3j2wF7jx4DeWz0/diocontent/120602012/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Door meisjes in elkaar geslagen Mariam (18) overlijdt na drie weken coma" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/door-meisjes-in-elkaar-geslagen-mariam-18-overlijdt-na-drie-weken-coma~af3f7356/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Door meisjes in elkaar geslagen Mariam (18) overlijdt na drie weken coma">Door meisjes in elkaar geslagen Mariam (18) overlijdt na drie weken...</h1> <span class="most-read-horizontal-teaser__count">135.425 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/onze-man-voetballiefhebber-ging-naar-bekerfinale-o-ja-het-was-een-draak-van-een-match-maar-dat-was-nog-het-minste~ae54ba84/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/JOGYKBQNgSk-C0_Rm2VbtmiRmcc/diocontent/120625432/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Onze man, voetballiefhebber, ging naar bekerfinale: &quot;O ja, het was een draak van een match, maar dat was nog het minste&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/onze-man-voetballiefhebber-ging-naar-bekerfinale-o-ja-het-was-een-draak-van-een-match-maar-dat-was-nog-het-minste~ae54ba84/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Onze man, voetballiefhebber, ging naar bekerfinale: &quot;O ja, het was een draak van een match, maar dat was nog het minste&quot;">Onze man, voetballiefhebber, ging naar bekerfinale: &quot;O ja, het was...</h1> <span class="most-read-horizontal-teaser__count">133.394 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-terwijl-de-ene-man-me-verkrachtte-stond-de-andere-in-de-rij-op-de-trap-de-volgende-dag-ging-ik-gewoon-naar-school-slachtoffer-brits-pedofilieschandaal-getuigt~aa183b99/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/l-0XQ7fNMXf6BX9Nz-XBUnDAO0U/diocontent/120629672/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="&quot;Terwijl de ene man me verkrachtte, stond de andere in de rij op de trap. De volgende dag ging ik gewoon naar school&quot;: slachtoffer Brits pedofilieschandaal getuigt" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-terwijl-de-ene-man-me-verkrachtte-stond-de-andere-in-de-rij-op-de-trap-de-volgende-dag-ging-ik-gewoon-naar-school-slachtoffer-brits-pedofilieschandaal-getuigt~aa183b99/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="&quot;Terwijl de ene man me verkrachtte, stond de andere in de rij op de trap. De volgende dag ging ik gewoon naar school&quot;: slachtoffer Brits pedofilieschandaal getuigt">&quot;Terwijl de ene man me verkrachtte, stond de andere in de rij op de...</h1> <span class="most-read-horizontal-teaser__count">128.481 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/deze-gorilla-loopt-als-mens-omdat-hij-zijn-handen-niet-wil-vuilmaken~a6ef72ab/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bHa5GNY79ISnmsz8WF31PRse4-0/diocontent/120666668/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Deze gorilla loopt als mens omdat hij zijn handen niet wil vuilmaken "> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/deze-gorilla-loopt-als-mens-omdat-hij-zijn-handen-niet-wil-vuilmaken~a6ef72ab/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Deze gorilla loopt als mens omdat hij zijn handen niet wil vuilmaken ">Deze gorilla loopt als mens omdat hij zijn handen niet wil vuilmaken </h1> </a> </div> </article>             <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/tenenkrullende-valpartijen-in-het-wielrennen~p31114" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/98_BRdDAujLEidsEGhCk9_5JAjA/diocontent/120633580/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Tenenkrullende valpartijen in het wielrennen"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/tenenkrullende-valpartijen-in-het-wielrennen~p31114" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Tenenkrullende valpartijen in het wielrennen">Tenenkrullende valpartijen in het wielrennen</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/de-week-in-beeld-17-maart-2018~p31107" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vsLP1epUt0Rr_KFpjm6FqmPa5Xk/diocontent/120624949/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="De Week in Beeld"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/de-week-in-beeld-17-maart-2018~p31107" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="De Week in Beeld">De Week in Beeld</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/flashback-the-flying-doctors-2~p31106" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Irb7DWvu8x7opiOOqwaszz8BQ7A/diocontent/120623299/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="FLASHBACK: The Flying Doctors"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/flashback-the-flying-doctors-2~p31106" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="FLASHBACK: The Flying Doctors">FLASHBACK: The Flying Doctors</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/viral3-usa-kleurt-groen~p31104" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Zn1sdn4g3i0wwNqjRFylQidDAj4/diocontent/120621318/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="VIRAL3 USA kleurt groen!"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/viral3-usa-kleurt-groen~p31104" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="VIRAL3 USA kleurt groen!">VIRAL3 USA kleurt groen!</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/piramideverkoop-illegale-cannabisolie-in-ons-land-aan-de-gang-platte-opportunisten-maken-misbruik-van-wanhoop-zwaar-zieken~acc730d5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/YILYYrdXolkiPaLx5rndV0UYb78/diocontent/118294692/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Piramideverkoop met illegale cannabisolie: “Platte opportunisten maken misbruik van wanhoop zwaar zieken”">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/piramideverkoop-illegale-cannabisolie-in-ons-land-aan-de-gang-platte-opportunisten-maken-misbruik-van-wanhoop-zwaar-zieken~acc730d5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">24</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/piramideverkoop-illegale-cannabisolie-in-ons-land-aan-de-gang-platte-opportunisten-maken-misbruik-van-wanhoop-zwaar-zieken~acc730d5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Piramideverkoop met illegale cannabisolie: “Platte opportunisten maken misbruik van wanhoop zwaar zieken”">Piramideverkoop met illegale cannabisolie: &ldquo;Platte opportunisten maken misbruik van wanhoop zwaar zieken&rdquo;</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/twee-nederlandse-vrouwen-door-vijf-mannen-verkracht-in-hotelkamer-tijdens-weekendje-antwerpen~a86cbd13/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/3agcCCAi05iuN5c_itGBIvdHCX4/diocontent/120663706/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Twee Nederlandse vrouwen door vijf mannen verkracht in hotelkamer tijdens weekendje Antwerpen">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/twee-nederlandse-vrouwen-door-vijf-mannen-verkracht-in-hotelkamer-tijdens-weekendje-antwerpen~a86cbd13/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/twee-nederlandse-vrouwen-door-vijf-mannen-verkracht-in-hotelkamer-tijdens-weekendje-antwerpen~a86cbd13/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Twee Nederlandse vrouwen door vijf mannen verkracht in hotelkamer tijdens weekendje Antwerpen">Twee Nederlandse vrouwen door vijf mannen verkracht in hotelkamer tijdens weekendje Antwerpen</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/nog-meer-belgische-is-vrouwen-in-syrisch-kamp-ik-deel-die-ideologie-niet-ik-ben-mijn-man-gevolgd~a74c4ba8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/cJljLSxtAMaa3OLTJF23_jPOfIg/diocontent/120665524/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Nog meer Belgische IS-vrouwen in Syrisch kamp: “Ik deel die ideologie niet, ik ben mijn man gevolgd”">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/nog-meer-belgische-is-vrouwen-in-syrisch-kamp-ik-deel-die-ideologie-niet-ik-ben-mijn-man-gevolgd~a74c4ba8/" class="teaser-link"> <span class="teaser-label">Islamitische Staat</span> </a> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/nog-meer-belgische-is-vrouwen-in-syrisch-kamp-ik-deel-die-ideologie-niet-ik-ben-mijn-man-gevolgd~a74c4ba8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">53</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/nog-meer-belgische-is-vrouwen-in-syrisch-kamp-ik-deel-die-ideologie-niet-ik-ben-mijn-man-gevolgd~a74c4ba8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nog meer Belgische IS-vrouwen in Syrisch kamp: “Ik deel die ideologie niet, ik ben mijn man gevolgd”">Nog meer Belgische IS-vrouwen in Syrisch kamp: &ldquo;Ik deel die ideologie niet, ik ben mijn man gevolgd&rdquo;</h1> </a> </div> </article>                 <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/nWtH_5TzZuCnuvCoggIqXYGjqfw/diocontent/119997654/_focus/0.480000/0.190000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Mignolet krijgt wellicht zijn kans tegen Saoedi-Arabië, Courtois en Vermaelen in de lappenmand">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/" class="teaser-link"> <span class="teaser-label">Rode Duivels</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/mignolet-krijgt-wellicht-zijn-kans-tegen-saoedi-arabie-courtois-en-vermaelen-in-de-lappenmand~aa8bb628/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Mignolet krijgt wellicht zijn kans tegen Saoedi-Arabië, Courtois en Vermaelen in de lappenmand">Mignolet krijgt wellicht zijn kans tegen Saoedi-Arabi&euml;, Courtois en Vermaelen in de lappenmand</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/tJNrPtBoGGp2RMm26Cj_Jm6Aqw8/diocontent/120632783/_focus/0.650000/0.290000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="De statistiek die de vorm van Batshuayi onderstreept: &quot;Kanshebber voor doelpunt van het jaar&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/" class="teaser-link"> <span class="teaser-label">Bundesliga</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/de-statistiek-die-de-vorm-van-batshuayi-onderstreept-kanshebber-voor-doelpunt-van-het-jaar~a30c143f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="De statistiek die de vorm van Batshuayi onderstreept: &quot;Kanshebber voor doelpunt van het jaar&quot;">De statistiek die de vorm van Batshuayi onderstreept: &quot;Kanshebber voor doelpunt van het jaar&quot;</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/het-laatste-nieuws-laat-het-wk-nu-al-k-leven-komende-zaterdag-gratis-2018-fifa-world-cup-panini-album-bij-de-krant~a0cceda0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/z-m3wzrz6pc2J1n_wPMtXlk8Hsw/diocontent/120539087/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Het Laatste Nieuws laat het WK nu al (k)leven: komende zaterdag GRATIS 2018 FIFA World Cup Panini-album bij de krant">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/het-laatste-nieuws-laat-het-wk-nu-al-k-leven-komende-zaterdag-gratis-2018-fifa-world-cup-panini-album-bij-de-krant~a0cceda0/" class="teaser-link"> <span class="teaser-label">WK voetbal</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/het-laatste-nieuws-laat-het-wk-nu-al-k-leven-komende-zaterdag-gratis-2018-fifa-world-cup-panini-album-bij-de-krant~a0cceda0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Het Laatste Nieuws laat het WK nu al (k)leven: komende zaterdag GRATIS 2018 FIFA World Cup Panini-album bij de krant">Het Laatste Nieuws laat het WK nu al (k)leven: komende zaterdag GRATIS 2018 FIFA World Cup Panini-album bij de krant</h1> </a> </div> </article>                 <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/yes-de-mol-is-bijna-terug-maak-hier-al-kennis-met-de-tien-kandidaten~a33b5720/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/qKbgk9gehVPDjoakWyiC84SOI9A/diocontent/120542389/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Priester doet mee aan &#39;De Mol&#39;. Maak hier al kennis met de tien kandidaten">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/yes-de-mol-is-bijna-terug-maak-hier-al-kennis-met-de-tien-kandidaten~a33b5720/" class="teaser-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/yes-de-mol-is-bijna-terug-maak-hier-al-kennis-met-de-tien-kandidaten~a33b5720/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/yes-de-mol-is-bijna-terug-maak-hier-al-kennis-met-de-tien-kandidaten~a33b5720/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Priester doet mee aan &#39;De Mol&#39;. Maak hier al kennis met de tien kandidaten">Priester doet mee aan 'De Mol'. Maak hier al kennis met de tien kandidaten</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/video-editors-hypnotiseren-fans-in-uitverkocht-sportpaleis~af232fec/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/fVKGmvUVy0YhSAC_rWWdt_MxoM4/diocontent/120600543/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="VIDEO: Editors hypnotiseren fans in uitverkocht Sportpaleis">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/video-editors-hypnotiseren-fans-in-uitverkocht-sportpaleis~af232fec/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/video-editors-hypnotiseren-fans-in-uitverkocht-sportpaleis~af232fec/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/video-editors-hypnotiseren-fans-in-uitverkocht-sportpaleis~af232fec/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="VIDEO: Editors hypnotiseren fans in uitverkocht Sportpaleis">VIDEO: Editors hypnotiseren fans in uitverkocht Sportpaleis</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/zijn-die-borsten-echt-te-klein-terecht-veroordeeld-of-niet-overspel-of-verliefdheid-neem-deel-aan-de-showbizzpoll~a06c2c20/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Au0Ulx4V5BmuanHfeLrAVlMIdwc/diocontent/120538363/_focus/0.478516/0.288390/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Zijn die borsten écht te klein, terecht veroordeeld of niet, overspel of verliefdheid? Neem deel aan de Showbizzpoll">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/zijn-die-borsten-echt-te-klein-terecht-veroordeeld-of-niet-overspel-of-verliefdheid-neem-deel-aan-de-showbizzpoll~a06c2c20/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/zijn-die-borsten-echt-te-klein-terecht-veroordeeld-of-niet-overspel-of-verliefdheid-neem-deel-aan-de-showbizzpoll~a06c2c20/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zijn die borsten écht te klein, terecht veroordeeld of niet, overspel of verliefdheid? Neem deel aan de Showbizzpoll">Zijn die borsten &eacute;cht te klein, terecht veroordeeld of niet, overspel of verliefdheid? Neem deel aan de Showbizzpoll</h1> </a> </div> </article>                 <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/dit-nineties-accessoire-is-helemaal-terug-van-weggeweest~af083ecf/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/EO00OASx2D2yBBql4dhpJsyoQHU/diocontent/120665242/_focus/0.450000/0.240000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Dit nineties accessoire is helemaal terug van weggeweest    ">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/dit-nineties-accessoire-is-helemaal-terug-van-weggeweest~af083ecf/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/dit-nineties-accessoire-is-helemaal-terug-van-weggeweest~af083ecf/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Dit nineties accessoire is helemaal terug van weggeweest    ">Dit nineties accessoire is helemaal terug van weggeweest    </h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/de-beste-budgetstuks-onder-de-50-om-je-interieur-een-lentetoets-te-geven~aa7f4a8b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/jh0eP7DbKzskPAB6h1Neo4BHPeY/diocontent/120630938/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="De beste budgetstuks (onder de 50 €) om je interieur een lentetoets te geven">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/de-beste-budgetstuks-onder-de-50-om-je-interieur-een-lentetoets-te-geven~aa7f4a8b/" class="teaser-link"> <span class="teaser-label">Vrije tijd</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/de-beste-budgetstuks-onder-de-50-om-je-interieur-een-lentetoets-te-geven~aa7f4a8b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/de-beste-budgetstuks-onder-de-50-om-je-interieur-een-lentetoets-te-geven~aa7f4a8b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="De beste budgetstuks (onder de 50 €) om je interieur een lentetoets te geven">De beste budgetstuks (onder de 50 &euro;) om je interieur een lentetoets te geven</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/millennials-slapen-beter-vrouwen-langer-en-andere-weetjes-over-onze-nachtrust~af8d005c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/XctIeYoVxjwr-WDnRi_BX3qZXhU/diocontent/120482780/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Millennials slapen beter, vrouwen langer en andere weetjes over onze nachtrust">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/millennials-slapen-beter-vrouwen-langer-en-andere-weetjes-over-onze-nachtrust~af8d005c/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a> <a href="https://www.hln.be/nina/fit-gezond/millennials-slapen-beter-vrouwen-langer-en-andere-weetjes-over-onze-nachtrust~af8d005c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/millennials-slapen-beter-vrouwen-langer-en-andere-weetjes-over-onze-nachtrust~af8d005c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Millennials slapen beter, vrouwen langer en andere weetjes over onze nachtrust">Millennials slapen beter, vrouwen langer en andere weetjes over onze nachtrust</h1> </a> </div> </article>                 <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/leuven/76-000-euro-betaald-voor-renovatie-tot-ruwbouw~af2c1336/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/wb0yhFJYvDMH4vIQxP1FfiOpYSo/diocontent/120658547/_crop/0/86/1619/908/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="76.000 euro betaald voor renovatie tot ... ruwbouw: slachtoffer dubieuze aannemer slaapt al drie maanden in auto">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/leuven/76-000-euro-betaald-voor-renovatie-tot-ruwbouw~af2c1336/" class="teaser-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/leuven/76-000-euro-betaald-voor-renovatie-tot-ruwbouw~af2c1336/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="76.000 euro betaald voor renovatie tot ... ruwbouw: slachtoffer dubieuze aannemer slaapt al drie maanden in auto">76.000 euro betaald voor renovatie tot ... ruwbouw: slachtoffer dubieuze aannemer slaapt al drie maanden in auto</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/leuven/studenten-bouwen-grootste-tijdelijke-escaperoom-ter-wereld~ab58c5e6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fOhfx-K7xF2A3ea16IKGG7VI3as/diocontent/120658570/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Studenten bouwen grootste tijdelijke escaperoom ter wereld">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/leuven/studenten-bouwen-grootste-tijdelijke-escaperoom-ter-wereld~ab58c5e6/" class="teaser-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/leuven/studenten-bouwen-grootste-tijdelijke-escaperoom-ter-wereld~ab58c5e6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Studenten bouwen grootste tijdelijke escaperoom ter wereld">Studenten bouwen grootste tijdelijke escaperoom ter wereld</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/brasschaat/700-zatte-bestuurders-zijn-rijbewijs-kwijt~a9187b3e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/GbED_mB4GWHCQ8NrGsRxzuhdMTo/diocontent/120658861/_crop/0/73/1663/933/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="700 zatte bestuurders zijn rijbewijs kwijt">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/brasschaat/700-zatte-bestuurders-zijn-rijbewijs-kwijt~a9187b3e/" class="teaser-link"> <span class="teaser-label">Brasschaat</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/brasschaat/700-zatte-bestuurders-zijn-rijbewijs-kwijt~a9187b3e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="700 zatte bestuurders zijn rijbewijs kwijt">700 zatte bestuurders zijn rijbewijs kwijt</h1> </a> </div> </article>                 <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/michael-stuurde-per-ongeluk-een-berichtje-naar-een-wildvreemde-en-is-nu-met-haar-getrouwd~aa48d604/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/5lg62zTUSqgqyvOImkWt2GHg2Nw/diocontent/120653435/_focus/0.440000/0.440000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Michael stuurde per ongeluk een berichtje naar een wildvreemde en is nu met haar getrouwd">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/michael-stuurde-per-ongeluk-een-berichtje-naar-een-wildvreemde-en-is-nu-met-haar-getrouwd~aa48d604/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/michael-stuurde-per-ongeluk-een-berichtje-naar-een-wildvreemde-en-is-nu-met-haar-getrouwd~aa48d604/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Michael stuurde per ongeluk een berichtje naar een wildvreemde en is nu met haar getrouwd">Michael stuurde per ongeluk een berichtje naar een wildvreemde en is nu met haar getrouwd</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/fotograaf-kiekt-per-ongeluk-huwelijksaanzoek-en-vraagt-nu-hulp-om-koppel-te-vinden~a2968e35/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/t_3NoEnNinYNlhBPuVEmAB7E--8/diocontent/120637213/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Fotograaf kiekt per ongeluk huwelijksaanzoek en vraagt nu hulp om koppel te vinden">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/fotograaf-kiekt-per-ongeluk-huwelijksaanzoek-en-vraagt-nu-hulp-om-koppel-te-vinden~a2968e35/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/fotograaf-kiekt-per-ongeluk-huwelijksaanzoek-en-vraagt-nu-hulp-om-koppel-te-vinden~a2968e35/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Fotograaf kiekt per ongeluk huwelijksaanzoek en vraagt nu hulp om koppel te vinden">Fotograaf kiekt per ongeluk huwelijksaanzoek en vraagt nu hulp om koppel te vinden</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/-vijf-uur-geleden-had-ik-nog-negen-meter-tuin-nu-is-hij-weg-huizen-storten-in-zee-door-afbrokkelende-kust-in-engeland~aefa7727/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/p_9fwLUggo0W3ckvErU6SvM2KYI/diocontent/39962648/_focus/0.430000/0.610000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="&quot;Vijf uur geleden had ik nog negen meter tuin,  nu is hij weg&quot;: huizen storten in zee door afbrokkelende kust in Engeland">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/-vijf-uur-geleden-had-ik-nog-negen-meter-tuin-nu-is-hij-weg-huizen-storten-in-zee-door-afbrokkelende-kust-in-engeland~aefa7727/" class="teaser-link"> <span class="teaser-label">Weernieuws</span> </a> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/-vijf-uur-geleden-had-ik-nog-negen-meter-tuin-nu-is-hij-weg-huizen-storten-in-zee-door-afbrokkelende-kust-in-engeland~aefa7727/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/-vijf-uur-geleden-had-ik-nog-negen-meter-tuin-nu-is-hij-weg-huizen-storten-in-zee-door-afbrokkelende-kust-in-engeland~aefa7727/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Vijf uur geleden had ik nog negen meter tuin,  nu is hij weg&quot;: huizen storten in zee door afbrokkelende kust in Engeland">&quot;Vijf uur geleden had ik nog negen meter tuin,  nu is hij weg&quot;: huizen storten in zee door afbrokkelende kust in Engeland</h1> </a> </div> </article>                 <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/-wij-zijn-geen-bedriegers-en-wij-zijn-geen-gangsters-baas-veviba-ontkent-wanpraktijken~a8db062b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/X92vWThMbJheoeDHiyFCbUphyHg/diocontent/112557739/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="&quot;Wij zijn geen bedriegers en wij zijn geen gangsters&quot;: baas Veviba ontkent wanpraktijken">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/-wij-zijn-geen-bedriegers-en-wij-zijn-geen-gangsters-baas-veviba-ontkent-wanpraktijken~a8db062b/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/-wij-zijn-geen-bedriegers-en-wij-zijn-geen-gangsters-baas-veviba-ontkent-wanpraktijken~a8db062b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">116</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/consument/-wij-zijn-geen-bedriegers-en-wij-zijn-geen-gangsters-baas-veviba-ontkent-wanpraktijken~a8db062b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="&quot;Wij zijn geen bedriegers en wij zijn geen gangsters&quot;: baas Veviba ontkent wanpraktijken">&quot;Wij zijn geen bedriegers en wij zijn geen gangsters&quot;: baas Veviba ontkent wanpraktijken</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/kies-in-5-stappen-de-beste-lening~a1329813/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/8EZCW6bkbvzoj8vQ1dSwiwXkjJI/diocontent/120346991/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Kies in 5 stappen de beste lening">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/kies-in-5-stappen-de-beste-lening~a1329813/" class="teaser-link"> <span class="teaser-label">Consument</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/kies-in-5-stappen-de-beste-lening~a1329813/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Kies in 5 stappen de beste lening">Kies in 5 stappen de beste lening</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/vacature-com/er-zit-meer-achter-je-lichtknop-dan-je-denkt~abfabc72/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/QG1-1QEPSpnmRFYwMF3JTvH36AQ/diocontent/120325229/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Er zit meer achter je lichtknop dan je denkt">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/vacature-com/er-zit-meer-achter-je-lichtknop-dan-je-denkt~abfabc72/" class="teaser-link"> <span class="teaser-label">Vacature.com</span> </a> <a href="https://www.hln.be/geld/vacature-com/er-zit-meer-achter-je-lichtknop-dan-je-denkt~abfabc72/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/vacature-com/er-zit-meer-achter-je-lichtknop-dan-je-denkt~abfabc72/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Er zit meer achter je lichtknop dan je denkt">Er zit meer achter je lichtknop dan je denkt</h1> </a> </div> </article>                 <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/internet/facebook-blundert-opnieuw-door-schilderij-uit-1830-te-censureren~a05baa64/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/iIfiuqoUGwsLqS5We3-AHoKm0vw/diocontent/120647152/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Facebook blundert opnieuw door schilderij uit 1830 te censureren">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/internet/facebook-blundert-opnieuw-door-schilderij-uit-1830-te-censureren~a05baa64/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/facebook-blundert-opnieuw-door-schilderij-uit-1830-te-censureren~a05baa64/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/internet/facebook-blundert-opnieuw-door-schilderij-uit-1830-te-censureren~a05baa64/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Facebook blundert opnieuw door schilderij uit 1830 te censureren">Facebook blundert opnieuw door schilderij uit 1830 te censureren</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/china-rangschikt-alle-inwoners-wie-slecht-scoort-mag-trein-of-vliegtuig-niet-meer-op-en-dat-is-nog-maar-het-begin~aa1c5a52/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/is5z5xdYLrWVeAi-Iir0xtR_odc/diocontent/119333379/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="China rangschikt alle inwoners: wie slecht scoort, mag trein of vliegtuig niet meer op (en dat is nog maar het begin)">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/china-rangschikt-alle-inwoners-wie-slecht-scoort-mag-trein-of-vliegtuig-niet-meer-op-en-dat-is-nog-maar-het-begin~aa1c5a52/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">182</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/china-rangschikt-alle-inwoners-wie-slecht-scoort-mag-trein-of-vliegtuig-niet-meer-op-en-dat-is-nog-maar-het-begin~aa1c5a52/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="China rangschikt alle inwoners: wie slecht scoort, mag trein of vliegtuig niet meer op (en dat is nog maar het begin)">China rangschikt alle inwoners: wie slecht scoort, mag trein of vliegtuig niet meer op (en dat is nog maar het begin)</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/apple-ontwikkelt-eigen-schermen~af9bc7ae/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/MkHVepDdpN8Xw1u-rr62NoaB-38/diocontent/120414773/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Apple ontwikkelt eigen schermen">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/apple-ontwikkelt-eigen-schermen~af9bc7ae/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/apple-ontwikkelt-eigen-schermen~af9bc7ae/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/apple-ontwikkelt-eigen-schermen~af9bc7ae/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Apple ontwikkelt eigen schermen">Apple ontwikkelt eigen schermen</h1> </a> </div> </article>                 <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-een-nieuwe-flat-in-de-stad-voor-amper-160-000-euro~a3307203/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/bmEx9MCYtM_YG9-pORWCjkkqD7E/diocontent/120536941/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="WOONVIDEO: Een nieuwe flat in de stad voor amper 160.000 euro">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-een-nieuwe-flat-in-de-stad-voor-amper-160-000-euro~a3307203/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-een-nieuwe-flat-in-de-stad-voor-amper-160-000-euro~a3307203/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">39</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-een-nieuwe-flat-in-de-stad-voor-amper-160-000-euro~a3307203/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="WOONVIDEO: Een nieuwe flat in de stad voor amper 160.000 euro">WOONVIDEO: Een nieuwe flat in de stad voor amper 160.000 euro</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/deze-7-tips-doen-uw-airbnb-renderen~ab941a59/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/owsHXldY6HFWyZa8dFePD-NCCIU/diocontent/120477722/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="Deze 7 tips doen uw Airbnb renderen"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/deze-7-tips-doen-uw-airbnb-renderen~ab941a59/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="Deze 7 tips doen uw Airbnb renderen">Deze 7 tips doen uw Airbnb renderen</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/nog-snel-een-oprit-voor-de-zomer-alle-materialen-op-een-rij~abadbd72/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Zl1cO15qljXbsuIUJbt4iX5pidM/diocontent/120518871/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="Nog snel een oprit voor de zomer? Alle materialen op een rij">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/nog-snel-een-oprit-voor-de-zomer-alle-materialen-op-een-rij~abadbd72/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/nog-snel-een-oprit-voor-de-zomer-alle-materialen-op-een-rij~abadbd72/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/nog-snel-een-oprit-voor-de-zomer-alle-materialen-op-een-rij~abadbd72/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nog snel een oprit voor de zomer? Alle materialen op een rij">Nog snel een oprit voor de zomer? Alle materialen op een rij</h1> </a> </div> </article>                 <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <p class="cookie-wall__container cookie-wall__container--text"> De Persgroep Publishing heeft haar <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookiewall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> aangepast. Wij gebruiken jouw persoonsgegevens vanaf nu ook om de diensten van MEDIALAAN Groep/De Persgroep Publishing te optimaliseren en deze waarvoor jij kiest te personaliseren. Door op "verdergaan" te klikken of door verder te surfen, erken je deze aangepaste <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookieswall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> gelezen te hebben. </p> <div class="cookie-wall__container cookie-wall__container--button"> <button class="button cookie-wall__button fjs-cookie-wall__accept" data-gtm="cookiewall/accept"> Verdergaan </button> </div> </div> </section>      <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=1d0c0f0&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SPORT_VOETBAL","subsubcategory":"Buitenlands Voetbal","category":"Sport","subcategory":"Voetbal","subsubcategoryid":"HLN_SPORT_VOETBAL_BUITENLANDS","type":"detail","categoryid":"HLN_SPORT","navpath":"|sport|voetbal|buitenlands-voetbal|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|De voetbalredactie|","iptc":{"id":"|20000822|20001065|20001085|15000000|","label":"|sportdiscipline|voetbal|tennis|sport|"},"wiki":{"label":"|Twitter|Chicago Fire (televisieserie)|Bastian Schweinsteiger|Roland Garros (tennistoernooi)|Rome (stad)|Gent|Benito Raman|Ana Ivanovi\u0107|Chicago|Fortuna D\u00FCsseldorf|"},"length":"1449","ner":{"loc":"|Rome|Chicago|Gent|","role":"","org":"|Chicago Fire|Twitter|Football Talk|Fortuna D\u00FCsseldorf|","footer":"","per":"|Luka|Benito Raman|Schweini|Ana Ivanovic|Bastian Schweinsteiger|","derived":"","misc":"|Roland Garros|"},"source":"","id":"1d0c0f0","type":"REGULAR ARTICLE","title":"FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk","pubdate":"1521445639060"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5a9816e45fe64951484a8742","paywallDisplayDepth":23}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbuitenlands-voetbal%2Fft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk%7Ea1d0c0f0%2F"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script> var _ain

	_ain = {"comments":0,"id":"1563","postid":"1d0c0f0","title":"FT buitenland: Benito Raman vraagt zijn vriendin ten huwelijk","url":"https:\/\/www.hln.be\/sport\/voetbal\/buitenlands-voetbal\/ft-buitenland-benito-raman-vraagt-zijn-vriendin-ten-huwelijk~a1d0c0f0\/","sections":"Sport, Voetbal, Buitenlands Voetbal","pubdate":"2018-03-19T08:47:19+0100","authors":"De voetbalredactie","tags":"Ana Ivanovic, sport, sportdiscipline, Benito Raman, Bastian Schweinsteiger, tennis, voetbal"};
	_ain.maincontent = '.fjs-article';

	(function (d, s) {
		var sf = d.createElement(s);
		sf.type = 'text/javascript';
		sf.async = true;
		sf.defer = true;
		sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';

		var t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(sf, t);
	})(document, 'script'); </script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-c142246f43.css" rel="stylesheet" media="print"> </body> </html> 