<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Zeker na de zeperd tegen Anderlecht is het een lichtpunt voor Club: de vrijwel ongeslagen reeks in Charleroi sinds de eeuwwisseling. Experts Karel Geraerts en Tim Smolders geven de blauw-zwarte burger nog meer moed. Beiden weten als geen ander dat de komst van Brugge niet zo heel veel losmaakt in het zwarte land: “De motivatie zal op de slotspeeldag tegen Standard nóg veel groter zijn."> <meta name="keywords" content="Charleroi,sport,sportdiscipline,voetbal,Anderlecht,Standard,Club,sportevenement"> <meta name="news_keywords" content="Charleroi,sport,sportdiscipline,voetbal,Anderlecht,Standard,Club,sportevenement"> <title>Goed nieuws voor Club: blauw-zwart wint (bijna) altijd in Charleroi

 | Club Brugge | Sport | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/"> <link rel="canonical" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Goed nieuws voor Club: blauw-zwart wint (bijna) altijd in Charleroi

"><meta property="og:url" content="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/"><meta property="og:description" content="Zeker na de zeperd tegen Anderlecht is het een lichtpunt voor Club: de vrijwel ongeslagen reeks in Charleroi sinds de eeuwwisseling. Experts Karel ..."><meta property="og:image" content="https://images4.persgroep.net/rcs/NRY7B8LPtGPKLEmOLVB0YH58OXQ/diocontent/122115305/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Goed nieuws voor Club: blauw-zwart wint (bijna) altijd in Charleroi

"><meta name="twitter:url" content="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/"><meta name="twitter:description" content="Zeker na de zeperd tegen Anderlecht is het een lichtpunt voor Club: de vrijwel ongeslagen reeks in Charleroi sinds de eeuwwisseling. Experts Karel Geraerts en Tim Smolders geven de blauw-zwarte bur..."><meta name="twitter:image" content="https://images4.persgroep.net/rcs/NRY7B8LPtGPKLEmOLVB0YH58OXQ/diocontent/122115305/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2018-05-10T08:00:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images3.persgroep.net\/rcs\/7iyu1krdcElTTehx1Rvy8YC9YsI\/diocontent\/122115305\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"Tomas Taecke"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Zeker na de zeperd tegen Anderlecht is het een lichtpunt voor Club: de vrijwel ongeslagen reeks in Charleroi sinds de eeuwwisseling. Experts Karel Geraerts en Tim Smolders geven de blauw-zwarte burger nog meer moed. Beiden weten als geen ander dat de komst van Brugge niet zo heel veel losmaakt in het zwarte land: \u201CDe motivatie zal op de slotspeeldag tegen Standard n\u00F3g veel groter zijn.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/sport\/voetbal\/belgisch-voetbal\/club-brugge\/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500\/"},"@context":"http:\/\/schema.org","headline":"Goed nieuws voor Club: blauw-zwart wint (bijna) altijd in Charleroi\r\n\r\n"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Sport","@id":"https:\/\/www.hln.be\/sport"},"@type":"ListItem","position":"1"},{"item":{"name":"Voetbal","@id":"https:\/\/www.hln.be\/sport\/voetbal"},"@type":"ListItem","position":"2"},{"item":{"name":"Belgisch Voetbal","@id":"https:\/\/www.hln.be\/sport\/voetbal\/belgisch-voetbal"},"@type":"ListItem","position":"3"},{"item":{"name":"Club Brugge","@id":"https:\/\/www.hln.be\/sport\/voetbal\/belgisch-voetbal\/club-brugge"},"@type":"ListItem","position":"4"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ "use strict";window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.beta={cookie:{name:"betaRedirect",path:"/"}},window.App.config.modules.cookieWall={cookie:{name:"acceptcookies",value:"3751f9a3a0635d8ed11eff1fc28f8494",lifetime:365}},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"}; /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ "use strict";window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}(); /*]]>*/</script>    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/sport\/voetbal\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"5ced500","location":null,"inread":true,"topics":["charleroi","sport","sportdiscipline","voetbal","anderlecht","standard","club","sportevenement"],"dossier":["belgisch-voetbal","club-brugge"]};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-42c38b3233.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-89833973af.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-88c34a6cd5.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ "use strict";window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load(); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B8Y1lCL1FT0_4hffmUwB3JZzTBlpssSchIO80_Rv7Z..R7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--sport"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--heavy-rain"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Regenbuien" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">13°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/HLNSport" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-sport-40ace5b456.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport active"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--voetbal active"> <div class="menu__content"> <a href="https://www.hln.be/sport/voetbal" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/voetbal/text">Voetbal</span> </a> </div> </li>     <li class="menu__item menu__item--wielrennen"> <div class="menu__content"> <a href="https://www.hln.be/sport/wielrennen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wielrennen/text">Wielrennen</span> </a> </div> </li>     <li class="menu__item menu__item--tennis"> <div class="menu__content"> <a href="https://www.hln.be/sport/tennis" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/tennis/text">Tennis</span> </a> </div> </li>     <li class="menu__item menu__item--formule-1"> <div class="menu__content"> <a href="https://www.hln.be/sport/formule-1" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/formule-1/text">Formule 1</span> </a> </div> </li>     <li class="menu__item menu__item--auto-en-motorsport"> <div class="menu__content"> <a href="https://www.hln.be/sport/auto-en-motorsport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto-en-motorsport/text">Auto- en Motorsport</span> </a> </div> </li>     <li class="menu__item menu__item--meer-sport"> <div class="menu__content"> <a href="https://www.hln.be/sport/meer-sport" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/meer-sport/text">Meer Sport</span> </a> </div> </li>     <li class="menu__item menu__item--time-out"> <div class="menu__content"> <a href="https://www.hln.be/sport/time-out" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/time-out/text">Time-out</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport" title="Sport" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Sport</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport/voetbal" title="Voetbal" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Voetbal</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal" title="Belgisch Voetbal" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-3">Belgisch Voetbal</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge" title="Club Brugge" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-4">Club Brugge</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Goed nieuws voor Club: blauw-zwart wint (bijna) altijd in Charleroi<br /><br /></h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Tomas Taecke </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2018-05-10T08:00+02:00">10 mei 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-05-10T08:00+02:00">08u00</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Goed%20nieuws%20voor%20Club%3A%20blauw-zwart%20wint%20%28bijna%29%20altijd%20in%20Charleroi%0D%0A%0D%0A&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images4.persgroep.net/rcs/NRY7B8LPtGPKLEmOLVB0YH58OXQ/diocontent/122115305/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Photo News</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Club Brugge</span> <span>Zeker na de zeperd tegen Anderlecht is het een lichtpunt voor Club: de vrijwel ongeslagen reeks in Charleroi sinds de eeuwwisseling. Experts Karel Geraerts en Tim Smolders geven de blauw-zwarte burger nog meer moed. Beiden weten als geen ander dat de komst van Brugge niet zo heel veel losmaakt in het zwarte land: “De motivatie zal op de slotspeeldag tegen Standard nóg veel groter zijn.</span> </div>   </header>   <p class="article__text">Toegegeven, ook wij dachten dat Sporting Charleroi het doorgaans véél beter doet in eigen huis tegen Club Brugge. De Karolo’s bezorgen blauw-zwart doorgaans een warme avond bij de vele bewogen wedstrijden van de jongste decennia op Mambourg. Toch wisten de Karolo’s sinds 2000 slechts één keer te winnen van Club. Dat gebeurde op 14 oktober 2016, toen Chris Bedia zijn team pas in de absolute slotfase een toch ietwat historische overwinning bezorgde. Verder leverde het Waals-Vlaamse onderonsje de Henegouwers nooit een zege op, al moet gezegd dat Charleroi sinds de eeuwwisseling aan de 17 onderlinge confrontaties toch 8 keer een puntendeling overhield.</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images1.persgroep.net/rcs/Pf9DSbrbv_MN3fNGqDLaTXeYmVQ/diocontent/122115260/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">BELGA</span>  </figcaption> </figure> </div>    <p class="article__text">Voor ex-spelers van beiden Karel Geraerts en Tim Smolders zal Charleroi-Club Brugge voor altijd een heel bijzondere wedstrijd blijven, maar dat valt in Charleroi best wel mee: “Voor hen is de komst van Brugge anders dan die van Anderlecht of Standard”, weet Geraerts. “Charleroi-Standard is voor Charleroi dé match van het jaar, terwijl ook iedereen naar het duel tegen Anderlecht uitkijkt. Met Brugge is dat toch minder. Het ligt verder van Charleroi en veel mensen liggen er niet wakker van. Veel meer kijken ze naar Luik of zelfs naar de Franse competitie. Met doorgaans veel Franse spelers in de ploeg wordt er niet zo veel over Club Brugge gepraat. De beleving is helemaal anders en voor hen is het zeker niet dé absolute topmatch. Dat kan in het voordeel van Club spelen, maar anderzijds heeft Charleroi opnieuw een sportief doel voor ogen. Bovendien is Mazzu wel gek van Brugge. Hij wil zich wel tonen tegen Club en is altijd vol lof en heel respectvol voor die club. Club Brugge is in de ogen van de mensen in Charleroi dan wel groter dan Genk en Gent, toch worden ze er minder warm van dan de wedstrijden tegen Standard en Anderlecht”.</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 66%"> <img src="https://images0.persgroep.net/rcs/AmUSqRsY0-xPI73P4h7vrM5mNbo/diocontent/122003841/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Tim Smolders speelde van 1999 tot 2004 voor Club Brugge. Foto: Germinal Beerschot-Club Brugge (2003)." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Photo News</span> <span class="photo__caption">Tim Smolders speelde van 1999 tot 2004 voor Club Brugge. Foto: Germinal Beerschot-Club Brugge (2003).</span> </figcaption> </figure> </div>    <p class="article__text">Smolders staat Geraerts bij: “De rivaliteit tussen Charleroi en Club is een pak minder en dat scheelt toch in de beleving. Anderlecht is een beetje de club waar iedereen naar opkijkt. Voor Charleroi is dat dé absolute topclub in België. Ook is Anderlecht deels Franstalig en ligt het vlakbij. Ze kunnen zich meer in die club vinden en zich vereenzelvigen met Anderlecht. Als ze eens een grote match willen zien, rijden ze eerder naar Anderlecht dan naar een andere club”.</p>    <p class="article__text">“Als er één match is die Charleroi nog absoluut wil winnen, dan is het die tegen Standard wel. Zeker nu ze zelf nog in aanmerking komen voor Europees voetbal én ze Standard nog kunnen beletten de titel te pakken. In mijn tijd was die match ook zo belangrijk: wonnen we van Standard, dan was ons seizoen al half geslaagd. Charleroi zal ongetwijfeld gemotiveerd zijn om Club te verslaan, maar dat zal tegen Standard nog veel meer het geval zijn. Voor Brugge merkte ik vaak sympathie, dit meer dan rivaliteit. Onder andere door wat er met Sterchele is gebeurd of door de plezante verplaatsing. Brugge is een mooie, voor hen minder gekende stad en dus maakten veel fans van die verplaatsing vaak een daguitstap”.</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images3.persgroep.net/rcs/NqSf5SELF6CiRTDgUkHuW94zn0s/diocontent/25317402/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Photo News</span>  </figcaption> </figure> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/charleroi" data-gtm="tag/charleroi/text">Charleroi</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sport" data-gtm="tag/sport/text">sport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sportdiscipline" data-gtm="tag/sportdiscipline/text">sportdiscipline</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/voetbal" data-gtm="tag/voetbal/text">voetbal</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/anderlecht" data-gtm="tag/anderlecht/text">Anderlecht</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/standard" data-gtm="tag/standard/text">Standard</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/club" data-gtm="tag/club/text">Club</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sportevenement" data-gtm="tag/sportevenement/text">sportevenement</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Goed%20nieuws%20voor%20Club%3A%20blauw-zwart%20wint%20%28bijna%29%20altijd%20in%20Charleroi%0D%0A%0D%0A&amp;url=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/formule-1/onze-f1-watcher-in-barcelona-ziet-een-droge-en-realistische-vandoorne-ik-verwacht-eerlijk-gezegd-niets~acf17ebb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/RdlvsJN5VKghVv-Uj5U18XNAR90/diocontent/122473694/_focus/0.480000/0.620000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Onze F1-watcher in Barcelona ziet een droge en realistische Vandoorne: &quot;Ik verwacht eerlijk gezegd niets&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/formule-1/onze-f1-watcher-in-barcelona-ziet-een-droge-en-realistische-vandoorne-ik-verwacht-eerlijk-gezegd-niets~acf17ebb/" class="teaser-link"> <span class="teaser-label">Formule 1</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/formule-1/onze-f1-watcher-in-barcelona-ziet-een-droge-en-realistische-vandoorne-ik-verwacht-eerlijk-gezegd-niets~acf17ebb/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Onze F1-watcher in Barcelona ziet een droge en realistische Vandoorne: &quot;Ik verwacht eerlijk gezegd niets&quot;">Onze F1-watcher in Barcelona ziet een droge en realistische Vandoorne: &quot;Ik verwacht eerlijk gezegd niets&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-iNJsYXChTdf6HRofl4N5yjsUQU/diocontent/123131749/_focus/0.450000/0.440000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Mitchelton-Scott voert op de flanken van de Etna een nummertje op: Chaves wint de rit, Yates pakt roze leiderstrui">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/" class="teaser-link"> <span class="teaser-label">Giro</span> </a> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Mitchelton-Scott voert op de flanken van de Etna een nummertje op: Chaves wint de rit, Yates pakt roze leiderstrui">Mitchelton-Scott voert op de flanken van de Etna een nummertje op: Chaves wint de rit, Yates pakt roze leiderstrui</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_sports_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95340&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/lVf3PsraTejP9Y_uuOI4_FbMfEQ/diocontent/122056417/_focus/0.440000/0.350000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Overname zo goed als rond: gokmiljardair koopt Union">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/" class="teaser-link"> <span class="teaser-label">Belgisch Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Overname zo goed als rond: gokmiljardair koopt Union">Overname zo goed als rond: gokmiljardair koopt Union</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/i4b4bZwII0ens9IllphtKF8i7JQ/diocontent/123055006/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Expert op zijn hoede voor oververhitting: &quot;Misschien neem je de strijk beter mee naar buiten&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Expert op zijn hoede voor oververhitting: &quot;Misschien neem je de strijk beter mee naar buiten&quot;">Expert op zijn hoede voor oververhitting: &quot;Misschien neem je de strijk beter mee naar buiten&quot;</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/barca-pakt-uit-met-gala-avond-in-camp-nou-gekruid-met-splijtende-passes-iniesta-lof-voor-vermaelen-en-glansprestatie-van-jonge-snaak~a7314442/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/axqXiP7C9OGx446TSPrB6LRYhxA/diocontent/123088746/_focus/0.580000/0.430000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Barça pakt uit met gala-avond in Camp Nou: gekruid met splijtende passes Iniesta, lof voor Vermaelen en glansprestatie van jonge snaak">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/barca-pakt-uit-met-gala-avond-in-camp-nou-gekruid-met-splijtende-passes-iniesta-lof-voor-vermaelen-en-glansprestatie-van-jonge-snaak~a7314442/" class="teaser-link"> <span class="teaser-label">Primera Division</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/barca-pakt-uit-met-gala-avond-in-camp-nou-gekruid-met-splijtende-passes-iniesta-lof-voor-vermaelen-en-glansprestatie-van-jonge-snaak~a7314442/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Barça pakt uit met gala-avond in Camp Nou: gekruid met splijtende passes Iniesta, lof voor Vermaelen en glansprestatie van jonge snaak">Bar&ccedil;a pakt uit met gala-avond in Camp Nou: gekruid met splijtende passes Iniesta, lof voor Vermaelen en glansprestatie van jonge snaak</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/lierse-geeft-forfait-fans-picknicken-in-herman-vanderpoortenstadion~ab9e08f9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/M4OMXGm6_kLRpiqVUv4jXBLKWtE/diocontent/123026785/_focus/0.470000/0.460000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Lierse geeft forfait, fans picknicken in Herman Vanderpoortenstadion">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/lierse-geeft-forfait-fans-picknicken-in-herman-vanderpoortenstadion~ab9e08f9/" class="teaser-link"> <span class="teaser-label">Belgisch Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/lierse-geeft-forfait-fans-picknicken-in-herman-vanderpoortenstadion~ab9e08f9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/lierse-geeft-forfait-fans-picknicken-in-herman-vanderpoortenstadion~ab9e08f9/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Lierse geeft forfait, fans picknicken in Herman Vanderpoortenstadion">Lierse geeft forfait, fans picknicken in Herman Vanderpoortenstadion</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/kan-je-met-een-zwakke-gezondheid-toch-een-betaalbare-schuldsaldoverzekering-krijgen~ac1174ac/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9sM-apQssPgXpqA7zABVzWdyUQU/diocontent/118904813/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Kan je met een zwakke gezondheid toch een betaalbare schuldsaldoverzekering krijgen?">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/kan-je-met-een-zwakke-gezondheid-toch-een-betaalbare-schuldsaldoverzekering-krijgen~ac1174ac/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/kan-je-met-een-zwakke-gezondheid-toch-een-betaalbare-schuldsaldoverzekering-krijgen~ac1174ac/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">17</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/kan-je-met-een-zwakke-gezondheid-toch-een-betaalbare-schuldsaldoverzekering-krijgen~ac1174ac/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Kan je met een zwakke gezondheid toch een betaalbare schuldsaldoverzekering krijgen?">Kan je met een zwakke gezondheid toch een betaalbare schuldsaldoverzekering krijgen?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/tennis/david-goffin-niet-opgewassen-tegen-djokovic-killer-kyle-edmund-in-madrid~ab1cb522/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/5AKy71X7A2Jq06l_7rR0PwG3imQ/diocontent/123116734/_focus/0.540000/0.360000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="David Goffin niet opgewassen tegen Djokovic-killer Kyle Edmund in Madrid">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/tennis/david-goffin-niet-opgewassen-tegen-djokovic-killer-kyle-edmund-in-madrid~ab1cb522/" class="teaser-link"> <span class="teaser-label">Tennis</span> </a> <a href="https://www.hln.be/sport/tennis/david-goffin-niet-opgewassen-tegen-djokovic-killer-kyle-edmund-in-madrid~ab1cb522/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/tennis/david-goffin-niet-opgewassen-tegen-djokovic-killer-kyle-edmund-in-madrid~ab1cb522/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="David Goffin niet opgewassen tegen Djokovic-killer Kyle Edmund in Madrid">David Goffin niet opgewassen tegen Djokovic-killer Kyle Edmund in Madrid</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/de-fase-die-discussie-oplevert-in-astridpark-penalty-voor-anderlecht-of-niet~a9b3cd10/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/46Wpz59orOgrQYX6oQyyHTgTB5A/diocontent/123129423/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Dé fase die discussie oplevert in Astridpark: penalty voor Anderlecht of niet?">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/de-fase-die-discussie-oplevert-in-astridpark-penalty-voor-anderlecht-of-niet~a9b3cd10/" class="teaser-link"> <span class="teaser-label">Jupiler Pro League</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/de-fase-die-discussie-oplevert-in-astridpark-penalty-voor-anderlecht-of-niet~a9b3cd10/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">27</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/de-fase-die-discussie-oplevert-in-astridpark-penalty-voor-anderlecht-of-niet~a9b3cd10/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Dé fase die discussie oplevert in Astridpark: penalty voor Anderlecht of niet?">D&eacute; fase die discussie oplevert in Astridpark: penalty voor Anderlecht of niet?</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport read-more-vertical-teaser--video"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/time-out/zelden-gezien-linksachter-van-standard-slaat-astridpark-met-verstomming-met-wel-heel-vreemde-inworp-in-topper~af009b8d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/atbFQA6VON9wQhvbnSWG6W1zJ6g/diocontent/123138945/_focus/0.520000/0.540000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Zelden gezien: linksachter van Standard slaat Astridpark met verstomming met wel héél vreemde inworp in topper">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/time-out/zelden-gezien-linksachter-van-standard-slaat-astridpark-met-verstomming-met-wel-heel-vreemde-inworp-in-topper~af009b8d/" class="teaser-link"> <span class="teaser-label">Time-out</span> </a> <a href="https://www.hln.be/sport/time-out/zelden-gezien-linksachter-van-standard-slaat-astridpark-met-verstomming-met-wel-heel-vreemde-inworp-in-topper~af009b8d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/time-out/zelden-gezien-linksachter-van-standard-slaat-astridpark-met-verstomming-met-wel-heel-vreemde-inworp-in-topper~af009b8d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Zelden gezien: linksachter van Standard slaat Astridpark met verstomming met wel héél vreemde inworp in topper">Zelden gezien: linksachter van Standard slaat Astridpark met verstomming met wel h&eacute;&eacute;l vreemde inworp in topper</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/5ced500/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/goed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi~a5ced500/#comments"> <input name="articleId" type="hidden" data-validate="false" value="5ced500"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--sport">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/club-brugge/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="b1cb522" data-teaser-hash="349846838" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-05-10T18:03Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">20u03</time> <h1 class="hftn-list-teaser__title" title="David Goffin niet opgewassen tegen Djokovic-killer Kyle Edmund in Madrid"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/sport/tennis/david-goffin-niet-opgewassen-tegen-djokovic-killer-kyle-edmund-in-madrid~ab1cb522/" class="teaser-link teaser-link--color hftn-list-teaser__link">David Goffin niet opgewassen tegen Djokovic-killer Kyle Edmund in...</a> </h1> </header> </article>  </li> <li id="fadda40" data-teaser-hash="-1974918307" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-05-10T17:55Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u55</time> <h1 class="hftn-list-teaser__title" title="KOERS KORT: Bouhanni wint in Vierdaagse van Duinkerke, zestigste profzege voor Franse sprinter"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/wielrennen/veldrijden/koers-kort-bouhanni-wint-in-vierdaagse-van-duinkerke-zestigste-profzege-voor-franse-sprinter~afadda40/" class="teaser-link teaser-link--color hftn-list-teaser__link">KOERS KORT: Bouhanni wint in Vierdaagse van Duinkerke, zestigste...</a> </h1> </header> </article>  </li> <li id="a32ff8a" data-teaser-hash="-1828613756" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-05-10T17:50Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u50</time> <h1 class="hftn-list-teaser__title" title="FT buitenland: &quot;Rooney verkast naar Amerika&quot; - Ciman pakt met Los Angeles FC de zege - Arda Turan zestien wedstrijden geschorst voor agressie tegen lijnrechter"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/ft-buitenland-rooney-verkast-naar-amerika-ciman-pakt-met-los-angeles-fc-de-zege-arda-turan-zestien-wedstrijden-geschorst-voor-agressie-tegen-lijnrechter~aa32ff8a/" class="teaser-link teaser-link--color hftn-list-teaser__link">FT buitenland: &quot;Rooney verkast naar Amerika&quot; - Ciman pakt met Los...</a> </h1> </header> </article>  </li> <li id="cff774b" data-teaser-hash="-1419715968" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-05-10T17:50Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u50</time> <h1 class="hftn-list-teaser__title" title="Club kan titel nu echt ruiken: het buigt penibele situatie in Charleroi om en heeft zondag in Luik genoeg aan een punt"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/club-kan-titel-nu-echt-ruiken-het-buigt-penibele-situatie-in-charleroi-om-en-heeft-zondag-in-luik-genoeg-aan-een-punt~acff774b/" class="teaser-link teaser-link--color hftn-list-teaser__link">Club kan titel nu echt ruiken: het buigt penibele situatie in...</a> </h1> </header> </article>  </li> <li id="cf17ebb" data-teaser-hash="1404199585" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-05-10T17:38:04.367Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u38</time> <h1 class="hftn-list-teaser__title" title="Onze F1-watcher in Barcelona ziet een droge en realistische Vandoorne: &quot;Ik verwacht eerlijk gezegd niets&quot;"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/sport/formule-1/onze-f1-watcher-in-barcelona-ziet-een-droge-en-realistische-vandoorne-ik-verwacht-eerlijk-gezegd-niets~acf17ebb/" class="teaser-link teaser-link--color hftn-list-teaser__link">Onze F1-watcher in Barcelona ziet een droge en realistische...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row"> <div class="col"> <section class="football-overview fjs-multibet-calculator"> <form action="https://www.hln.be/bets/multibet" method="get" target="_blank"> <header class="component-header component-header--filled component-theme--sport"> <h1 class="component-title"> <span class="component-title__prefix">Live</span> Voetbal </h1> <div class="component-header__sponsor component-header__sponsor--napoleon-games"> <img src="https://www.hln.be/static/images/live/napoleon-games-f88f8c9a7c.png" alt="Napoleon Games" class="component-header__sponsor-logo"> </div> </header> <ul class="football-overview__list"> <li class="football-overview__match live-sport-teaser__scoreboard">  <section class="scoreboard fjs-scoreboard"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/club-kan-titel-nu-echt-ruiken-het-buigt-penibele-situatie-in-charleroi-om-en-heeft-zondag-in-luik-genoeg-aan-een-punt~acff774b/" data-gtm="live-scoreboard/teaser-0/text" class="scoreboard__match-wrapper"> <div data-match-id="595285233980924468f19c2d" data-match-state="active" data-match-polling-url="https://www.hln.be/ajax/match/595285233980924468f19c2d/live-update" class="match fjs-match match--state-active"> <div class="match-column match-column--team match-column--home-team"> <span class="team__name" title="Charleroi">Charleroi</span> </div> <div class="match-column match-column--team-small match-column--home-team"> <span class="team__name" title="Charleroi">CHA</span> </div> <div class="match-column match-column--flag match-column--home-flag"> <img src="https://images3.persgroep.net/rcs/57m7t5kjab5mwxUtxYGLS6OBUKo/url/?url=http%3A%2F%2Fv1.sportservice.persgroep.net%2Fpictures%2Fteam%2F645%2F6458678d-8634-44b6-bdd5-c03350f881e5.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Charleroi" class="team__flag"> <span class="team__name" title="Charleroi">CHA</span> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-home">1</span>  </div> <div class="match-column match-column--status"> <time datetime="2018-05-10T16:00Z[UTC]" class="match__status fjs-match-status">einde</time> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-away">3</span>  </div> <div class="match-column match-column--flag match-column--away-flag"> <img src="https://images2.persgroep.net/rcs/ugwJYPEf1Qg4k08FU9CVqsK5b4c/url/?url=http%3A%2F%2Fv1.sportservice.persgroep.net%2Fpictures%2Fteam%2F338%2F33842d5c-0aa6-48c2-9f18-6ea149fa1f72.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Club Brugge" class="team__flag"> <span class="team__name" title="Club Brugge">CLU</span> </div> <div class="match-column match-column--team-small match-column--away-team"> <span class="team__name" title="Club Brugge">CLU</span> </div> <div class="match-column match-column--team match-column--away-team"> <span class="team__name" title="Club Brugge">Club Brugge</span> </div> </div> </a>  </section>  </li> <li class="football-overview__match live-sport-teaser__scoreboard">  <section class="scoreboard fjs-scoreboard js-with-betting"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/live-20u30-genk-of-gent-wie-klimt-uit-het-dal~a0370257/" data-gtm="live-scoreboard/teaser-1/text" class="scoreboard__match-wrapper"> <div data-match-id="595285233980924468f19c2f" data-match-state="next" data-match-polling-url="https://www.hln.be/ajax/match/595285233980924468f19c2f/live-update" class="match fjs-match match--state-next"> <div class="match-column match-column--team match-column--home-team"> <span class="team__name" title="Racing Genk">Racing Genk</span> </div> <div class="match-column match-column--team-small match-column--home-team"> <span class="team__name" title="Racing Genk">GNK</span> </div> <div class="match-column match-column--flag match-column--home-flag"> <img src="https://images4.persgroep.net/rcs/t2-X4Tlqeb8hWsesXHaNT_ryQZY/url/?url=http%3A%2F%2Fv1.sportservice.persgroep.net%2Fpictures%2Fteam%2F7f1%2F7f12901f-9d49-4a63-839c-28a9ac585b9a.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Racing Genk" class="team__flag"> <span class="team__name" title="Racing Genk">GNK</span> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-home">0</span>  </div> <div class="match-column match-column--status"> <time datetime="2018-05-10T18:30Z[UTC]" class="match__status fjs-match-status">20u30</time> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-away">0</span>  </div> <div class="match-column match-column--flag match-column--away-flag"> <img src="https://images2.persgroep.net/rcs/jwIS8MTyiYw-pV3jh_GUSthOGck/url/?url=http%3A%2F%2Fv1.sportservice.persgroep.net%2Fpictures%2Fteam%2Fb53%2Fb53df1fa-87a6-4974-8573-3c7d93f3e196.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="AA Gent" class="team__flag"> <span class="team__name" title="AA Gent">GNT</span> </div> <div class="match-column match-column--team-small match-column--away-team"> <span class="team__name" title="AA Gent">GNT</span> </div> <div class="match-column match-column--team match-column--away-team"> <span class="team__name" title="AA Gent">AA Gent</span> </div> </div> </a>  <div class="match-bets"> <div class="match-bets-column match-bets-column--team match-bets-column--home-team"> <span class="team__name" title="Racing Genk">GNK</span> </div> <div class="match-bets-column match-bets-column--bets fjs-match-bets"> <div class="bet-button__container fjs-bet-buttons-links"> <a href="https://track.adform.net/C/?bn=19066244;cpdir=https://nl-be.sports.napoleongames.be/sports?utm_source=hln&amp;utm_medium=noteringenMobile&amp;utm_campaign=teaser#filter/football/belgium/jupiler_pro_league?coupon=single|2432304977|10%2E000|replace" data-bet="home" data-gtm="napoleon/art/wedstrijd-2/bet-home" class="bet-button fjs-match-bets-home" target="_blank">1.90</a> <a href="https://track.adform.net/C/?bn=19066244;cpdir=https://nl-be.sports.napoleongames.be/sports?utm_source=hln&amp;utm_medium=noteringenMobile&amp;utm_campaign=teaser#filter/football/belgium/jupiler_pro_league?coupon=single|2432304978|10%2E000|replace" data-bet="draw" data-gtm="napoleon/art/wedstrijd-2/bet-draw" class="bet-button fjs-match-bets-draw" target="_blank">3.65</a> <a href="https://track.adform.net/C/?bn=19066244;cpdir=https://nl-be.sports.napoleongames.be/sports?utm_source=hln&amp;utm_medium=noteringenMobile&amp;utm_campaign=teaser#filter/football/belgium/jupiler_pro_league?coupon=single|2432304979|10%2E000|replace" data-bet="away" data-gtm="napoleon/art/wedstrijd-2/bet-away" class="bet-button fjs-match-bets-away" target="_blank">4.20</a> </div> <div class="bet-button__container js-hidden fjs-bet-buttons-calculator"> <input id="bet-home-1" type="radio" data-bet="home" data-odds="1.90" name="bet[1]" class="calculator-bet-button js-hidden fjs-calculator-bet-button" value="289906"> <label class="bet-button fjs-match-bets-home" data-bet="home" data-gtm="napoleon/art/wedstrijd-2/bet-home" for="bet-home-1">1.90</label> <input id="bet-draw-1" type="radio" data-bet="draw" data-odds="3.65" name="bet[1]" class="calculator-bet-button js-hidden fjs-calculator-bet-button" value="289905"> <label class="bet-button fjs-match-bets-draw" data-bet="draw" data-gtm="napoleon/art/wedstrijd-2/bet-draw" for="bet-draw-1">3.65</label> <input id="bet-away-1" type="radio" data-bet="away" data-odds="4.20" name="bet[1]" class="calculator-bet-button js-hidden fjs-calculator-bet-button" value="289904"> <label class="bet-button fjs-match-bets-away" data-bet="away" data-gtm="napoleon/art/wedstrijd-2/bet-away" for="bet-away-1">4.20</label> </div> </div> <div class="match-bets-column match-bets-column--team match-bets-column--away-team"> <span class="team__name" title="AA Gent">GNT</span> </div> </div>   </section>  </li> <li class="football-overview__match live-sport-teaser__scoreboard">  <section class="scoreboard fjs-scoreboard"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/standard-wint-in-het-hol-van-de-leeuw-en-zet-club-onder-druk-titeldroom-van-anderlecht-gaan-vliegen~ab0e9eeb/" data-gtm="live-scoreboard/teaser-2/text" class="scoreboard__match-wrapper"> <div data-match-id="595285243980924468f19c33" data-match-state="previous" data-match-polling-url="https://www.hln.be/ajax/match/595285243980924468f19c33/live-update" class="match fjs-match match--state-previous"> <div class="match-column match-column--team match-column--home-team"> <span class="team__name" title="Anderlecht">Anderlecht</span> </div> <div class="match-column match-column--team-small match-column--home-team"> <span class="team__name" title="Anderlecht">AND</span> </div> <div class="match-column match-column--flag match-column--home-flag"> <img src="https://images1.persgroep.net/rcs/DSFAnJfvCx2JyCdolyxwt8CLS-I/url/?url=http%3A%2F%2Fv1.sportservice.persgroep.net%2Fpictures%2Fteam%2F212%2F212b7bab-aeb6-4e57-9235-7fc48accbae8.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Anderlecht" class="team__flag"> <span class="team__name" title="Anderlecht">AND</span> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-home">1</span>  </div> <div class="match-column match-column--status"> <time datetime="2018-05-10T12:30Z[UTC]" class="match__status fjs-match-status">einde</time> </div> <div class="match-column match-column--score"> <span class="match__score fjs-match-score-away">3</span>  </div> <div class="match-column match-column--flag match-column--away-flag"> <img src="https://images0.persgroep.net/rcs/h4qqiuWSsh1DnubReR1kpWe9kTc/url/?url=http%3A%2F%2Fv1.sportservice.persgroep.net%2Fpictures%2Fteam%2Fbb2%2Fbb27ed26-6fae-40f0-a1aa-c732d2b90196.jpg&amp;appId=2dc96dd3f167e919913d808324cbfeb2" alt="Standard" class="team__flag"> <span class="team__name" title="Standard">STA</span> </div> <div class="match-column match-column--team-small match-column--away-team"> <span class="team__name" title="Standard">STA</span> </div> <div class="match-column match-column--team match-column--away-team"> <span class="team__name" title="Standard">Standard</span> </div> </div> </a>  </section>  </li> </ul> <footer class="multibet-calculator fjs-multibet-calculator-container js-hidden"> <div class="multibet-calculator__wrapper"> <span class="multibet-calculator__label">Jouw inzet</span> <div class="multibet-calculator__input-container"> <input name="stake" type="number" min="0.00" class="multibet-calculator__input fjs-calculator-stake" value="10.00" step="1.00"> </div> </div> <div class="multibet-calculator__wrapper"> <span class="multibet-calculator__label">Mogelijke uitbetaling</span> <span class="multibet-calculator__result fjs-multibet-calculator-result" data-currency="&euro;">0,00</span> </div> <button class="multibet-calculator__button fjs-multibet-calculator-button" disabled="disabled" data-gtm="napoleon/art/multibet/button">Plaats weddenschap</button> </footer> </form> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/sam-gooris-woedend-door-roddel-op-cover-ik-sla-zijn-bureau-in-frennen-vaneen-tot-blijkt-wat-echt-gebeurd-is~aeaad6fe/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/9f82dFSKG3irzLvmYutDfY5gm3c/diocontent/123106392/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Sam Gooris woedend door roddel op cover: &quot;Ik sla zijn bureau in frennen vaneen!&quot; Tot blijkt wat echt gebeurd is..." class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/sam-gooris-woedend-door-roddel-op-cover-ik-sla-zijn-bureau-in-frennen-vaneen-tot-blijkt-wat-echt-gebeurd-is~aeaad6fe/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Sam Gooris woedend door roddel op cover: &quot;Ik sla zijn bureau in frennen vaneen!&quot; Tot blijkt wat echt gebeurd is...">Sam Gooris woedend door roddel op cover: &quot;Ik sla zijn bureau in...</h1> <span class="most-read-horizontal-teaser__count">333.495 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/standard-wint-in-het-hol-van-de-leeuw-en-zet-club-onder-druk-titeldroom-van-anderlecht-gaan-vliegen~ab0e9eeb/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/6l4mitp2pwV__ttzwMgHtTiMo9k/diocontent/123126695/_focus/0.510000/0.320000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Standard wint in het hol van de leeuw en zet Club onder druk: titeldroom van Anderlecht gaan vliegen" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/standard-wint-in-het-hol-van-de-leeuw-en-zet-club-onder-druk-titeldroom-van-anderlecht-gaan-vliegen~ab0e9eeb/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Standard wint in het hol van de leeuw en zet Club onder druk: titeldroom van Anderlecht gaan vliegen">Standard wint in het hol van de leeuw en zet Club onder druk:...</h1> <span class="most-read-horizontal-teaser__count">253.551 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/club-kan-titel-nu-echt-ruiken-het-buigt-penibele-situatie-in-charleroi-om-en-heeft-zondag-in-luik-genoeg-aan-een-punt~acff774b/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/DCiJdPqe5zSR4JI4-CakBCLfdaE/diocontent/123137089/_focus/0.480000/0.190000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Club kan titel nu echt ruiken: het buigt penibele situatie in Charleroi om en heeft zondag in Luik genoeg aan een punt" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/club-kan-titel-nu-echt-ruiken-het-buigt-penibele-situatie-in-charleroi-om-en-heeft-zondag-in-luik-genoeg-aan-een-punt~acff774b/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Club kan titel nu echt ruiken: het buigt penibele situatie in Charleroi om en heeft zondag in Luik genoeg aan een punt">Club kan titel nu echt ruiken: het buigt penibele situatie in...</h1> <span class="most-read-horizontal-teaser__count">174.705 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-hannes-vlogt-op-bezoek-in-het-kortrijkse-seksbos~adb0de1a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/C9IlIWVaVTXM4qy9m3clSjzI_ks/diocontent/123089976/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="VIDEO: &#39;Hannes vlogt&#39; op bezoek in het Kortrijkse Seksbos" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-hannes-vlogt-op-bezoek-in-het-kortrijkse-seksbos~adb0de1a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="VIDEO: &#39;Hannes vlogt&#39; op bezoek in het Kortrijkse Seksbos">VIDEO: 'Hannes vlogt' op bezoek in het Kortrijkse Seksbos</h1> <span class="most-read-horizontal-teaser__count">162.220 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/23-doden-bij-israelische-bombardementen-nagenoeg-alle-iraanse-infrastructuur-in-syrie-getroffen~a4bcdecb/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/FY1Vz7MpIt5MQSyb3sPbq3Ngtuo/diocontent/123097311/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="23 doden bij Israëlische bombardementen: &quot;Nagenoeg alle Iraanse infrastructuur in Syrië getroffen&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/23-doden-bij-israelische-bombardementen-nagenoeg-alle-iraanse-infrastructuur-in-syrie-getroffen~a4bcdecb/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="23 doden bij Israëlische bombardementen: &quot;Nagenoeg alle Iraanse infrastructuur in Syrië getroffen&quot;">23 doden bij Isra&euml;lische bombardementen: &quot;Nagenoeg alle Iraanse...</h1> <span class="most-read-horizontal-teaser__count">142.483 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/gekste-optredens-op-het-eurovisiesongfestival~p36461" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/6kOSVZVNTxx76TiX80jkdorZDUY/diocontent/123005776/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Een zingende kalkoen? De 5 gekste optredens op Eurovision (tot nu)"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/gekste-optredens-op-het-eurovisiesongfestival~p36461" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Een zingende kalkoen? De 5 gekste optredens op Eurovision (tot nu)">Een zingende kalkoen? De 5 gekste optredens op Eurovision (tot nu)</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/iedereen-tuinier-minder-slakken-in-je-tuin~p36633" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/T0lky26yxFiYEzOCxMwB_Sn5q_4/diocontent/123051952/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Iedereen Tuinier: zo krijg je minder slakken in je tuin"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/iedereen-tuinier-minder-slakken-in-je-tuin~p36633" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Iedereen Tuinier: zo krijg je minder slakken in je tuin">Iedereen Tuinier: zo krijg je minder slakken in je tuin</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/reuze-printer-maakt-muurschilderingen~p36766" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/AM3-6wrDP6zE0UO-Im6o5DuBjao/diocontent/123073831/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Deze grote printer maakt muurschilderingen"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/reuze-printer-maakt-muurschilderingen~p36766" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Deze grote printer maakt muurschilderingen">Deze grote printer maakt muurschilderingen</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/harry-en-meghan-zijn-al-getrouwd~p36761" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/CdnzUod6QNlVY6wpBt8sKNqtwzI/diocontent/123069801/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Prins Harry en Meghan zijn al getrouwd ... in Legoland!"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/harry-en-meghan-zijn-al-getrouwd~p36761" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Prins Harry en Meghan zijn al getrouwd ... in Legoland!">Prins Harry en Meghan zijn al getrouwd ... in Legoland!</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/wat-is-v-a-r~p36636" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/2HyuTHKC88gx2s1ChuL9av7f4QE/diocontent/123017201/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Wat is: V.A.R.?"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/wat-is-v-a-r~p36636" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Wat is: V.A.R.?">Wat is: V.A.R.?</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/historische-top-tussen-donald-trump-en-kim-jong-un-gaat-door-op-12-juni-in-singapore~ad7197f3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tI5Msp-y_FP1d0AkzKyaKDmD-gY/diocontent/123127867/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Historische top tussen Donald Trump en Kim Jong-un gaat door op 12 juni in Singapore">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/historische-top-tussen-donald-trump-en-kim-jong-un-gaat-door-op-12-juni-in-singapore~ad7197f3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">17</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/historische-top-tussen-donald-trump-en-kim-jong-un-gaat-door-op-12-juni-in-singapore~ad7197f3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Historische top tussen Donald Trump en Kim Jong-un gaat door op 12 juni in Singapore">Historische top tussen Donald Trump en Kim Jong-un gaat door op 12 juni in Singapore</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jarenlange-familievete-aan-basis-schietincident-brussel-zuid-wapen-teruggevonden~ac536b26/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/tkolfe_1yjeD3DXCL6SMjKW0_C0/diocontent/123077534/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Jarenlange familievete aan basis schietincident Brussel-Zuid, wapen teruggevonden">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/jarenlange-familievete-aan-basis-schietincident-brussel-zuid-wapen-teruggevonden~ac536b26/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">58</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jarenlange-familievete-aan-basis-schietincident-brussel-zuid-wapen-teruggevonden~ac536b26/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Jarenlange familievete aan basis schietincident Brussel-Zuid, wapen teruggevonden">Jarenlange familievete aan basis schietincident Brussel-Zuid, wapen teruggevonden</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/23-doden-bij-israelische-bombardementen-nagenoeg-alle-iraanse-infrastructuur-in-syrie-getroffen~a4bcdecb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/X6iPZGKyFLN2KEGxYV8HmBJYc-Y/diocontent/123097311/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="23 doden bij Israëlische bombardementen: &quot;Nagenoeg alle Iraanse infrastructuur in Syrië getroffen&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/23-doden-bij-israelische-bombardementen-nagenoeg-alle-iraanse-infrastructuur-in-syrie-getroffen~a4bcdecb/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">140</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/23-doden-bij-israelische-bombardementen-nagenoeg-alle-iraanse-infrastructuur-in-syrie-getroffen~a4bcdecb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="23 doden bij Israëlische bombardementen: &quot;Nagenoeg alle Iraanse infrastructuur in Syrië getroffen&quot;">23 doden bij Isra&euml;lische bombardementen: &quot;Nagenoeg alle Iraanse infrastructuur in Syri&euml; getroffen&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/formule-1/onze-f1-watcher-in-barcelona-ziet-een-droge-en-realistische-vandoorne-ik-verwacht-eerlijk-gezegd-niets~acf17ebb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/RdlvsJN5VKghVv-Uj5U18XNAR90/diocontent/122473694/_focus/0.480000/0.620000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Onze F1-watcher in Barcelona ziet een droge en realistische Vandoorne: &quot;Ik verwacht eerlijk gezegd niets&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/formule-1/onze-f1-watcher-in-barcelona-ziet-een-droge-en-realistische-vandoorne-ik-verwacht-eerlijk-gezegd-niets~acf17ebb/" class="teaser-link"> <span class="teaser-label">Formule 1</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/formule-1/onze-f1-watcher-in-barcelona-ziet-een-droge-en-realistische-vandoorne-ik-verwacht-eerlijk-gezegd-niets~acf17ebb/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Onze F1-watcher in Barcelona ziet een droge en realistische Vandoorne: &quot;Ik verwacht eerlijk gezegd niets&quot;">Onze F1-watcher in Barcelona ziet een droge en realistische Vandoorne: &quot;Ik verwacht eerlijk gezegd niets&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tBk2wAb77N8x_dyOi5ZVP0wrxXU/diocontent/123131749/_focus/0.450000/0.440000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Mitchelton-Scott voert op de flanken van de Etna een nummertje op: Chaves wint de rit, Yates pakt roze leiderstrui">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/" class="teaser-link"> <span class="teaser-label">Giro</span> </a> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/giro/mitchelton-scott-voert-op-de-flanken-van-de-etna-een-nummertje-op-chaves-wint-de-rit-yates-pakt-roze-leiderstrui~adfc5682/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Mitchelton-Scott voert op de flanken van de Etna een nummertje op: Chaves wint de rit, Yates pakt roze leiderstrui">Mitchelton-Scott voert op de flanken van de Etna een nummertje op: Chaves wint de rit, Yates pakt roze leiderstrui</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qNIM11idHs9jeA4ON2Pj82s3ZUI/diocontent/122056417/_focus/0.440000/0.350000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Overname zo goed als rond: gokmiljardair koopt Union">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/" class="teaser-link"> <span class="teaser-label">Belgisch Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/overname-zo-goed-als-rond-gokmiljardair-koopt-union~a50a8816/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Overname zo goed als rond: gokmiljardair koopt Union">Overname zo goed als rond: gokmiljardair koopt Union</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/-mijn-pop-uprestaurant-2016-kandidate-gillian-caeyenberghs-overleden-na-strijd-tegen-kanker~abcb16e5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/d72KmFWUy3qEzuqrgwUUnugyVwE/diocontent/107200861/_focus/0.500000/0.280000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="&#39;Mijn Pop-uprestaurant 2016&#39;-kandidate Gillian Caeyenberghs overleden na strijd tegen kanker">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/-mijn-pop-uprestaurant-2016-kandidate-gillian-caeyenberghs-overleden-na-strijd-tegen-kanker~abcb16e5/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/-mijn-pop-uprestaurant-2016-kandidate-gillian-caeyenberghs-overleden-na-strijd-tegen-kanker~abcb16e5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/-mijn-pop-uprestaurant-2016-kandidate-gillian-caeyenberghs-overleden-na-strijd-tegen-kanker~abcb16e5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="&#39;Mijn Pop-uprestaurant 2016&#39;-kandidate Gillian Caeyenberghs overleden na strijd tegen kanker">'Mijn Pop-uprestaurant 2016'-kandidate Gillian Caeyenberghs overleden na strijd tegen kanker</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/avicii-s-geheime-vriendin-tereza-kacerova-slaat-terug-naar-internettrollen-die-dood-avicii-in-haar-schoenen-schuiven~ad96db4e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/XaXZg0QaTq67rJDJduRy60XG7uk/diocontent/123131780/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Avicii&#39;s geheime vriendin Tereza Kacerova slaat terug naar internettrollen die dood Avicii in haar schoenen schuiven">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/avicii-s-geheime-vriendin-tereza-kacerova-slaat-terug-naar-internettrollen-die-dood-avicii-in-haar-schoenen-schuiven~ad96db4e/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/avicii-s-geheime-vriendin-tereza-kacerova-slaat-terug-naar-internettrollen-die-dood-avicii-in-haar-schoenen-schuiven~ad96db4e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/avicii-s-geheime-vriendin-tereza-kacerova-slaat-terug-naar-internettrollen-die-dood-avicii-in-haar-schoenen-schuiven~ad96db4e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Avicii&#39;s geheime vriendin Tereza Kacerova slaat terug naar internettrollen die dood Avicii in haar schoenen schuiven">Avicii's geheime vriendin Tereza Kacerova slaat terug naar internettrollen die dood Avicii in haar schoenen schuiven</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/in-beeld-gert-late-night-gert-en-james-zoeken-een-centrale-bootgast~a8893661/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/RX3w2AOWK_TTgA7vy5nXAjMGWGs/diocontent/123125342/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="IN BEELD &#39;Gert Late Night&#39;: Gert en James zoeken een centrale bootgast">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/in-beeld-gert-late-night-gert-en-james-zoeken-een-centrale-bootgast~a8893661/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/in-beeld-gert-late-night-gert-en-james-zoeken-een-centrale-bootgast~a8893661/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/in-beeld-gert-late-night-gert-en-james-zoeken-een-centrale-bootgast~a8893661/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="IN BEELD &#39;Gert Late Night&#39;: Gert en James zoeken een centrale bootgast">IN BEELD 'Gert Late Night': Gert en James zoeken een centrale bootgast</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/-sexting-werkt-ook-bevrijdend~aa3dff37/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/vQiwlCNXrOPSIHWXrWfzGuYz1gU/diocontent/123119752/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="“Sexting werkt ook bevrijdend”">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/-sexting-werkt-ook-bevrijdend~aa3dff37/" class="teaser-link"> <span class="teaser-label">Nina</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/-sexting-werkt-ook-bevrijdend~aa3dff37/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="“Sexting werkt ook bevrijdend”">&ldquo;Sexting werkt ook bevrijdend&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/veenbessensap-helpt-toch-niet-tegen-een-blaasontsteking~aa9293cc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/3-FD1ticy0rQL6DVvahAA1LPX8o/diocontent/123117277/_focus/0.700000/0.720000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Veenbessensap helpt toch niet tegen een blaasontsteking">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/veenbessensap-helpt-toch-niet-tegen-een-blaasontsteking~aa9293cc/" class="teaser-link"> <span class="teaser-label">Nina</span> </a> <a href="https://www.hln.be/nina/veenbessensap-helpt-toch-niet-tegen-een-blaasontsteking~aa9293cc/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/veenbessensap-helpt-toch-niet-tegen-een-blaasontsteking~aa9293cc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Veenbessensap helpt toch niet tegen een blaasontsteking">Veenbessensap helpt toch niet tegen een blaasontsteking</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/-en-hoe-is-het-nu-met-jou-hoe-steun-je-iemand-die-met-kanker-te-maken-krijgt~a1013fbe/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/h70xuqMuUMbwHyuputBlMOEidw4/diocontent/123113522/_focus/0.410000/0.340000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="“En, hoe is het nu met jou?” Hoe steun je iemand die met kanker te maken krijgt?
">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/-en-hoe-is-het-nu-met-jou-hoe-steun-je-iemand-die-met-kanker-te-maken-krijgt~a1013fbe/" class="teaser-link"> <span class="teaser-label">Nina</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/-en-hoe-is-het-nu-met-jou-hoe-steun-je-iemand-die-met-kanker-te-maken-krijgt~a1013fbe/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="“En, hoe is het nu met jou?” Hoe steun je iemand die met kanker te maken krijgt?
">&ldquo;En, hoe is het nu met jou?&rdquo; Hoe steun je iemand die met kanker te maken krijgt?
</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/haaltert/koppel-krijgt-maanden-s-nachts-oproepen-voor-hulpdiensten-politie-raadde-aan-om-stekker-uit-te-trekken~a83b05f5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/DZeUzgPggs1GM3VFYnPVYesPgmE/diocontent/123055304/_focus/0.476563/0.505155/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Koppel krijgt maanden &#39;s nachts oproepen voor hulpdiensten: &quot;Politie raadde aan om stekker uit te trekken&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/haaltert/koppel-krijgt-maanden-s-nachts-oproepen-voor-hulpdiensten-politie-raadde-aan-om-stekker-uit-te-trekken~a83b05f5/" class="teaser-link"> <span class="teaser-label">Haaltert</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/haaltert/koppel-krijgt-maanden-s-nachts-oproepen-voor-hulpdiensten-politie-raadde-aan-om-stekker-uit-te-trekken~a83b05f5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Koppel krijgt maanden &#39;s nachts oproepen voor hulpdiensten: &quot;Politie raadde aan om stekker uit te trekken&quot;">Koppel krijgt maanden 's nachts oproepen voor hulpdiensten: &quot;Politie raadde aan om stekker uit te trekken&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/leuven/het-wordt-stil-in-cafe-karement~af0ff37a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/KsNn2KhxQ4bPUFu0zMqkCU1eeO4/diocontent/123038456/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Twee weken geen muziek in danscafé op Oude Markt in Leuven na herhaalde inbreuken">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/leuven/het-wordt-stil-in-cafe-karement~af0ff37a/" class="teaser-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/leuven/het-wordt-stil-in-cafe-karement~af0ff37a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Twee weken geen muziek in danscafé op Oude Markt in Leuven na herhaalde inbreuken">Twee weken geen muziek in danscaf&eacute; op Oude Markt in Leuven na herhaalde inbreuken</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/overpelt/hommeles-bij-n-va-limburg~a5164e75/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/tyCIiobm45_gknEBt2xd3jygUmM/diocontent/123038846/_crop/0/140/396/222/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Hommeles bij N-VA Limburg">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/overpelt/hommeles-bij-n-va-limburg~a5164e75/" class="teaser-link"> <span class="teaser-label">Overpelt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/overpelt/hommeles-bij-n-va-limburg~a5164e75/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Hommeles bij N-VA Limburg">Hommeles bij N-VA Limburg</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/de-vlammen-vliegen-uit-zijn-auto-maar-deze-bestuurder-slaapt-liever-voort~a83482fe/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/7pJK_9EfpwAEbbzklyVn8s-uUe4/diocontent/123069434/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="De vlammen vliegen uit zijn auto, maar deze bestuurder slaapt liever voort
">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/de-vlammen-vliegen-uit-zijn-auto-maar-deze-bestuurder-slaapt-liever-voort~a83482fe/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/de-vlammen-vliegen-uit-zijn-auto-maar-deze-bestuurder-slaapt-liever-voort~a83482fe/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="De vlammen vliegen uit zijn auto, maar deze bestuurder slaapt liever voort
">De vlammen vliegen uit zijn auto, maar deze bestuurder slaapt liever voort
</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/truck-gekanteld-12-ton-chocolade-verandert-snelweg-in-reusachtige-chocoladereep~a4c9f084/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/EvSaz-F_DICPxlAqoJAKQyP2s6M/diocontent/123059964/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Truck gekanteld: 12 ton chocolade verandert snelweg in reusachtige chocoladereep">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/truck-gekanteld-12-ton-chocolade-verandert-snelweg-in-reusachtige-chocoladereep~a4c9f084/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/truck-gekanteld-12-ton-chocolade-verandert-snelweg-in-reusachtige-chocoladereep~a4c9f084/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/truck-gekanteld-12-ton-chocolade-verandert-snelweg-in-reusachtige-chocoladereep~a4c9f084/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Truck gekanteld: 12 ton chocolade verandert snelweg in reusachtige chocoladereep">Truck gekanteld: 12 ton chocolade verandert snelweg in reusachtige chocoladereep</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-hannes-vlogt-op-bezoek-in-het-kortrijkse-seksbos~adb0de1a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Cfzb26k8Kw8bgZ-_4hqzePOlaIo/diocontent/123089976/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="VIDEO: &#39;Hannes vlogt&#39; op bezoek in het Kortrijkse Seksbos">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-hannes-vlogt-op-bezoek-in-het-kortrijkse-seksbos~adb0de1a/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-hannes-vlogt-op-bezoek-in-het-kortrijkse-seksbos~adb0de1a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">26</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-hannes-vlogt-op-bezoek-in-het-kortrijkse-seksbos~adb0de1a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="VIDEO: &#39;Hannes vlogt&#39; op bezoek in het Kortrijkse Seksbos">VIDEO: 'Hannes vlogt' op bezoek in het Kortrijkse Seksbos</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/leterme-verdient-14-500-euro-per-maand-maar-zijn-belastingen-laat-hij-terugbetalen-door-zijn-werkgever~a0e338f3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/k4JkhuroSRcbTXfSt2n2NkPioEQ/diocontent/123047065/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Leterme verdient 14.500 euro per maand, maar zijn belastingen laat hij terugbetalen door zijn werkgever">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/leterme-verdient-14-500-euro-per-maand-maar-zijn-belastingen-laat-hij-terugbetalen-door-zijn-werkgever~a0e338f3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">645</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/leterme-verdient-14-500-euro-per-maand-maar-zijn-belastingen-laat-hij-terugbetalen-door-zijn-werkgever~a0e338f3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Leterme verdient 14.500 euro per maand, maar zijn belastingen laat hij terugbetalen door zijn werkgever">Leterme verdient 14.500 euro per maand, maar zijn belastingen laat hij terugbetalen door zijn werkgever</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/rbs-gaat-boete-van-bijna-vijf-miljard-euro-betalen-in-vs~aee1a916/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/CZ4x_ILR2of3_9QIaCPpCRhtzrQ/diocontent/122646875/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="RBS gaat boete van bijna vijf miljard euro betalen in VS">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/rbs-gaat-boete-van-bijna-vijf-miljard-euro-betalen-in-vs~aee1a916/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/rbs-gaat-boete-van-bijna-vijf-miljard-euro-betalen-in-vs~aee1a916/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/rbs-gaat-boete-van-bijna-vijf-miljard-euro-betalen-in-vs~aee1a916/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="RBS gaat boete van bijna vijf miljard euro betalen in VS">RBS gaat boete van bijna vijf miljard euro betalen in VS</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/olieprijs-in-stijgende-lijn-na-beslissing-van-trump~a7d26ccd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/IjQRgV8hRTuSApDs264xKdIAsC0/diocontent/123049927/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Olieprijs in stijgende lijn na beslissing van Trump">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/olieprijs-in-stijgende-lijn-na-beslissing-van-trump~a7d26ccd/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/olieprijs-in-stijgende-lijn-na-beslissing-van-trump~a7d26ccd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/olieprijs-in-stijgende-lijn-na-beslissing-van-trump~a7d26ccd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Olieprijs in stijgende lijn na beslissing van Trump">Olieprijs in stijgende lijn na beslissing van Trump</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/reorganisatie-bij-facebook-mark-zuckerberg-schuift-flink-met-topposities~ab40f9d0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/83Cd52lutZ1Kykg6FjuaS06VySo/diocontent/123049583/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Reorganisatie bij Facebook: Mark Zuckerberg schuift flink met topposities">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/reorganisatie-bij-facebook-mark-zuckerberg-schuift-flink-met-topposities~ab40f9d0/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/reorganisatie-bij-facebook-mark-zuckerberg-schuift-flink-met-topposities~ab40f9d0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/reorganisatie-bij-facebook-mark-zuckerberg-schuift-flink-met-topposities~ab40f9d0/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Reorganisatie bij Facebook: Mark Zuckerberg schuift flink met topposities">Reorganisatie bij Facebook: Mark Zuckerberg schuift flink met topposities</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/prominente-jong-open-vld-er-wordt-afgeperst-met-naaktfoto-s-maar-is-niet-van-plan-te-betalen~acb312de/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/FixRgiE3T51ycjlslpiJAm9OR_o/diocontent/123083192/_focus/0.360000/0.280000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Prominente Jong Open Vld&#39;er wordt afgeperst met naaktfoto&#39;s, maar is niet van plan te betalen">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/prominente-jong-open-vld-er-wordt-afgeperst-met-naaktfoto-s-maar-is-niet-van-plan-te-betalen~acb312de/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">41</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/prominente-jong-open-vld-er-wordt-afgeperst-met-naaktfoto-s-maar-is-niet-van-plan-te-betalen~acb312de/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Prominente Jong Open Vld&#39;er wordt afgeperst met naaktfoto&#39;s, maar is niet van plan te betalen">Prominente Jong Open Vld'er wordt afgeperst met naaktfoto's, maar is niet van plan te betalen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/de-populairste-iphone-app-ter-wereld-niet-facebook-of-whatsapp-wel-eentje-waar-je-mogelijk-nog-nooit-van-gehoord-hebt~a46ebbed/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/5DD7-slL1NBTwFHtLWz3QW2eL8g/diocontent/123060385/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="De populairste iPhone-app ter wereld? Niet Facebook of WhatsApp, wel eentje waar je mogelijk nog nooit van gehoord hebt">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/de-populairste-iphone-app-ter-wereld-niet-facebook-of-whatsapp-wel-eentje-waar-je-mogelijk-nog-nooit-van-gehoord-hebt~a46ebbed/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/de-populairste-iphone-app-ter-wereld-niet-facebook-of-whatsapp-wel-eentje-waar-je-mogelijk-nog-nooit-van-gehoord-hebt~a46ebbed/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="De populairste iPhone-app ter wereld? Niet Facebook of WhatsApp, wel eentje waar je mogelijk nog nooit van gehoord hebt">De populairste iPhone-app ter wereld? Niet Facebook of WhatsApp, wel eentje waar je mogelijk nog nooit van gehoord hebt</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/i4b4bZwII0ens9IllphtKF8i7JQ/diocontent/123055006/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="Expert op zijn hoede voor oververhitting: &quot;Misschien neem je de strijk beter mee naar buiten&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/expert-op-zijn-hoede-voor-oververhitting-misschien-neem-je-de-strijk-beter-mee-naar-buiten~aa54cb8f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="Expert op zijn hoede voor oververhitting: &quot;Misschien neem je de strijk beter mee naar buiten&quot;">Expert op zijn hoede voor oververhitting: &quot;Misschien neem je de strijk beter mee naar buiten&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/slimme-toestellen-veilig-gebruiken-drie-specialisten-verklappen-hun-geheim~a35a6c83/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9RmqaTtjvEaHj0pqDMD494-0l_M/diocontent/122997757/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="Slimme toestellen veilig gebruiken? Drie specialisten verklappen hun geheim">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/slimme-toestellen-veilig-gebruiken-drie-specialisten-verklappen-hun-geheim~a35a6c83/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/slimme-toestellen-veilig-gebruiken-drie-specialisten-verklappen-hun-geheim~a35a6c83/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/slimme-toestellen-veilig-gebruiken-drie-specialisten-verklappen-hun-geheim~a35a6c83/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="Slimme toestellen veilig gebruiken? Drie specialisten verklappen hun geheim">Slimme toestellen veilig gebruiken? Drie specialisten verklappen hun geheim</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-wat-een-ruimte-gaat-schuil-achter-deze-kleine-gevel~a0017811/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/lXYdbr7AQwSzvcrFF_HGE64HBoo/diocontent/122811000/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="WOONVIDEO: Wat een ruimte gaat schuil achter deze kleine gevel!
">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-wat-een-ruimte-gaat-schuil-achter-deze-kleine-gevel~a0017811/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-wat-een-ruimte-gaat-schuil-achter-deze-kleine-gevel~a0017811/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-wat-een-ruimte-gaat-schuil-achter-deze-kleine-gevel~a0017811/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="WOONVIDEO: Wat een ruimte gaat schuil achter deze kleine gevel!
">WOONVIDEO: Wat een ruimte gaat schuil achter deze kleine gevel!
</h1> </a> </div> </article>                   <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2018 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <p class="cookie-wall__container cookie-wall__container--text"> De Persgroep Publishing heeft haar <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookiewall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> aangepast. Wij gebruiken jouw persoonsgegevens vanaf nu ook om de diensten van MEDIALAAN Groep/De Persgroep Publishing te optimaliseren en deze waarvoor jij kiest te personaliseren. Door op "verdergaan" te klikken of door verder te surfen, erken je deze aangepaste <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookieswall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> gelezen te hebben. </p> <div class="cookie-wall__container cookie-wall__container--button"> <button class="button cookie-wall__button fjs-cookie-wall__accept" data-gtm="cookiewall/accept"> Verdergaan </button> </div> </div> </section>      <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=5ced500&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SPORT_VOETBAL","subsubcategory":"Belgisch Voetbal","category":"Sport","subcategory":"Voetbal","subsubcategoryid":"HLN_SPORT_VOETBAL_BELGISCH","type":"detail","categoryid":"HLN_SPORT","navpath":"|sport|voetbal|belgisch-voetbal|club-brugge|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|Tomas Taecke|","iptc":{"id":"|20000822|20001065|20001108|15000000|","label":"|sportdiscipline|voetbal|sportevenement|sport|"},"wiki":{"label":"|Karel Geraerts|Tim Smolders|Charleroi|RSC Anderlecht|Standard Luik|Fran\u00E7ois Sterchele|Belgi\u00EB|Royale Sporting du Pays de Charleroi|Stade du Pays de Charleroi|Club Brugge|KRC Genk|Felice Mazzu|"},"length":"3438","ner":{"loc":"|Belgi\u00EB|Genk|Brugge|Charleroi|Luik|Mambourg|Gent|","role":"","org":"|Club Brugge|Charleroi|Anderlecht|Standard|Sporting Charleroi|Club|Brugge|","footer":"","per":"|Tim Smolders|Chris Bedia|Karel Geraerts|Mazzu|Sterchele|","derived":"","misc":""},"source":"","id":"5ced500","type":"REGULAR ARTICLE","title":"Goed nieuws voor Club: blauw-zwart wint (bijna) altijd in Charleroi\r\n\r\n","pubdate":"1525932000000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5a9816e45fe64951484a8742","paywallDisplayDepth":13}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fsport%2Fvoetbal%2Fbelgisch-voetbal%2Fclub-brugge%2Fgoed-nieuws-voor-club-blauw-zwart-wint-bijna-altijd-in-charleroi%7Ea5ced500%2F"; </script>    <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-c142246f43.css" rel="stylesheet" media="print"> </body> </html> 