<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Na een biedingsoorlog met onder meer Disney, Amazon en HBO heeft Netflix de makers van ‘Game Of Thrones’ gestrikt. David Benioff en D.B. Weiss gaan voor meerdere jaren aan de slag bij de streamingservice, waar ze films en televisie gaan maken."> <meta name="keywords" content="Netflix,kunst, cultuur en entertainment,massamedia,televisie,David Benioff"> <meta name="news_keywords" content="Netflix,kunst, cultuur en entertainment,massamedia,televisie,David Benioff"> <title>Makers van ‘Game Of Thrones’ gaan films en series maken voor Netflix | TV | Showbizz | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/"> <link rel="canonical" href="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Makers van ‘Game Of Thrones’ gaan films en series maken voor Netflix"><meta property="og:url" content="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/"><meta property="og:description" content="Na een biedingsoorlog met onder meer Disney, Amazon en HBO heeft Netflix de makers van ‘Game Of Thrones’ gestrikt. David Benioff en D.B. Weiss gaan..."><meta property="og:image" content="https://images4.persgroep.net/rcs/49LEnoqlK2nS2ByNoBlrWx2Gciw/diocontent/145191611/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Makers van ‘Game Of Thrones’ gaan films en series maken voor Netflix"><meta name="twitter:url" content="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/"><meta name="twitter:description" content="Na een biedingsoorlog met onder meer Disney, Amazon en HBO heeft Netflix de makers van ‘Game Of Thrones’ gestrikt. David Benioff en D.B. Weiss gaan voor meerdere jaren aan de slag bij de streamings..."><meta name="twitter:image" content="https://images4.persgroep.net/rcs/49LEnoqlK2nS2ByNoBlrWx2Gciw/diocontent/145191611/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-08-08T08:53:27+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images1.persgroep.net\/rcs\/RiLOGDjpYTi0zeOQVL72Ui9lUAU\/diocontent\/145191611\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"TK"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Na een biedingsoorlog met onder meer Disney, Amazon en HBO heeft Netflix de makers van \u2018Game Of Thrones\u2019 gestrikt. David Benioff en D.B. Weiss gaan voor meerdere jaren aan de slag bij de streamingservice, waar ze films en televisie gaan maken.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/showbizz\/tv\/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b\/"},"@context":"http:\/\/schema.org","headline":"Makers van \u2018Game Of Thrones\u2019 gaan films en series maken voor Netflix"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Showbizz","@id":"https:\/\/www.hln.be\/showbizz"},"@type":"ListItem","position":"1"},{"item":{"name":"TV","@id":"https:\/\/www.hln.be\/showbizz\/tv"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}},extraSizes:{"native--0":{large:new Array([300,350])},"native--6":{large:new Array([300,250])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/showbizz\/tv\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"9f02b9b","location":null,"inread":false,"topics":["netflix","kunst-cultuur-en-entertainment","massamedia","televisie","david-benioff"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-cc59b69652.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-4ef9a60f79.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo7MLtlcOn5r5EkhiXVV3a47A_Z8wRs5J8iKZQa6o3.s7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--showbizz"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--partly-cloudy"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Licht bewolkt weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">20°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-showbizz-ff9617a207.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz active"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--celebrities"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/celebrities" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/celebrities/text">Celebrities</span> </a> </div> </li>     <li class="menu__item menu__item--film"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/film" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/film/text">Film</span> </a> </div> </li>     <li class="menu__item menu__item--royalty"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/royalty" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/royalty/text">Royalty</span> </a> </div> </li>     <li class="menu__item menu__item--kunst-literatuur"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/kunst-literatuur" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kunst-literatuur/text">Kunst & Literatuur</span> </a> </div> </li>     <li class="menu__item menu__item--tv active"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/tv" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/tv/text">TV</span> </a> </div> </li>     <li class="menu__item menu__item--muziek"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/muziek" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/muziek/text">Muziek</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/showbizz" title="Showbizz" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Showbizz</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/showbizz/tv" title="TV" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">TV</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Makers van &lsquo;Game Of Thrones&rsquo; gaan films en series maken voor Netflix</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> TK </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-08-08T08:53:27+02:00">08 augustus 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-08-08T08:53:27+02:00">08u53</time> </li> <li class="article__metadata-item"> Bron: ANP </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/" data-share-count="5" class="social-count fjs-facebook-share-count">5</span> <a href="https://twitter.com/intent/tweet?text=Makers%20van%20%E2%80%98Game%20Of%20Thrones%E2%80%99%20gaan%20films%20en%20series%20maken%20voor%20Netflix&amp;url=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">3 reacties</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images2.persgroep.net/rcs/-fUvKAkCUvrfIATHvRQhwi_b6m8/diocontent/145191611/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Benioff (links) en Weiss" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">REUTERS</span> <span class="photo__caption">Benioff (links) en Weiss</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">TV</span> Na een biedingsoorlog met onder meer Disney, Amazon en HBO heeft Netflix de makers van ‘Game Of Thrones’ gestrikt. David Benioff en D.B. Weiss gaan voor meerdere jaren aan de slag bij de streamingservice, waar ze films en televisie gaan maken. </div>   </header>   <p class="article__text">De contentbaas van Netflix liet woensdag aan Deadline weten behoorlijk in zijn sas te zijn met de nieuwe aanwinsten. "David Benioff en Dan Weiss zijn creative grootmachten die een wereldwijd publiek hebben vermaakt met hun epische manier van verhalen vertellen", aldus Ted Sarandos. "We kunnen niet wachten te zien wat hun fantasie zal brengen voor onze abonnees."</p>    <p class="article__text">Details over het contract dat de twee mannen tekenden zijn niet bekendgemaakt. Het is dus niet duidelijk hoe lang ze voor Netflix zullen werken en hoeveel materiaal ze geacht worden te maken.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/netflix" data-gtm="tag/netflix/text">Netflix</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kunst-cultuur-en-entertainment" data-gtm="tag/kunst-cultuur-en-entertainment/text">kunst, cultuur en entertainment</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/massamedia" data-gtm="tag/massamedia/text">massamedia</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/televisie" data-gtm="tag/televisie/text">televisie</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/david-benioff" data-gtm="tag/david-benioff/text">David Benioff</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/" data-share-count="5" class="social-count fjs-facebook-share-count">5</span> <a href="https://twitter.com/intent/tweet?text=Makers%20van%20%E2%80%98Game%20Of%20Thrones%E2%80%99%20gaan%20films%20en%20series%20maken%20voor%20Netflix&amp;url=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">3 reacties</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/X1hfJ40mVoCy3UsZftLECv9aHqc/diocontent/120468617/_focus/0.430000/0.490000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten durft komen">  <span class="teaser__video-icon read-more-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten durft komen">Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten durft komen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-beverly-hills-90210-terug-op-tv-hoe-is-het-de-originele-cast-vergaan~a6847f6d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/TEu95r_uXmk1j6nGnsBXEZkPKlM/diocontent/153897993/_focus/0.450000/0.260000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="‘Beverly Hills 90210&#39; terug op tv: hoe is het de originele cast vergaan?"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-beverly-hills-90210-terug-op-tv-hoe-is-het-de-originele-cast-vergaan~a6847f6d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="‘Beverly Hills 90210&#39; terug op tv: hoe is het de originele cast vergaan?">&lsquo;Beverly Hills 90210' terug op tv: hoe is het de originele cast vergaan?</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_showbizz_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95338&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/film/-disney-bel-mij-macaulay-culkin-reageert-hilarisch-op-reboot-home-alone~aa495910/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/DgHHfIAW0WgtN9srQybEku65shI/diocontent/153919268/_focus/0.500000/0.350000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt=" &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot &#39;Home Alone’">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/film/-disney-bel-mij-macaulay-culkin-reageert-hilarisch-op-reboot-home-alone~aa495910/" class="teaser-link teaser-label-link"> <span class="teaser-label">Film</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/film/-disney-bel-mij-macaulay-culkin-reageert-hilarisch-op-reboot-home-alone~aa495910/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title=" &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot &#39;Home Alone’"> &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot 'Home Alone&rsquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/vacature-com/dit-moet-je-weten-als-je-voor-een-job-in-de-zorg-solliciteert~ac0116d7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/UAViW8iqMfFX-gQLKFa35aaZ4Eg/diocontent/152584595/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Dit moet je weten als je voor een job in de zorg solliciteert">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/vacature-com/dit-moet-je-weten-als-je-voor-een-job-in-de-zorg-solliciteert~ac0116d7/" class="teaser-link teaser-label-link"> <span class="teaser-label">vacature.com</span> </a> <a href="https://www.hln.be/geld/vacature-com/dit-moet-je-weten-als-je-voor-een-job-in-de-zorg-solliciteert~ac0116d7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/vacature-com/dit-moet-je-weten-als-je-voor-een-job-in-de-zorg-solliciteert~ac0116d7/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Dit moet je weten als je voor een job in de zorg solliciteert">Dit moet je weten als je voor een job in de zorg solliciteert</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/danny-trejo-redt-kind-uit-gecrashte-auto~af901ba4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Uu9PYPVG6R4rg21nP-YIf0IU14Y/diocontent/153910689/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Danny Trejo redt kind uit gecrashte auto">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/danny-trejo-redt-kind-uit-gecrashte-auto~af901ba4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/danny-trejo-redt-kind-uit-gecrashte-auto~af901ba4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Danny Trejo redt kind uit gecrashte auto">Danny Trejo redt kind uit gecrashte auto</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-de-slimste-mens-strikt-philippe-geubels-jeroen-meus-natalia-en-bart-schols~a68883a8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/lnNtCnAswwWkCi-J_0ZZiEsOJxk/diocontent/153881355/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="‘De Slimste Mens’ strikt Philippe Geubels, Jeroen Meus, Natalia en Bart Schols">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/-de-slimste-mens-strikt-philippe-geubels-jeroen-meus-natalia-en-bart-schols~a68883a8/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/-de-slimste-mens-strikt-philippe-geubels-jeroen-meus-natalia-en-bart-schols~a68883a8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">14</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-de-slimste-mens-strikt-philippe-geubels-jeroen-meus-natalia-en-bart-schols~a68883a8/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="‘De Slimste Mens’ strikt Philippe Geubels, Jeroen Meus, Natalia en Bart Schols">&lsquo;De Slimste Mens&rsquo; strikt Philippe Geubels, Jeroen Meus, Natalia en Bart Schols</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/wat-is-het-beste-appeltje-voor-de-dorst-pensioenspaarfonds-of-pensioenspaarverzekering~a56ae318/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images1.persgroep.net/rcs/UYCD3fcn8IUOtfgHqME4er8ygdk/diocontent/153013835/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Wat is het beste appeltje voor de dorst: pensioenspaarfonds of pensioenspaarverzekering?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/wat-is-het-beste-appeltje-voor-de-dorst-pensioenspaarfonds-of-pensioenspaarverzekering~a56ae318/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/wat-is-het-beste-appeltje-voor-de-dorst-pensioenspaarfonds-of-pensioenspaarverzekering~a56ae318/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">21</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/wat-is-het-beste-appeltje-voor-de-dorst-pensioenspaarfonds-of-pensioenspaarverzekering~a56ae318/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Wat is het beste appeltje voor de dorst: pensioenspaarfonds of pensioenspaarverzekering?">Wat is het beste appeltje voor de dorst: pensioenspaarfonds of pensioenspaarverzekering?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/showbits-evy-gruyaert-speelt-met-handboeien-en-een-dikke-proficiat-voor-shania-gooris~ad856b43/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/tLjsJ8lw2oxjOTRTVLMFPNaa2h8/diocontent/153889257/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="SHOWBITS. Evy Gruyaert speelt met handboeien en een dikke proficiat voor Shania Gooris">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/showbits-evy-gruyaert-speelt-met-handboeien-en-een-dikke-proficiat-voor-shania-gooris~ad856b43/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/showbits-evy-gruyaert-speelt-met-handboeien-en-een-dikke-proficiat-voor-shania-gooris~ad856b43/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="SHOWBITS. Evy Gruyaert speelt met handboeien en een dikke proficiat voor Shania Gooris">SHOWBITS. Evy Gruyaert speelt met handboeien en een dikke proficiat voor Shania Gooris</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/prins-laurent-alweer-op-vakantie-met-prinsenkoppel-dat-op-aandacht-kickt~a83e17ba/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/woHhQd7QjPluPqLfHr6NpGKZZfI/diocontent/153914087/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Prins Laurent alweer op vakantie met prinsenkoppel dat op aandacht kickt">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/royalty/prins-laurent-alweer-op-vakantie-met-prinsenkoppel-dat-op-aandacht-kickt~a83e17ba/" class="teaser-link teaser-label-link"> <span class="teaser-label">Royalty</span> </a> <a href="https://www.hln.be/showbizz/royalty/prins-laurent-alweer-op-vakantie-met-prinsenkoppel-dat-op-aandacht-kickt~a83e17ba/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">91</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/prins-laurent-alweer-op-vakantie-met-prinsenkoppel-dat-op-aandacht-kickt~a83e17ba/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Prins Laurent alweer op vakantie met prinsenkoppel dat op aandacht kickt">Prins Laurent alweer op vakantie met prinsenkoppel dat op aandacht kickt</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-die-huis-wordt-weer-het-huis-en-verwelkomt-theo-francken~adf17dea/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/4W00tu5Vm1-RbBQiQlqoaQGzHrc/diocontent/153336748/_focus/0.498047/0.170088/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="&#39;Die Huis&#39; wordt weer &#39;Het Huis&#39; en verwelkomt Theo Francken">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/-die-huis-wordt-weer-het-huis-en-verwelkomt-theo-francken~adf17dea/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/-die-huis-wordt-weer-het-huis-en-verwelkomt-theo-francken~adf17dea/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-die-huis-wordt-weer-het-huis-en-verwelkomt-theo-francken~adf17dea/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="&#39;Die Huis&#39; wordt weer &#39;Het Huis&#39; en verwelkomt Theo Francken">'Die Huis' wordt weer 'Het Huis' en verwelkomt Theo Francken</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> 3 reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/9f02b9b/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/#comments"> <input name="articleId" type="hidden" data-validate="false" value="9f02b9b"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list"> <li class="comment"> <h2 class="comment__author">Berd Ooghe</h2> <p class="comment__body">Creatieve grootmachten? Ze hebben GoT helemaal verneukt. Cinematic failure of all times!</p> <div class="comment__meta"> <time class="comment__time" datetime="2019-08-08 10:14">1 uur geleden</time> </div> </li> <li class="comment"> <h2 class="comment__author">HENDRIK WECKSELER</h2> <p class="comment__body">Hopelijk maken ze deze keer series en films die wel een waardig einde kennen en niet zwaar uit de toon vallen zoals game of thrones </p> <div class="comment__meta"> <time class="comment__time" datetime="2019-08-08 09:49">1 uur geleden</time> </div> </li> <li class="comment"> <h2 class="comment__author">Frankske Uytenbroeck</h2> <p class="comment__body">Hopelijk om verhalen van andere schrijvers om te zetten in serie/film...</p> <div class="comment__meta"> <time class="comment__time" datetime="2019-08-08 08:58">2 uur geleden</time> </div> </li> </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--showbizz">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/tv/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="e005675" data-teaser-hash="-1440398864" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-08-08T09:09Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">11u09</time> <h1 class="hftn-list-teaser__title" title="Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten durft komen"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/" class="teaser-link teaser-link--color hftn-list-teaser__link">Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten...</a> </h1> </header> </article>  </li> <li id="5c47cff" data-teaser-hash="1490448572" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-08-08T07:41Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u41</time> <h1 class="hftn-list-teaser__title" title="Milla Jovovich in verwachting van derde dochtertje"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/showbizz/celebrities/milla-jovovich-in-verwachting-van-derde-dochtertje~a5c47cff/" class="teaser-link teaser-link--color hftn-list-teaser__link">Milla Jovovich in verwachting van derde dochtertje</a> </h1> </header> </article>  </li> <li id="a495910" data-teaser-hash="-912037890" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-08-08T07:38:54.656Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u38</time> <h1 class="hftn-list-teaser__title" title=" &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot &#39;Home Alone’"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/showbizz/film/-disney-bel-mij-macaulay-culkin-reageert-hilarisch-op-reboot-home-alone~aa495910/" class="teaser-link teaser-link--color hftn-list-teaser__link"> &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot...</a> </h1> </header> </article>  </li> <li id="04eaef6" data-teaser-hash="226877416" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-08-08T07:14:24.886Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u14</time> <h1 class="hftn-list-teaser__title" title="Weinstein mag het land niet uit van de rechter"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/showbizz/celebrities/weinstein-mag-het-land-niet-uit-van-de-rechter~a04eaef6/" class="teaser-link teaser-link--color hftn-list-teaser__link">Weinstein mag het land niet uit van de rechter</a> </h1> </header> </article>  </li> <li id="f901ba4" data-teaser-hash="335126694" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-08-08T07:09:06.710Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u09</time> <h1 class="hftn-list-teaser__title" title="Danny Trejo redt kind uit gecrashte auto"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/showbizz/celebrities/danny-trejo-redt-kind-uit-gecrashte-auto~af901ba4/" class="teaser-link teaser-link--color hftn-list-teaser__link">Danny Trejo redt kind uit gecrashte auto</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/canadese-politie-vindt-lichamen-van-tieners-die-verdacht-worden-van-drievoudige-moord~a0ae04eb/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/EXgzoWZc4Q-rWm0nWbuKgJdAjLI/diocontent/153895030/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Canadese politie vindt lichamen van tieners die verdacht worden van drievoudige moord" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/canadese-politie-vindt-lichamen-van-tieners-die-verdacht-worden-van-drievoudige-moord~a0ae04eb/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Canadese politie vindt lichamen van tieners die verdacht worden van drievoudige moord">Canadese politie vindt lichamen van tieners die verdacht worden van...</h1> <span class="most-read-horizontal-teaser__count">219.431 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/-temptation-megan-valt-voor-19-jaar-oudere-stripclubuitbater-en-dat-baart-sommigen-zorgen~a9052cbb/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/3kwYBuRtLXqsu_v1I3YZ48_j7XY/diocontent/153538291/_focus/0.520000/0.400000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="‘Temptation’-Megan valt voor 19 jaar oudere stripclubuitbater (en dat baart sommigen zorgen)" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/-temptation-megan-valt-voor-19-jaar-oudere-stripclubuitbater-en-dat-baart-sommigen-zorgen~a9052cbb/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="‘Temptation’-Megan valt voor 19 jaar oudere stripclubuitbater (en dat baart sommigen zorgen)">&lsquo;Temptation&rsquo;-Megan valt voor 19 jaar oudere stripclubuitbater (en...</h1> <span class="most-read-horizontal-teaser__count">192.611 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/-jobstudent-had-haar-nooit-mogen-toelaten-meisje-2-valt-voor-ogen-ouders-uit-gondel-en-loopt-hoofdletsel-op~aad626dc/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/BUZZzchMITDFRiTMG2ufpcR8DpA/diocontent/153870118/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="“Jobstudent had haar nooit mogen toelaten&quot;: meisje (2) valt voor ogen ouders uit gondel en loopt hoofdletsel op" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/-jobstudent-had-haar-nooit-mogen-toelaten-meisje-2-valt-voor-ogen-ouders-uit-gondel-en-loopt-hoofdletsel-op~aad626dc/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="“Jobstudent had haar nooit mogen toelaten&quot;: meisje (2) valt voor ogen ouders uit gondel en loopt hoofdletsel op">&ldquo;Jobstudent had haar nooit mogen toelaten&quot;: meisje (2) valt voor...</h1> <span class="most-read-horizontal-teaser__count">175.390 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/ambulancier-krijgt-klappen-bij-interventie-rechter-oordeelt-dat-hij-nu-1-320-euro-aan-proceskosten-moet-betalen~acbda7ca/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/6hoHMjGB4OL-snTsg9U32X_Ln7s/diocontent/153872838/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Ambulancier krijgt klappen bij interventie, rechter oordeelt dat hij nu 1.320 euro aan proceskosten moet betalen" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/ambulancier-krijgt-klappen-bij-interventie-rechter-oordeelt-dat-hij-nu-1-320-euro-aan-proceskosten-moet-betalen~acbda7ca/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Ambulancier krijgt klappen bij interventie, rechter oordeelt dat hij nu 1.320 euro aan proceskosten moet betalen">Ambulancier krijgt klappen bij interventie, rechter oordeelt dat...</h1> <span class="most-read-horizontal-teaser__count">154.403 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/doodgereden-voetganger-42-op-brusselse-buitenring-was-eerder-opgepakt-voor-dronkenschap~ae4fac26/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/YNajTuLUK1Udi7ebD5W_UAk4AUk/diocontent/153916483/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Doodgereden voetganger (42) op Brusselse Buitenring was eerder opgepakt voor dronkenschap" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/doodgereden-voetganger-42-op-brusselse-buitenring-was-eerder-opgepakt-voor-dronkenschap~ae4fac26/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Doodgereden voetganger (42) op Brusselse Buitenring was eerder opgepakt voor dronkenschap">Doodgereden voetganger (42) op Brusselse Buitenring was eerder...</h1> <span class="most-read-horizontal-teaser__count">148.389 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/zo-stop-je-meeuwen-die-je-eten-stelen~p94882" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QZqfb1iEpJGBCjA20-itWuMInY4/diocontent/153924162/_focus/0.248047/0.649306/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Zo stop je meeuwen die je eten stelen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/zo-stop-je-meeuwen-die-je-eten-stelen~p94882" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Zo stop je meeuwen die je eten stelen">Zo stop je meeuwen die je eten stelen</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/tennisser-kyrgios-wordt-kwaad-om-witte-handdoek~p94854" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/B7aLmwlMwmU2iZIsEIsMBJuh6rk/diocontent/153917156/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Tennisser Nick Kyrgios wordt kwaad... om witte handdoek"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/tennisser-kyrgios-wordt-kwaad-om-witte-handdoek~p94854" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Tennisser Nick Kyrgios wordt kwaad... om witte handdoek">Tennisser Nick Kyrgios wordt kwaad... om witte handdoek</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/knesselare-vol-knuffels~p94860" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/N-DDw4hUdjD51oEYh5xSMn8_6y4/diocontent/153917600/_focus/0.228516/0.354839/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Knesselare vol knuffelberen voor Bjorg Lambrecht"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/knesselare-vol-knuffels~p94860" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Knesselare vol knuffelberen voor Bjorg Lambrecht">Knesselare vol knuffelberen voor Bjorg Lambrecht</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/gaia-stopt-herman-brusselmans-in-een-kooi~p94785" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/vt5dN1_zKQxSj0L2SraT2dhWetg/diocontent/153882644/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="GAIA stopt Herman Brusselmans in een kooi"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/gaia-stopt-herman-brusselmans-in-een-kooi~p94785" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="GAIA stopt Herman Brusselmans in een kooi">GAIA stopt Herman Brusselmans in een kooi</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/grootouders-bjorg-lambrecht-hielden-alle-resultaten-bij~p94841" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/9KajuuMFR2sp109O83Jyxbcsjag/diocontent/153913206/_focus/0.228516/0.246528/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Grootouders Bjorg Lambrecht hielden al zijn resultaten bij: &quot;Die herinneringen zullen we altijd koesteren&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/grootouders-bjorg-lambrecht-hielden-alle-resultaten-bij~p94841" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Grootouders Bjorg Lambrecht hielden al zijn resultaten bij: &quot;Die herinneringen zullen we altijd koesteren&quot;">Grootouders Bjorg Lambrecht hielden al zijn resultaten bij: &quot;Die herinneringen zullen we altijd koesteren&quot;</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/asociale-bestuurder-volgt-ambulance-om-file-te-omzeilen~p94763" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/YYtcAJBgnjRS1bZzHEVvKCOy_5A/diocontent/153914711/_focus/0.486328/0.409722/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Asociale bestuurder volgt ambulance om file te omzeilen"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/asociale-bestuurder-volgt-ambulance-om-file-te-omzeilen~p94763" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Asociale bestuurder volgt ambulance om file te omzeilen">Asociale bestuurder volgt ambulance om file te omzeilen</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/temptation-megan-valt-voor-39-jarige-stripclubuitbater~p94708" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/0AlCfThsY6Xhy2ZgoECBg2fal6I/diocontent/153918568/_crop/48/73/683/384/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="‘Temptation’-Megan valt voor 39-jarige stripclubuitbater"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/temptation-megan-valt-voor-39-jarige-stripclubuitbater~p94708" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="‘Temptation’-Megan valt voor 39-jarige stripclubuitbater">&lsquo;Temptation&rsquo;-Megan valt voor 39-jarige stripclubuitbater</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/leeuwen-versus-hyena-s-wie-wint~p94137" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/O1NnwmkvcBcFDRaw6xxA4zEsXwg/diocontent/153871304/_focus/0.644531/0.446367/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Leeuwen versus hyena&#39;s: wie wint?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/leeuwen-versus-hyena-s-wie-wint~p94137" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Leeuwen versus hyena&#39;s: wie wint?">Leeuwen versus hyena's: wie wint?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/evenepoel-wil-winnen-voor-lambrecht-ga-er-alles-aan-doen-om-de-sterren-mee-te-nemen-voor-ster-aan-de-hemel~aa3e151a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/p05IMB0XVmBQmN4zxQl_XvWBh0Q/diocontent/153872552/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Evenepoel wil winnen voor Lambrecht: “Ga er alles aan doen om de sterren mee te nemen voor ster aan de hemel”">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/evenepoel-wil-winnen-voor-lambrecht-ga-er-alles-aan-doen-om-de-sterren-mee-te-nemen-voor-ster-aan-de-hemel~aa3e151a/" class="teaser-link teaser-label-link"> <span class="teaser-label">EK tijdrijden</span> </a> <a href="https://www.hln.be/sport/wielrennen/evenepoel-wil-winnen-voor-lambrecht-ga-er-alles-aan-doen-om-de-sterren-mee-te-nemen-voor-ster-aan-de-hemel~aa3e151a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/evenepoel-wil-winnen-voor-lambrecht-ga-er-alles-aan-doen-om-de-sterren-mee-te-nemen-voor-ster-aan-de-hemel~aa3e151a/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-teaser__title" title="Evenepoel wil winnen voor Lambrecht: “Ga er alles aan doen om de sterren mee te nemen voor ster aan de hemel”">Evenepoel wil winnen voor Lambrecht: &ldquo;Ga er alles aan doen om de sterren mee te nemen voor ster aan de hemel&rdquo;</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/beertje-bezorgt-duttende-vissers-schrik-van-hun-leven~p94635" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/rlWRBdmv3g_njFhevtr7ZHodTb0/diocontent/153826426/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Nieuwsgierig beertje bezorgt duttende vissers schrik van hun leven"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/beertje-bezorgt-duttende-vissers-schrik-van-hun-leven~p94635" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Nieuwsgierig beertje bezorgt duttende vissers schrik van hun leven">Nieuwsgierig beertje bezorgt duttende vissers schrik van hun leven</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/toeristen-kijken-raar-op-in-spanje-stranden-kleuren-groen~ada6895c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-dWseg9ukPcYRGnr6HhJ5zwQ7Cc/diocontent/153825720/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Toeristen kijken raar op in Spanje: stranden kleuren groen">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/reizen/toeristen-kijken-raar-op-in-spanje-stranden-kleuren-groen~ada6895c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Reizen</span> </a>  </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/toeristen-kijken-raar-op-in-spanje-stranden-kleuren-groen~ada6895c/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-teaser__title" title="Toeristen kijken raar op in Spanje: stranden kleuren groen">Toeristen kijken raar op in Spanje: stranden kleuren groen</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/back-to-school-met-kogelvrije-rugzakken~a1b6e7c0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/UOUgGTV3mO8n7Q8P_Mt2NYsjRAI/diocontent/153819335/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Back to school met... kogelvrije rugzakken">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/back-to-school-met-kogelvrije-rugzakken~a1b6e7c0/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-teaser__title" title="Back to school met... kogelvrije rugzakken">Back to school met... kogelvrije rugzakken</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/heusden-zolder/op-rusthuiskamp-in-heusden-zolder-kinderen-bij-de-sjoelbak-ouderen-in-het-springkasteel~a926823b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/lCwe4KcnGAl6RpywBFFD3zycxW0/diocontent/153818183/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Op rusthuiskamp in Heusden-Zolder: kinderen bij de sjoelbak, ouderen in het springkasteel">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/heusden-zolder/op-rusthuiskamp-in-heusden-zolder-kinderen-bij-de-sjoelbak-ouderen-in-het-springkasteel~a926823b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Heusden-Zolder</span> </a>  </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/heusden-zolder/op-rusthuiskamp-in-heusden-zolder-kinderen-bij-de-sjoelbak-ouderen-in-het-springkasteel~a926823b/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-teaser__title" title="Op rusthuiskamp in Heusden-Zolder: kinderen bij de sjoelbak, ouderen in het springkasteel">Op rusthuiskamp in Heusden-Zolder: kinderen bij de sjoelbak, ouderen in het springkasteel</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/na-drama-dayton-trump-steunt-slachtoffers-schietpartij-in-toledo-en-nog-3-andere-pijnlijke-versprekingen~aaccfabf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/4C6_fGBOYv3hyFvEsQC5lk7w7Xg/diocontent/153773606/_focus/0.650000/0.310000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Dayton of Toledo? De pijnlijkste versprekingen van president Trump">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/na-drama-dayton-trump-steunt-slachtoffers-schietpartij-in-toledo-en-nog-3-andere-pijnlijke-versprekingen~aaccfabf/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/na-drama-dayton-trump-steunt-slachtoffers-schietpartij-in-toledo-en-nog-3-andere-pijnlijke-versprekingen~aaccfabf/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-teaser__title" title="Dayton of Toledo? De pijnlijkste versprekingen van president Trump">Dayton of Toledo? De pijnlijkste versprekingen van president Trump</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/pirelli-gunt-blik-achter-schermen-beroemde-kalender~p94532" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/OFkiiiYh4itGRZT40B_8e66Ssn0/diocontent/153786415/_focus/0.542969/0.295139/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Kijk achter schermen bij fotoshoot Pirellikalender met Emma Watson en Kirsten Stewart"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/pirelli-gunt-blik-achter-schermen-beroemde-kalender~p94532" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kijk achter schermen bij fotoshoot Pirellikalender met Emma Watson en Kirsten Stewart">Kijk achter schermen bij fotoshoot Pirellikalender met Emma Watson en Kirsten Stewart</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ooit-een-jongen-nu-eerste-transgendermodel-victoria-secret~p94521" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/u-wReirbggwoiltr9MzZdFG1AW4/diocontent/153780894/_focus/0.445313/0.513889/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Ze werd geboren als jongen. Nu is deze schone eerste transgendermodel van Victoria&#39;s Secret"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/ooit-een-jongen-nu-eerste-transgendermodel-victoria-secret~p94521" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">mode</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ooit-een-jongen-nu-eerste-transgendermodel-victoria-secret~p94521" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ze werd geboren als jongen. Nu is deze schone eerste transgendermodel van Victoria&#39;s Secret">Ze werd geboren als jongen. Nu is deze schone eerste transgendermodel van Victoria's Secret</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/zo-reizen-de-rijksten-op-het-grootste-passagiersvliegtuig-ter-wereld~a2cc9227/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/8vNmrDiM4HAoLboPFqVN8sjFwK0/diocontent/153805696/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Zo reizen de rijksten op het grootste passagiersvliegtuig ter wereld">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/reizen/zo-reizen-de-rijksten-op-het-grootste-passagiersvliegtuig-ter-wereld~a2cc9227/" class="teaser-link teaser-label-link"> <span class="teaser-label">Reizen</span> </a> <a href="https://www.hln.be/reizen/zo-reizen-de-rijksten-op-het-grootste-passagiersvliegtuig-ter-wereld~a2cc9227/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/zo-reizen-de-rijksten-op-het-grootste-passagiersvliegtuig-ter-wereld~a2cc9227/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-teaser__title" title="Zo reizen de rijksten op het grootste passagiersvliegtuig ter wereld">Zo reizen de rijksten op het grootste passagiersvliegtuig ter wereld</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/binnenkijken-oude-woning-meghan-te-koop-voor-1-6-miljoen~p94597" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Vc3SLbNOXnIloAPYqjyJF_YGft8/diocontent/153818496/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="BINNENKIJKEN. Oude woning Meghan Markle te koop voor 1,6 miljoen euro"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/binnenkijken-oude-woning-meghan-te-koop-voor-1-6-miljoen~p94597" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="BINNENKIJKEN. Oude woning Meghan Markle te koop voor 1,6 miljoen euro">BINNENKIJKEN. Oude woning Meghan Markle te koop voor 1,6 miljoen euro</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/held-slaat-raam-kapot-om-hond-uit-snikhete-auto-te-redden~p94596" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/IlMCCIVeifwezKg1EBOJ98W_iYY/diocontent/153818573/_focus/0.781250/0.447917/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Held slaat raam kapot om hond uit snikhete auto te redden"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/held-slaat-raam-kapot-om-hond-uit-snikhete-auto-te-redden~p94596" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Held slaat raam kapot om hond uit snikhete auto te redden">Held slaat raam kapot om hond uit snikhete auto te redden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/roxeanne-hazes-deelt-afvalgeheim~p94469" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ka_1VSJ6kz-_UNKp_IZxe_i622Q/diocontent/153751199/_crop/216/23/2828/1588/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Roxeanne Hazes deelt afvalgeheim: “Schakel hulp in, net zoals ik”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/roxeanne-hazes-deelt-afvalgeheim~p94469" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Roxeanne Hazes deelt afvalgeheim: “Schakel hulp in, net zoals ik”">Roxeanne Hazes deelt afvalgeheim: &ldquo;Schakel hulp in, net zoals ik&rdquo;</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/doodgereden-voetganger-42-op-brusselse-buitenring-was-eerder-opgepakt-voor-dronkenschap~ae4fac26/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/XNuPPNiBstCmRB77RUZoXyEXDKk/diocontent/153916483/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Doodgereden voetganger (42) op Brusselse Buitenring was eerder opgepakt voor dronkenschap">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/doodgereden-voetganger-42-op-brusselse-buitenring-was-eerder-opgepakt-voor-dronkenschap~ae4fac26/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/doodgereden-voetganger-42-op-brusselse-buitenring-was-eerder-opgepakt-voor-dronkenschap~ae4fac26/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Doodgereden voetganger (42) op Brusselse Buitenring was eerder opgepakt voor dronkenschap">Doodgereden voetganger (42) op Brusselse Buitenring was eerder opgepakt voor dronkenschap</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/BQosnEdlI-n_hgT58_Xyq7qRDE0/diocontent/153913299/_focus/0.610000/0.470000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Fiscus opent jacht op Belgen in Portugal">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">132</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Fiscus opent jacht op Belgen in Portugal">Fiscus opent jacht op Belgen in Portugal</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/twijfelende-n-va-blijft-keuze-coalitiepartners-rekken-vrees-voor-afstraffing-in-2024-is-groot~ad2ef0ae/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-rBCM9goLotzNo8b5hbbEum4vdA/diocontent/150781520/_focus/0.290000/0.360000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Twijfelende N-VA blijft keuze coalitiepartners rekken: vrees voor afstraffing in 2024 is groot">   </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/twijfelende-n-va-blijft-keuze-coalitiepartners-rekken-vrees-voor-afstraffing-in-2024-is-groot~ad2ef0ae/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Twijfelende N-VA blijft keuze coalitiepartners rekken: vrees voor afstraffing in 2024 is groot">Twijfelende N-VA blijft keuze coalitiepartners rekken: vrees voor afstraffing in 2024 is groot</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/tennis/elise-mertens-niet-opgewassen-tegen-serena-williams-in-toronto-barty-nummer-een-af-na-zege-osaka~a9f2afd1/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/l1xDZzP2_pFcyL9-cVYTIAamVmI/diocontent/153908674/_focus/0.460000/0.400000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Elise Mertens niet opgewassen tegen Serena Williams in Toronto, Barty nummer één af na zege Osaka">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/tennis/elise-mertens-niet-opgewassen-tegen-serena-williams-in-toronto-barty-nummer-een-af-na-zege-osaka~a9f2afd1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Tennis</span> </a> <a href="https://www.hln.be/sport/tennis/elise-mertens-niet-opgewassen-tegen-serena-williams-in-toronto-barty-nummer-een-af-na-zege-osaka~a9f2afd1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/tennis/elise-mertens-niet-opgewassen-tegen-serena-williams-in-toronto-barty-nummer-een-af-na-zege-osaka~a9f2afd1/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Elise Mertens niet opgewassen tegen Serena Williams in Toronto, Barty nummer één af na zege Osaka">Elise Mertens niet opgewassen tegen Serena Williams in Toronto, Barty nummer &eacute;&eacute;n af na zege Osaka</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-berahino-naar-essevee-praet-naar-leicester-voor-medische-testen-club-en-genoa-strijden-om-lille-middenvelder~abee5ebb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/-xLbO2s_tMX65Dy04yMsGMF3D-c/diocontent/153682690/_focus/0.330000/0.390000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Transfer Talk. Berahino naar Essevee - Praet naar Leicester voor medische testen - Club en Genoa strijden om Lille-middenvelder ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-berahino-naar-essevee-praet-naar-leicester-voor-medische-testen-club-en-genoa-strijden-om-lille-middenvelder~abee5ebb/" class="teaser-link teaser-label-link"> <span class="teaser-label">Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/transfer-talk-berahino-naar-essevee-praet-naar-leicester-voor-medische-testen-club-en-genoa-strijden-om-lille-middenvelder~abee5ebb/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-berahino-naar-essevee-praet-naar-leicester-voor-medische-testen-club-en-genoa-strijden-om-lille-middenvelder~abee5ebb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Transfer Talk. Berahino naar Essevee - Praet naar Leicester voor medische testen - Club en Genoa strijden om Lille-middenvelder ">Transfer Talk. Berahino naar Essevee - Praet naar Leicester voor medische testen - Club en Genoa strijden om Lille-middenvelder </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/football-talk-mertens-verliest-met-napoli-van-barca-castagne-enkele-weken-out-met-meniscusletsel-twee-congolezen-op-proef-bij-rsca~afdedbda/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/MHM9tYYMoaJkqkdYQlpiK-4Vs40/diocontent/153909664/_focus/0.510000/0.340000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Football Talk. Mertens verliest met Napoli van Barça - Castagne enkele weken out met meniscusletsel - Twee Congolezen op proef bij RSCA">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/football-talk-mertens-verliest-met-napoli-van-barca-castagne-enkele-weken-out-met-meniscusletsel-twee-congolezen-op-proef-bij-rsca~afdedbda/" class="teaser-link teaser-label-link"> <span class="teaser-label">Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/football-talk-mertens-verliest-met-napoli-van-barca-castagne-enkele-weken-out-met-meniscusletsel-twee-congolezen-op-proef-bij-rsca~afdedbda/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/football-talk-mertens-verliest-met-napoli-van-barca-castagne-enkele-weken-out-met-meniscusletsel-twee-congolezen-op-proef-bij-rsca~afdedbda/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Football Talk. Mertens verliest met Napoli van Barça - Castagne enkele weken out met meniscusletsel - Twee Congolezen op proef bij RSCA">Football Talk. Mertens verliest met Napoli van Bar&ccedil;a - Castagne enkele weken out met meniscusletsel - Twee Congolezen op proef bij RSCA</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/X1hfJ40mVoCy3UsZftLECv9aHqc/diocontent/120468617/_focus/0.430000/0.490000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten durft komen">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/waarom-nicolas-cage-zich-zo-hard-schaamt-dat-hij-niet-meer-buiten-durft-komen~ae005675/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten durft komen">Waarom Nicolas Cage zich zo hard schaamt dat hij niet meer buiten durft komen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-beverly-hills-90210-terug-op-tv-hoe-is-het-de-originele-cast-vergaan~a6847f6d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/QERURuslNHa7jS7e3nkFa2qNvdI/diocontent/153897993/_focus/0.450000/0.260000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="‘Beverly Hills 90210&#39; terug op tv: hoe is het de originele cast vergaan?"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-beverly-hills-90210-terug-op-tv-hoe-is-het-de-originele-cast-vergaan~a6847f6d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="‘Beverly Hills 90210&#39; terug op tv: hoe is het de originele cast vergaan?">&lsquo;Beverly Hills 90210' terug op tv: hoe is het de originele cast vergaan?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/film/-disney-bel-mij-macaulay-culkin-reageert-hilarisch-op-reboot-home-alone~aa495910/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/aTbGhoFXkOAVugCK6YlmfBZnh4w/diocontent/153919268/_focus/0.500000/0.350000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt=" &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot &#39;Home Alone’">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/film/-disney-bel-mij-macaulay-culkin-reageert-hilarisch-op-reboot-home-alone~aa495910/" class="teaser-link teaser-label-link"> <span class="teaser-label">Film</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/film/-disney-bel-mij-macaulay-culkin-reageert-hilarisch-op-reboot-home-alone~aa495910/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title=" &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot &#39;Home Alone’"> &quot;Disney, bel mij&quot;: Macaulay Culkin reageert hilarisch op reboot 'Home Alone&rsquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/pas-getrouwd-de-to-dolijst-voor-na-je-huwelijk~a697adc3c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/q4MzpyUm43xZ36XmSOqI958maDg/diocontent/153886079/_focus/0.520000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Pas getrouwd? De to-dolijst voor nà je huwelijk">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/seks-relaties/pas-getrouwd-de-to-dolijst-voor-na-je-huwelijk~a697adc3c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Seks & Relaties</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/pas-getrouwd-de-to-dolijst-voor-na-je-huwelijk~a697adc3c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Pas getrouwd? De to-dolijst voor nà je huwelijk">Pas getrouwd? De to-dolijst voor n&agrave; je huwelijk</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/familie/zomervlekken-zo-maak-je-er-komaf-mee~a3d8a6fc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/tb7N48RPQ8wuArI8uJlUVeBe4YE/diocontent/153875123/_focus/0.450000/0.580000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Zomervlekken: zo maak je er komaf mee">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/familie/zomervlekken-zo-maak-je-er-komaf-mee~a3d8a6fc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Familie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/familie/zomervlekken-zo-maak-je-er-komaf-mee~a3d8a6fc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zomervlekken: zo maak je er komaf mee">Zomervlekken: zo maak je er komaf mee</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/4-verrassende-kleurencombinaties-waar-influencers-dol-op-zijn~a7ed8ef2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/d0PV-JV_aSG_i75Qyt9CWzQQquE/diocontent/153872530/_focus/0.600000/0.180000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="4 verrassende kleurencombinaties waar influencers dol op zijn">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/4-verrassende-kleurencombinaties-waar-influencers-dol-op-zijn~a7ed8ef2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/4-verrassende-kleurencombinaties-waar-influencers-dol-op-zijn~a7ed8ef2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/4-verrassende-kleurencombinaties-waar-influencers-dol-op-zijn~a7ed8ef2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="4 verrassende kleurencombinaties waar influencers dol op zijn">4 verrassende kleurencombinaties waar influencers dol op zijn</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/ledegem/belofte-thibaut-dochy-20-stopt-met-koersen-na-zware-val-wat-mij-overkwam-stelt-niks-voor-bij-wat-bjorg-overkwam~a25798754/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/JDsPVRYlouAPHTJwX4AirybdzL0/diocontent/153888477/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Belofte Thibaut Dochy (20) stopt met koersen na zware val: “Wat mij overkwam, stelt niks voor bij wat Bjorg overkwam”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/ledegem/belofte-thibaut-dochy-20-stopt-met-koersen-na-zware-val-wat-mij-overkwam-stelt-niks-voor-bij-wat-bjorg-overkwam~a25798754/" class="teaser-link teaser-label-link"> <span class="teaser-label">Ledegem</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/ledegem/belofte-thibaut-dochy-20-stopt-met-koersen-na-zware-val-wat-mij-overkwam-stelt-niks-voor-bij-wat-bjorg-overkwam~a25798754/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Belofte Thibaut Dochy (20) stopt met koersen na zware val: “Wat mij overkwam, stelt niks voor bij wat Bjorg overkwam”">Belofte Thibaut Dochy (20) stopt met koersen na zware val: &ldquo;Wat mij overkwam, stelt niks voor bij wat Bjorg overkwam&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/sint-katelijne-waver/scouts-ontdekken-vals-geld-tijdens-fuif-hoofdverdachte-17-thuis-opgepakt-en-voor-7-750-euro-aan-vals-geld-gevonden~a6747490/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/pENBv-SqXs-b4qvrS2NTdd_f_9o/diocontent/153891236/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Scouts ontdekken vals geld tijdens fuif: “Hoofdverdachte (17) thuis opgepakt en voor 7.750 euro aan vals geld gevonden”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/sint-katelijne-waver/scouts-ontdekken-vals-geld-tijdens-fuif-hoofdverdachte-17-thuis-opgepakt-en-voor-7-750-euro-aan-vals-geld-gevonden~a6747490/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sint-Katelijne-Waver</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/sint-katelijne-waver/scouts-ontdekken-vals-geld-tijdens-fuif-hoofdverdachte-17-thuis-opgepakt-en-voor-7-750-euro-aan-vals-geld-gevonden~a6747490/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Scouts ontdekken vals geld tijdens fuif: “Hoofdverdachte (17) thuis opgepakt en voor 7.750 euro aan vals geld gevonden”">Scouts ontdekken vals geld tijdens fuif: &ldquo;Hoofdverdachte (17) thuis opgepakt en voor 7.750 euro aan vals geld gevonden&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/geen-scrupules-wildplassen-tegen-gravensteen-op-klaarlichte-dag~a4f54105/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/AWft9KNJqjAuvJFrMXs9gTKP6Cc/diocontent/153921240/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Geen scrupules: wildplassen tegen Gravensteen op klaarlichte dag">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/geen-scrupules-wildplassen-tegen-gravensteen-op-klaarlichte-dag~a4f54105/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/geen-scrupules-wildplassen-tegen-gravensteen-op-klaarlichte-dag~a4f54105/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Geen scrupules: wildplassen tegen Gravensteen op klaarlichte dag">Geen scrupules: wildplassen tegen Gravensteen op klaarlichte dag</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/hondje-in-new-york-overleeft-val-van-zes-verdiepingen~ab6fd0af/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/JNpcy63YD_MC2Tp7zqRySKCfuXc/diocontent/153842933/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Hondje in New York overleeft val van zes verdiepingen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/hondje-in-new-york-overleeft-val-van-zes-verdiepingen~ab6fd0af/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/hondje-in-new-york-overleeft-val-van-zes-verdiepingen~ab6fd0af/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/hondje-in-new-york-overleeft-val-van-zes-verdiepingen~ab6fd0af/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Hondje in New York overleeft val van zes verdiepingen">Hondje in New York overleeft val van zes verdiepingen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/canadese-man-krijgt-bezoek-van-politie-nadat-hij-per-ongeluk-naar-noodnummer-belde-gearresteerd-voor-100-rondslingerende-wapens~ad1d333c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/KJpk-akV51C1m015LpJfDqx-1Cc/diocontent/153901006/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Canadese man krijgt bezoek van politie nadat hij per ongeluk naar noodnummer belde: gearresteerd voor 100 rondslingerende wapens ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/canadese-man-krijgt-bezoek-van-politie-nadat-hij-per-ongeluk-naar-noodnummer-belde-gearresteerd-voor-100-rondslingerende-wapens~ad1d333c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/canadese-man-krijgt-bezoek-van-politie-nadat-hij-per-ongeluk-naar-noodnummer-belde-gearresteerd-voor-100-rondslingerende-wapens~ad1d333c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Canadese man krijgt bezoek van politie nadat hij per ongeluk naar noodnummer belde: gearresteerd voor 100 rondslingerende wapens ">Canadese man krijgt bezoek van politie nadat hij per ongeluk naar noodnummer belde: gearresteerd voor 100 rondslingerende wapens </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/hobbybakker-gebruikt-4-500-jaar-oude-gist-om-brood-te-bakken~aa102455/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/XlU-Y1VizssaQjy7rcqM1r0m1Q8/diocontent/148194588/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Hobbybakker gebruikt 4.500 jaar oude gist om brood te bakken">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/hobbybakker-gebruikt-4-500-jaar-oude-gist-om-brood-te-bakken~aa102455/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/hobbybakker-gebruikt-4-500-jaar-oude-gist-om-brood-te-bakken~aa102455/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/hobbybakker-gebruikt-4-500-jaar-oude-gist-om-brood-te-bakken~aa102455/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Hobbybakker gebruikt 4.500 jaar oude gist om brood te bakken">Hobbybakker gebruikt 4.500 jaar oude gist om brood te bakken</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortrijk/slimme-camera-herkent-120-soorten-groenten-en-fruit-in-colruyt-in-kortrijk-pilootproject-in-belgie~add63405/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/EuLF_L-qAKllT2UGEl6LVLYT1VA/diocontent/153920041/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Slimme camera herkent 120 soorten groenten en fruit in Colruyt in Kortrijk: “Pilootproject in België”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kortrijk/slimme-camera-herkent-120-soorten-groenten-en-fruit-in-colruyt-in-kortrijk-pilootproject-in-belgie~add63405/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kortrijk</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortrijk/slimme-camera-herkent-120-soorten-groenten-en-fruit-in-colruyt-in-kortrijk-pilootproject-in-belgie~add63405/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Slimme camera herkent 120 soorten groenten en fruit in Colruyt in Kortrijk: “Pilootproject in België”">Slimme camera herkent 120 soorten groenten en fruit in Colruyt in Kortrijk: &ldquo;Pilootproject in Belgi&euml;&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/-tesla-misleidend-over-veiligheid-model-3~ac4cdf75/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3swhsO3hCZmFgKbaPd2WoyD_kWo/diocontent/153889467/_focus/0.670000/0.580000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="“Tesla misleidend over veiligheid Model 3&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/-tesla-misleidend-over-veiligheid-model-3~ac4cdf75/" class="teaser-link teaser-label-link"> <span class="teaser-label">Autonieuws</span> </a> <a href="https://www.hln.be/auto/-tesla-misleidend-over-veiligheid-model-3~ac4cdf75/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/-tesla-misleidend-over-veiligheid-model-3~ac4cdf75/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="“Tesla misleidend over veiligheid Model 3&quot;">&ldquo;Tesla misleidend over veiligheid Model 3&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/BQosnEdlI-n_hgT58_Xyq7qRDE0/diocontent/153913299/_focus/0.610000/0.470000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Fiscus opent jacht op Belgen in Portugal">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">132</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/fiscus-opent-jacht-op-belgen-in-portugal~a35a7390/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Fiscus opent jacht op Belgen in Portugal">Fiscus opent jacht op Belgen in Portugal</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/groot-groter-grootst-samsung-stelt-galaxy-note-10-en-10-voor~a32114d8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/zjJT2H2s_KF_Ea0z6SfNB4IQKVY/diocontent/153897063/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Groot, groter, grootst? Samsung stelt Galaxy Note 10 en 10+ voor">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/groot-groter-grootst-samsung-stelt-galaxy-note-10-en-10-voor~a32114d8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/groot-groter-grootst-samsung-stelt-galaxy-note-10-en-10-voor~a32114d8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/groot-groter-grootst-samsung-stelt-galaxy-note-10-en-10-voor~a32114d8/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Groot, groter, grootst? Samsung stelt Galaxy Note 10 en 10+ voor">Groot, groter, grootst? Samsung stelt Galaxy Note 10 en 10+ voor</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/morgen-wordt-de-samsung-galaxy-note-10-voorgesteld-wat-we-nu-al-weten~abe41a7b2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/L1dTWqqrX53Hc4ueNAJL7ZHPpsI/diocontent/153367158/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Morgen wordt de Samsung Galaxy Note 10 voorgesteld: wat we nu al weten">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/morgen-wordt-de-samsung-galaxy-note-10-voorgesteld-wat-we-nu-al-weten~abe41a7b2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/morgen-wordt-de-samsung-galaxy-note-10-voorgesteld-wat-we-nu-al-weten~abe41a7b2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/morgen-wordt-de-samsung-galaxy-note-10-voorgesteld-wat-we-nu-al-weten~abe41a7b2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Morgen wordt de Samsung Galaxy Note 10 voorgesteld: wat we nu al weten">Morgen wordt de Samsung Galaxy Note 10 voorgesteld: wat we nu al weten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/-microsoft-laat-onderaannemers-skype-gesprekken-beluisteren~af605ba0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/hHWCVlOxq2bc2jDH0_Ns-zWPX2E/diocontent/148184916/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="&quot;Microsoft laat onderaannemers Skype-gesprekken beluisteren&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/-microsoft-laat-onderaannemers-skype-gesprekken-beluisteren~af605ba0/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/-microsoft-laat-onderaannemers-skype-gesprekken-beluisteren~af605ba0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/-microsoft-laat-onderaannemers-skype-gesprekken-beluisteren~af605ba0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Microsoft laat onderaannemers Skype-gesprekken beluisteren&quot;">&quot;Microsoft laat onderaannemers Skype-gesprekken beluisteren&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/zelf-ver-bouwen-op-deze-posten-spaar-je-veel-geld-uit~af0bb1f2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ySUFctOsPdLM6GeJaKTXVwydzFU/diocontent/152259571/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Zelf (ver)bouwen: op deze posten spaar je veel geld uit">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/zelf-ver-bouwen-op-deze-posten-spaar-je-veel-geld-uit~af0bb1f2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/zelf-ver-bouwen-op-deze-posten-spaar-je-veel-geld-uit~af0bb1f2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/zelf-ver-bouwen-op-deze-posten-spaar-je-veel-geld-uit~af0bb1f2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Zelf (ver)bouwen: op deze posten spaar je veel geld uit">Zelf (ver)bouwen: op deze posten spaar je veel geld uit</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/strenge-bouwregels-vormden-hier-geen-bezwaar-voor-toparchitectuur~a126d79e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/p3SoNVvMRdqKGVD_AbW2_gjY3oE/diocontent/152782543/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Strenge bouwregels vormden hier geen bezwaar voor toparchitectuur">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/strenge-bouwregels-vormden-hier-geen-bezwaar-voor-toparchitectuur~a126d79e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/strenge-bouwregels-vormden-hier-geen-bezwaar-voor-toparchitectuur~a126d79e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/strenge-bouwregels-vormden-hier-geen-bezwaar-voor-toparchitectuur~a126d79e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Strenge bouwregels vormden hier geen bezwaar voor toparchitectuur">Strenge bouwregels vormden hier geen bezwaar voor toparchitectuur</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/ruben-renoveert-zelf-herenhuis-in-leuven-het-resultaat-is-fenomenaal~a48d7cc0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/TK40cx0yJhx-s-CMDBeC9Y4ZLqI/diocontent/152260183/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Ruben renoveert zelf herenhuis in Leuven: het resultaat is fenomenaal">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/ruben-renoveert-zelf-herenhuis-in-leuven-het-resultaat-is-fenomenaal~a48d7cc0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/ruben-renoveert-zelf-herenhuis-in-leuven-het-resultaat-is-fenomenaal~a48d7cc0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/ruben-renoveert-zelf-herenhuis-in-leuven-het-resultaat-is-fenomenaal~a48d7cc0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Ruben renoveert zelf herenhuis in Leuven: het resultaat is fenomenaal">Ruben renoveert zelf herenhuis in Leuven: het resultaat is fenomenaal</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/showbizz/tv/makers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix~a9f02b9b/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/DPG-Media-logo-50e4f4f6c6.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=9f02b9b&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SHOWBIZZ_TV","category":"Showbizz","subcategory":"TV","type":"detail","categoryid":"HLN_SHOWBIZZ","navpath":"|showbizz|tv|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|TK|","iptc":{"id":"|20000051|20000045|01000000|","label":"|televisie|massamedia|kunst, cultuur en entertainment|"},"wiki":{"label":"|Amazon.com|Home Box Office|Game of Thrones|D.B. Weiss|Netflix|David Benioff|The Walt Disney Company|"},"length":"866","ner":{"loc":"","role":"","org":"|HBO|Disney|Amazon|Netflix|","footer":"","per":"|Ted Sarandos|Dan Weiss|D.B. Weiss|David Benioff|","derived":"","misc":"|Game Of Thrones|"},"source":"ANP","id":"9f02b9b","type":"REGULAR ARTICLE","title":"Makers van \u2018Game Of Thrones\u2019 gaan films en series maken voor Netflix","pubdate":"1565247207118"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5ce51a8540cf440b6db91b5b","paywallDisplayDepth":35}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Ftv%2Fmakers-van-game-of-thrones-gaan-films-en-series-maken-voor-netflix%7Ea9f02b9b%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 