<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Het koppel is al enkele maanden officieel uit elkaar. "> <meta name="keywords" content="Chris Pratt,human interest,mensen,celebrity,high-society,Anna Faris"> <meta name="news_keywords" content="Chris Pratt,human interest,mensen,celebrity,high-society,Anna Faris"> <title>Chris Pratt vraagt echtscheiding van Anna Faris aan | Showbizz | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Chris Pratt vraagt echtscheiding van Anna Faris aan"><meta property="og:url" content="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/"><meta property="og:description" content="Het koppel is al enkele maanden officieel uit elkaar. "><meta property="og:image" content="https://images4.persgroep.net/rcs/HsCQyoLjr0b29P9GntP7S3IjmdA/diocontent/55178934/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Chris Pratt vraagt echtscheiding van Anna Faris aan"><meta name="twitter:url" content="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/"><meta name="twitter:description" content="Het koppel is al enkele maanden officieel uit elkaar. "><meta name="twitter:image" content="https://images4.persgroep.net/rcs/HsCQyoLjr0b29P9GntP7S3IjmdA/diocontent/55178934/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">  <script type="application/ld+json">{"datePublished":"2017-12-02T09:36:33+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images1.persgroep.net\/rcs\/tGVOiwFyRQjVPco6hYHnfV7gX0Y\/diocontent\/55178934\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"784"},"@type":"NewsArticle","author":{"@type":"Person","name":"EVDB"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Het koppel is al enkele maanden officieel uit elkaar.\u00A0","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/showbizz\/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555\/"},"@context":"http:\/\/schema.org","headline":"Chris Pratt vraagt echtscheiding van Anna Faris aan"}</script>  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-aef7412913.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-c458034094.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-0a01b43b4c.js" data-class="js-app-loaded"></script> <link href="https://www.hln.be/static/css/main-4b561699b9.css" rel="stylesheet" media="screen"> <script class="fjs-critical-js" id="criticaljs">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</script>   <script> var dfp;

	window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/showbizz\/article"};
	window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"f506555","location":null,"inread":false,"topics":["chris-pratt","human-interest","mensen","celebrity","high-society","anna-faris"],"dossier":null};
	window.App.config.ktsjing.dfp.slots = [{"type":"rectangle","number":1,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"leader","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"native","number":7,"placeholderType":null}];

	dfp = dfp || {};
	dfp.cmd = dfp.cmd || []; </script> <script async src="https://www.hln.be/static/js/dfp-ece93ee0db.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var googletag;

	googletag = googletag || {};
	googletag.cmd = googletag.cmd || []; </script> <script class="fjs-critical-js">/*<![CDATA[*/ "use strict";window.App.ktsjing.puggy=function(){function t(t){var n;null!==(n=document.getElementById(t))&&(u.push(t),o(i(n),g))}function n(t,n,e){var r,a,s,p,l,c;p=document.getElementById(t),s=function(t,n,e,i){var o,r;r=!1,o=!0,null!==n&&n.hasOwnProperty("hideEmpty")&&(o=n.hideEmpty);(o&&i||-1!==u.indexOf(e))&&(r=!0);return r}(0,l=function(t){var n=null;d.hasOwnProperty(t)&&(n=d[t]);return n}(c=function(t){return t.split("--")[0]}(t)),t,n),a=i(p),s?o(a,g):(!function(t,n){-1!==t.className.indexOf(n)&&(t.className=t.className.split(n).join(""))}(a,g),o(p,"js-ktsjing-rendered fjs-ktsjing-rendered")),r={id:t,type:c,config:l.slotMeta,empty:n,hidden:s,shouldHide:s,size:e},window.App.jsdata.advertising.slots[t]=r,window.App.jsdata.advertising.types[c].renderEnded++,window.App.jsdata.advertising.types[c].completed=window.App.jsdata.advertising.types[c].renderEnded===window.App.jsdata.advertising.types[c].total,window.App.publish("ADV/slot/rendered",r),window.App.jsdata.advertising.types[c].completed&&window.App.publish("ADV/type/rendered",c)}function e(t){var n,e;null!==(n=document.querySelector(".fjs-hpto-background"))&&(n.className+=" js-has-hpto",t.backgroundSticky&&(n.className+=" js-hpto-fixed"),n.style.backgroundImage=t.backgroundImageUrl?"url("+t.backgroundImageUrl+")":"",n.style.backgroundColor=t.backgroundColor?t.backgroundColor:"",(e=document.createElement("a")).className+=" js-hpto-clickbox",e.setAttribute("href",t.url),e.setAttribute("target",t.target),n.insertBefore(e,n.firstChild),window.App.publish("ADV/HTPO/rendered"))}function i(t){for(;-1===t.className.indexOf(m)&&"BODY"!==t.tagName;)t=t.parentNode;return t}function o(t,n){-1===t.className.indexOf(n)&&(t.className+=" "+n)}function r(t,n){return t+"--"+n}var a,s,d,p,l,c,u,f,w,g="js-hidden",m="fjs-ktsjing-root";return{init:function(i){a=window.App.config.ktsjing.dfp.options,f=window.App.config.ktsjing.dfp.translations,s=function(t){var n,e={};for(n in t)void 0!==f[n]?e[f[n]]=t[n]:e[n]=t[n];return e}(window.App.config.ktsjing.dfp.targeting),d=window.App.config.ktsjing.dfp.slotConfigs,p=window.App.config.ktsjing.krux.dfp,l=window.App.config.ktsjing.dfp.slots,c=[],u=[],w=[],window.App.jsdata.advertising.types={},window.Object.keys(d).forEach(function(t){window.App.jsdata.advertising.types[t]={total:0,renderEnded:0,completed:!1}}),function(i){a.callbacks={renderEnded:n,hideCreative:t,showHPTO:e},void 0!==i&&"function"==typeof i.showNativeCallback&&(a.callbacks.showNative=i.showNativeCallback)}(i),function(){var t,n;for(t in p)p.hasOwnProperty(t)&&null!==(n=window.Store.getItem(p[t]))&&(s[t]=n)}(),function(){var t,n,e,i;for(n={},e=0,i=l.length;e<i;e++)t=l[e],d.hasOwnProperty(t.type)&&((n=JSON.parse(JSON.stringify(d[t.type].slotMeta))).targeting={},n.targeting.positie=t.type+t.number,n.domId=r(t.type,t.number),c.push(n),w.push(n.domId),window.App.jsdata.advertising.types[t.type].total++)}(),window.dfp.cmd.push(function(){window.dfp.init(a,s,c)})},loadMachine:function(t,n){var e,i,o;if(d.hasOwnProperty(t)&&(i=r(t,n),-1!==w.indexOf(i))){if(e={small:!0,medium:!0,large:!0},d[t].slotMeta.hasOwnProperty("sizes"))for(o in d[t].slotMeta.sizes)d[t].slotMeta.sizes.hasOwnProperty(o)&&e.hasOwnProperty(o)&&(e[o]=d[t].slotMeta.sizes[o].length>0);window.dfp.cmd.push(function(){window.dfp.loadSlot(i,{breakpoints:e})})}}}}(),window.App.ktsjing.native=function(){function t(t,n,e,i){new function(t,n,e,i){function o(t,n,e){return void 0!==i[n]&&""!==i[n]&&(t[e]=i[n]),t}function r(){var t;for(t=d.parentNode;-1===t.className.indexOf("fjs-ktsjing-root")&&"body"!==t.tagName.toLowerCase();)t=t.parentNode;t.className+=" js-hidden"}var a,s,d,p;d=document.getElementById(n),a=d.getAttribute("data-base-request-url"),s=d.getAttribute("data-gtm-prefix"),p=function(){var t={};return t.gtmPrefix=s,void 0!==i&&null!==i&&(o(t,"articleTitle","articleTitle"),o(t,"clickUrl","clickUrl"),o(t,"imageUrl","photoUrl"),o(t,"sponsoredBy","sponsorName")),t}(),void 0!==t&&null!==t&&"null"!==t&&(a+="/"+t);window.Ajax.get(a,{data:p,error:r,success:function(t,n){var i;200===n?(i=function(t){var n;return n=document.createElement("div"),n.innerHTML=t,function(t){var i,o,r;for(i=n.querySelectorAll(".fjs-teaser-link"),o=0;o<i.length;o++)r=i[o].getAttribute("href"),i[o].setAttribute("href",e+r)}(),n}(t),d.appendChild(i)):r()}})}(t,n,e,i)}return{init:function(){window.showNative=t},callback:t}}(),window.App.ktsjing.native.init(),window.App.ktsjing.puggy.init({showNativeCallback:window.App.ktsjing.native.callback}); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo7MLtlcOn5r5EkhiXVV3a47A_Z8wRs5J8iKZQa6o3.s7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--showbizz"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/" data-gtm="mobile-alternative-melding/text" class="btn mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu"> <ul class="side-menu__list">  <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu"> <ul class="side-menu__list"> <li class="side-menu__item"> <div data-href="https://www.facebook.com/hln.be" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" class="fb-like"></div> </li> <li class="side-menu__item"> <a href="https://twitter.com/HLN_BE" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="nl"></a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-showbizz-ff9617a207.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link"> <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link"> <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz active"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link"> <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link"> <span class="menu__link-text">Regio</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--weather weather-teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Mist" class="menu__link weather-teaser__link weather-status__icon"> <span class="menu__link-text weather-teaser__temperature">-2°</span> </a> </li>   <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fchris-pratt-vraagt-echtscheiding-van-anna-faris-aan%7Eaf506555%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--celebrities"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/celebrities" data-gtm="navigatie/celebrities/text" class="menu__link"> <span class="menu__link-text">Celebrities</span> </a> </div> </li>     <li class="menu__item menu__item--film"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/film" data-gtm="navigatie/film/text" class="menu__link"> <span class="menu__link-text">Film</span> </a> </div> </li>     <li class="menu__item menu__item--royalty"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/royalty" data-gtm="navigatie/royalty/text" class="menu__link"> <span class="menu__link-text">Royalty</span> </a> </div> </li>     <li class="menu__item menu__item--kunst-literatuur"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/kunst-literatuur" data-gtm="navigatie/kunst-literatuur/text" class="menu__link"> <span class="menu__link-text">Kunst & Literatuur</span> </a> </div> </li>     <li class="menu__item menu__item--joepie"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/joepie" data-gtm="navigatie/joepie/text" class="menu__link"> <span class="menu__link-text">Joepie</span> </a> </div> </li>     <li class="menu__item menu__item--tv"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/tv" data-gtm="navigatie/tv/text" class="menu__link"> <span class="menu__link-text">TV</span> </a> </div> </li>     <li class="menu__item menu__item--muziek"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/muziek" data-gtm="navigatie/muziek/text" class="menu__link"> <span class="menu__link-text">Muziek</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__component article__title">Chris Pratt vraagt echtscheiding van Anna Faris aan</h1>    <ul class="article__component article__metadata"> <li class="article__metadata-item article__metadata-item--author"> <ul class="article__authors"> <li data-binder="en" class="article__author"> EVDB </li> </ul> </li> <li class="article__metadata-item article__metadata-item--date"> <time datetime="2017-12-02T09:36:33+01:00">02 december 2017</time> </li> <li class="article__metadata-item article__metadata-item--time"> <time datetime="2017-12-02T09:36:33+01:00">09u36</time> </li>  </ul>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fchris-pratt-vraagt-echtscheiding-van-anna-faris-aan%7Eaf506555%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fchris-pratt-vraagt-echtscheiding-van-anna-faris-aan%7Eaf506555%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Chris%20Pratt%20vraagt%20echtscheiding%20van%20Anna%20Faris%20aan&amp;url=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fchris-pratt-vraagt-echtscheiding-van-anna-faris-aan%7Eaf506555%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__component article__component--photo fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 135%"> <img src="https://images4.persgroep.net/rcs/HsCQyoLjr0b29P9GntP7S3IjmdA/diocontent/55178934/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__caption"> <span class="photo__credit photo__credit--no-caption">Getty Images</span>  </figcaption> </figure> </div>    <div class="article__component article__component--text article__intro fjs-quotes"> <span class="article__label">Showbizz</span> Het koppel is al enkele maanden officieel uit elkaar.&nbsp; </div>   </header>   <p class="article__component article__component--text">Acteur Chris Pratt heeft officieel de scheidingspapieren die een punt zetten achter zijn huwelijk met Anna Faris laten opstellen. In die papieren staat volgens PEOPLE-magazine te lezen hoe Chris vraagt om gedeelde voogdij over hun 5-jarige zoontje Jack.&nbsp;</p>    <p class="article__component article__component--text">Kort nadat Pratt zijn papieren indiende, deed Faris hetzelfde. Zij vraagt ook om gedeelde voogdij en om het recht op kinderbijslag, dat meldt TMZ. De website meldt ook dat de twee een huwelijkscontract hadden getekend en dat ze bijna een overeenkomst hebben wat hun bezittingen betreft.&nbsp;</p>    <p class="article__component article__component--text">Volgens de echtscheidingspapieren zou het koppel uit elkaar gegaan zijn op 13 juli, ongeveer een maand voordat ze het officieel bekendmaakten.&nbsp;</p>    <p class="article__component article__component--text">Faris en Pratt zeggen zelf nog veel respect voor elkaar te hebben, vriendschappelijk met elkaar te kunnen omgaan en het beste te willen voor hun zoontje.&nbsp;</p>     <div class="article-component article-component--tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/chris-pratt" data-gtm="tag/chris-pratt/text">Chris Pratt</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/human-interest" data-gtm="tag/human-interest/text">human interest</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/mensen" data-gtm="tag/mensen/text">mensen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/celebrity" data-gtm="tag/celebrity/text">celebrity</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/high-society" data-gtm="tag/high-society/text">high-society</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/anna-faris" data-gtm="tag/anna-faris/text">Anna Faris</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fchris-pratt-vraagt-echtscheiding-van-anna-faris-aan%7Eaf506555%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fchris-pratt-vraagt-echtscheiding-van-anna-faris-aan%7Eaf506555%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Chris%20Pratt%20vraagt%20echtscheiding%20van%20Anna%20Faris%20aan&amp;url=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fchris-pratt-vraagt-echtscheiding-van-anna-faris-aan%7Eaf506555%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">       <article class="vertical-teaser read-more-media-vertical-teaser read-more-media-vertical-teaser--video teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/video-zo-overviel-viktor-marthe-met-hun-eerste-openbare-kus~a759257f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-media-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qJoOLPdG181E2VVHrTeil8BlysI/diocontent/115758899/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus"> </picture> </a> </div> <div class="vertical-teaser__description read-more-media-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/video-zo-overviel-viktor-marthe-met-hun-eerste-openbare-kus~a759257f/" class="teaser-link read-more-media-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-media-vertical-teaser__title" title="VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus">VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus</h1> </a> </div> </article>      </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/derde-liveshow-van-the-voice-is-knaller-aan-nummers~a6c5a660/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/8wnAGej6TLRmakXsDXFLGJ2Xltw/diocontent/115780941/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Derde liveshow van The Voice is knaller aan nummers"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/derde-liveshow-van-the-voice-is-knaller-aan-nummers~a6c5a660/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/derde-liveshow-van-the-voice-is-knaller-aan-nummers~a6c5a660/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Derde liveshow van The Voice is knaller aan nummers">Derde liveshow van The Voice is knaller aan nummers</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_showbizz_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95338&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/presentator-excuseert-zich-bij-bette-midler-voor-aanranding~acee0d72/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/bbAqysp9IAyu-Jbx9xQpRx20pbw/diocontent/115725892/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Presentator excuseert zich bij Bette Midler voor aanranding"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/presentator-excuseert-zich-bij-bette-midler-voor-aanranding~acee0d72/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/presentator-excuseert-zich-bij-bette-midler-voor-aanranding~acee0d72/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Presentator excuseert zich bij Bette Midler voor aanranding">Presentator excuseert zich bij Bette Midler voor aanranding</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/alle-bv-tweets-die-je-de-afgelopen-week-hebt-gemist~a312373b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/jOMHKJB-6DJO1tu6HAfHV2pP_ac/diocontent/115757180/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Alle BV-tweets die je de afgelopen week hebt gemist"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/alle-bv-tweets-die-je-de-afgelopen-week-hebt-gemist~a312373b/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/alle-bv-tweets-die-je-de-afgelopen-week-hebt-gemist~a312373b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/alle-bv-tweets-die-je-de-afgelopen-week-hebt-gemist~a312373b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Alle BV-tweets die je de afgelopen week hebt gemist">Alle BV-tweets die je de afgelopen week hebt gemist</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/kerstbomen-bij-de-vleet-deze-celebs-en-bv-s-zijn-nu-al-in-kerststemming~ae889f97/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/KCUj2Bx2sCNO-i4euUDKWk5OLEk/diocontent/115762846/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Kerstbomen bij de vleet: deze celebs en BV&#39;s zijn nu al in kerststemming"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/kerstbomen-bij-de-vleet-deze-celebs-en-bv-s-zijn-nu-al-in-kerststemming~ae889f97/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/kerstbomen-bij-de-vleet-deze-celebs-en-bv-s-zijn-nu-al-in-kerststemming~ae889f97/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Kerstbomen bij de vleet: deze celebs en BV&#39;s zijn nu al in kerststemming">Kerstbomen bij de vleet: deze celebs en BV's zijn nu al in kerststemming</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">       <article class="vertical-teaser read-more-media-vertical-teaser read-more-media-vertical-teaser--video teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/het-tourleven-van-ian-thomas-ene-show-na-de-andere-meet-greets-en-fotoshoots~a0ff5940/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-media-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/t3HEvBAiGK7gJTzDzc7eyu04k-c/diocontent/115655190/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets en fotoshoots"> </picture> </a> </div> <div class="vertical-teaser__description read-more-media-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/het-tourleven-van-ian-thomas-ene-show-na-de-andere-meet-greets-en-fotoshoots~a0ff5940/" class="teaser-link read-more-media-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-media-vertical-teaser__title" title="Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets en fotoshoots">Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets en fotoshoots</h1> </a> </div> </article>      </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/countryzanger-die-van-podium-moest-vluchten-voor-schietpartij-las-vegas-verwelkomt-zoontje~a978f608/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/VXBV3Zf3x1qhlw1ZJ3czgb4mJco/diocontent/115794325/_focus/0.420000/0.310000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Countryzanger die van podium moest vluchten voor schietpartij Las Vegas verwelkomt zoontje"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/countryzanger-die-van-podium-moest-vluchten-voor-schietpartij-las-vegas-verwelkomt-zoontje~a978f608/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/countryzanger-die-van-podium-moest-vluchten-voor-schietpartij-las-vegas-verwelkomt-zoontje~a978f608/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Countryzanger die van podium moest vluchten voor schietpartij Las Vegas verwelkomt zoontje">Countryzanger die van podium moest vluchten voor schietpartij Las Vegas verwelkomt zoontje</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz read-more-vertical-teaser--video"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/de-in-het-sportpladijs-opgenomen-videoclip-van-samson-is-a-dj-is-er~a068bd87/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/wLhtACMmy89jcIvMI3cxD0rH7s8/diocontent/115432775/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="De in het Sportpladijs opgenomen videoclip van &#39;Samson Is A DJ&#39; is er"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/de-in-het-sportpladijs-opgenomen-videoclip-van-samson-is-a-dj-is-er~a068bd87/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/de-in-het-sportpladijs-opgenomen-videoclip-van-samson-is-a-dj-is-er~a068bd87/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="De in het Sportpladijs opgenomen videoclip van &#39;Samson Is A DJ&#39; is er">De in het Sportpladijs opgenomen videoclip van 'Samson Is A DJ' is er</h1> </a> </div> </article>       </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/f506555/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" data-validate="true" class="form__input comment-form__input fjs-comment-input" required="required" placeholder="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/#comments"> <input name="articleId" type="hidden" data-validate="false" value="f506555"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="btn btn--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--showbizz">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/showbizz/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="e889f97" data-teaser-hash="-1771821602" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-12-02T09:20:54.361Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">10u20</time> <h1 class="hftn-list-teaser__title" title="Kerstbomen bij de vleet: deze celebs en BV&#39;s zijn nu al in kerststemming"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/showbizz/celebrities/kerstbomen-bij-de-vleet-deze-celebs-en-bv-s-zijn-nu-al-in-kerststemming~ae889f97/" class="teaser-link teaser-link--color hftn-list-teaser__link">Kerstbomen bij de vleet: deze celebs en BV's zijn nu al in...</a> </h1> </header> </article>  </li> <li id="068bd87" data-teaser-hash="-697018015" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-12-02T09:16:32.740Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">10u16</time> <h1 class="hftn-list-teaser__title" title="De in het Sportpladijs opgenomen videoclip van &#39;Samson Is A DJ&#39; is er"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/showbizz/de-in-het-sportpladijs-opgenomen-videoclip-van-samson-is-a-dj-is-er~a068bd87/" class="teaser-link teaser-link--color hftn-list-teaser__link">De in het Sportpladijs opgenomen videoclip van 'Samson Is A DJ' is er</a> </h1> </header> </article>  </li> <li id="0ff5940" data-teaser-hash="1067434677" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-12-02T09:00:51.332Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">10u00</time> <h1 class="hftn-list-teaser__title" title="Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets en fotoshoots"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/showbizz/celebrities/het-tourleven-van-ian-thomas-ene-show-na-de-andere-meet-greets-en-fotoshoots~a0ff5940/" class="teaser-link teaser-link--color hftn-list-teaser__link">Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets...</a> </h1> </header> </article>  </li> <li id="978f608" data-teaser-hash="-459992336" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-12-02T09:00:49.399Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">10u00</time> <h1 class="hftn-list-teaser__title" title="Countryzanger die van podium moest vluchten voor schietpartij Las Vegas verwelkomt zoontje"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/showbizz/countryzanger-die-van-podium-moest-vluchten-voor-schietpartij-las-vegas-verwelkomt-zoontje~a978f608/" class="teaser-link teaser-link--color hftn-list-teaser__link">Countryzanger die van podium moest vluchten voor schietpartij Las...</a> </h1> </header> </article>  </li> <li id="f506555" data-teaser-hash="2112838120" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-12-02T08:36:33.212Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u36</time> <h1 class="hftn-list-teaser__title" title="Chris Pratt vraagt echtscheiding van Anna Faris aan"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/" class="teaser-link teaser-link--color hftn-list-teaser__link">Chris Pratt vraagt echtscheiding van Anna Faris aan</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ul class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/europa-maakt-zich-op-voor-koudste-december-in-jaren-bij-ons-daalt-kwik-tot-7~a51cb3d8/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/hgnj9ZiCIYN9I7eruMgaTnSMaKk/diocontent/115715667/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Europa maakt zich op voor koudste december in jaren, bij ons daalt kwik tot -7" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/europa-maakt-zich-op-voor-koudste-december-in-jaren-bij-ons-daalt-kwik-tot-7~a51cb3d8/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Europa maakt zich op voor koudste december in jaren, bij ons daalt kwik tot -7">Europa maakt zich op voor koudste december in jaren, bij ons daalt...</h1> <span class="most-read-horizontal-teaser__count">233.904 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/koppel-woont-13-000-kilometer-van-elkaar-en-ontmoet-elkaar-drie-jaar-lang-halfweg-voor-telkens-dezelfde-foto-tot-een-van-hen-iets-ingrijpends-doet~a67fc8c3/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/vVEgDeF3-YHTwZ8K-DTnerwsEG0/diocontent/115769859/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Koppel woont 13.000 kilometer van elkaar en ontmoet elkaar drie jaar lang halfweg voor telkens dezelfde foto. Tot een van hen iets ingrijpends doet" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/koppel-woont-13-000-kilometer-van-elkaar-en-ontmoet-elkaar-drie-jaar-lang-halfweg-voor-telkens-dezelfde-foto-tot-een-van-hen-iets-ingrijpends-doet~a67fc8c3/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Koppel woont 13.000 kilometer van elkaar en ontmoet elkaar drie jaar lang halfweg voor telkens dezelfde foto. Tot een van hen iets ingrijpends doet">Koppel woont 13.000 kilometer van elkaar en ontmoet elkaar drie...</h1> <span class="most-read-horizontal-teaser__count">187.978 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser most-read-horizontal-teaser--video teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/live-belgie-zit-in-gevreesde-groep-g-en-ontmoet-engeland-tunesie-en-panama~ac477e47/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Yasn40g8ldyZC1Evo0sSK8SlzSU/diocontent/115768035/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Dit was de WK-loting in Moskou" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/live-belgie-zit-in-gevreesde-groep-g-en-ontmoet-engeland-tunesie-en-panama~ac477e47/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Dit was de WK-loting in Moskou">Dit was de WK-loting in Moskou</h1> <span class="most-read-horizontal-teaser__count">170.458 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-terwijl-hij-mijn-handen-op-mijn-rug-bond-kon-ik-maar-een-ding-denken-ik-ga-sterven~a2c43a31/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/QVhjmBhWCD-q1kMTP4fzone6oBc/diocontent/115755392/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="“Terwijl hij mijn handen op mijn rug bond, kon ik maar één ding denken: ik ga sterven”" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-terwijl-hij-mijn-handen-op-mijn-rug-bond-kon-ik-maar-een-ding-denken-ik-ga-sterven~a2c43a31/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="“Terwijl hij mijn handen op mijn rug bond, kon ik maar één ding denken: ik ga sterven”">&ldquo;Terwijl hij mijn handen op mijn rug bond, kon ik maar &eacute;&eacute;n ding...</h1> <span class="most-read-horizontal-teaser__count">115.656 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/charlotte-25-is-verslaafd-aan-sigaretten-en-stapt-naar-de-rechter-tegen-tabaksindustrie~a5caafe6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_gBm4LQ0mlPxyq3xwYAUkeSa9QY/diocontent/115673373/_focus/0.510000/0.280000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Charlotte (25) is verslaafd aan sigaretten en stapt naar de rechter tegen tabaksindustrie" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/charlotte-25-is-verslaafd-aan-sigaretten-en-stapt-naar-de-rechter-tegen-tabaksindustrie~a5caafe6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Charlotte (25) is verslaafd aan sigaretten en stapt naar de rechter tegen tabaksindustrie">Charlotte (25) is verslaafd aan sigaretten en stapt naar de rechter...</h1> <span class="most-read-horizontal-teaser__count">92.833 keer gelezen</span> </a> </div> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing fjs-native-ktsjing" data-gtm-prefix="/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/het-tourleven-van-ian-thomas-ene-show-na-de-andere-meet-greets-en-fotoshoots~a0ff5940/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/9d2WBKetD5Q2ITvAu0_YpIxeUEs/diocontent/115655190/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets en fotoshoots"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/het-tourleven-van-ian-thomas-ene-show-na-de-andere-meet-greets-en-fotoshoots~a0ff5940/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets en fotoshoots">Het tourleven van Ian Thomas: ene show na de andere, meet &amp; greets en fotoshoots</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/video-zo-overviel-viktor-marthe-met-hun-eerste-openbare-kus~a759257f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/14lACJW2QMtb7QsjkYcJOZfCbA4/diocontent/115758899/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/video-zo-overviel-viktor-marthe-met-hun-eerste-openbare-kus~a759257f/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus">VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/muziek/exclusief-de-eerste-videoclip-van-bart-peeters~a35c4398/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/VMYjIou69kS-g-Vo-A1yjTZBNJg/diocontent/115780358/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="VIDEO. De eerste videoclip van Bart Peeters"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/muziek/exclusief-de-eerste-videoclip-van-bart-peeters~a35c4398/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="VIDEO. De eerste videoclip van Bart Peeters">VIDEO. De eerste videoclip van Bart Peeters</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/jens-regelt-een-dikke-4x4-en-geniet-met-snowboard-van-eerste-sneeuw-in-erpe-mere~ac8ff5ee1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/n-32DJxiRxxvNWspes3U8uyIwCc/diocontent/115772127/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Jens regelt &quot;een dikke 4x4&quot; en geniet met snowboard van eerste sneeuw in Erpe-Mere"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/jens-regelt-een-dikke-4x4-en-geniet-met-snowboard-van-eerste-sneeuw-in-erpe-mere~ac8ff5ee1/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Jens regelt &quot;een dikke 4x4&quot; en geniet met snowboard van eerste sneeuw in Erpe-Mere">Jens regelt &quot;een dikke 4x4&quot; en geniet met snowboard van eerste sneeuw in Erpe-Mere</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/video-3-000-euro-per-nacht-neem-een-kijkje-in-deze-extra-luxueuze-kampeerplaats~a21306a2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/sP1Dd2EWskkDzGq6e293vZ5tF0U/diocontent/115771001/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="VIDEO: 3.000 euro per nacht: neem een kijkje in deze extra luxueuze kampeerplaats"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/video-3-000-euro-per-nacht-neem-een-kijkje-in-deze-extra-luxueuze-kampeerplaats~a21306a2/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="VIDEO: 3.000 euro per nacht: neem een kijkje in deze extra luxueuze kampeerplaats">VIDEO: 3.000 euro per nacht: neem een kijkje in deze extra luxueuze kampeerplaats</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row"> <div class="col"> <section class="outbrain fjs-outbrain js-hidden" data-outbrain-widget-id="AR_2" data-outbrain-url="https://www.hln.be/showbizz/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555/"> <header class="component-header component-header--filled component-theme--sponsored"> <h1 class="component-title"> Gesponsord </h1> <div class="component-header__sponsor component-header__sponsor--outbrain"> <img src="https://www.hln.be/static/images/integration/outbrain-logo-ecff3a001e.svg" alt="Outbrain" class="component-header__sponsor-logo"> </div> </header> </section> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/50-euro-voor-deze-woning-als-uw-lotje-wint~a0060d83/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/J97hD5xyUhk2bVmbjV61KFKTZMc/diocontent/115788383/_crop/0/63/1280/718/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="50 euro voor deze woning (als uw lotje wint)"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/50-euro-voor-deze-woning-als-uw-lotje-wint~a0060d83/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">71</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/50-euro-voor-deze-woning-als-uw-lotje-wint~a0060d83/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="50 euro voor deze woning (als uw lotje wint)">50 euro voor deze woning (als uw lotje wint)</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/werkloosheid-in-vlaanderen-daalt-al-28-maanden-op-rij~a70bdd37/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/VNxFmptGNTz0ftlCxwRLkEmis84/diocontent/73878102/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Werkloosheid in Vlaanderen daalt al 28 maanden op rij"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/werkloosheid-in-vlaanderen-daalt-al-28-maanden-op-rij~a70bdd37/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/werkloosheid-in-vlaanderen-daalt-al-28-maanden-op-rij~a70bdd37/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">30</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/werkloosheid-in-vlaanderen-daalt-al-28-maanden-op-rij~a70bdd37/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Werkloosheid in Vlaanderen daalt al 28 maanden op rij">Werkloosheid in Vlaanderen daalt al 28 maanden op rij</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/priester-geeft-christenen-een-opdracht-bid-dat-prins-george-homo-is~a669aea8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/GvVijwUbiO0oAb9Xp-nfu6vjWbc/diocontent/78205910/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Priester geeft christenen een opdracht: &quot;Bid dat prins George homo is&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/priester-geeft-christenen-een-opdracht-bid-dat-prins-george-homo-is~a669aea8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/priester-geeft-christenen-een-opdracht-bid-dat-prins-george-homo-is~a669aea8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Priester geeft christenen een opdracht: &quot;Bid dat prins George homo is&quot;">Priester geeft christenen een opdracht: &quot;Bid dat prins George homo is&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/en-of-ze-in-engeland-schrik-hebben-van-rode-duivels-het-wk-kan-van-ster-de-bruyne-een-superster-maken-kwets-hazard-op-onze-velden-net-voor-start~aa989d0b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/K5ii-2Ms9cZxJJ63zbbPhZpvFmQ/diocontent/115683942/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="En of ze in Engeland schrik hebben van Rode Duivels: &quot;Kwets Hazard op onze velden net voor start&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/en-of-ze-in-engeland-schrik-hebben-van-rode-duivels-het-wk-kan-van-ster-de-bruyne-een-superster-maken-kwets-hazard-op-onze-velden-net-voor-start~aa989d0b/" class="teaser-link"> <span class="teaser-label">Rode Duivels</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/en-of-ze-in-engeland-schrik-hebben-van-rode-duivels-het-wk-kan-van-ster-de-bruyne-een-superster-maken-kwets-hazard-op-onze-velden-net-voor-start~aa989d0b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">17</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/en-of-ze-in-engeland-schrik-hebben-van-rode-duivels-het-wk-kan-van-ster-de-bruyne-een-superster-maken-kwets-hazard-op-onze-velden-net-voor-start~aa989d0b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="En of ze in Engeland schrik hebben van Rode Duivels: &quot;Kwets Hazard op onze velden net voor start&quot;">En of ze in Engeland schrik hebben van Rode Duivels: &quot;Kwets Hazard op onze velden net voor start&quot;</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/saoedi-arabie-biedt-1-miljoen-voor-match-tegen-rode-duivels~aba6835d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/dWt_t_ECX4aP21G8AjKSgb8kc9Q/diocontent/115667244/_focus/0.476563/0.469444/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Saoedi-Arabië biedt 1 miljoen voor match tegen Rode Duivels"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/saoedi-arabie-biedt-1-miljoen-voor-match-tegen-rode-duivels~aba6835d/" class="teaser-link"> <span class="teaser-label">Rode Duivels</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/saoedi-arabie-biedt-1-miljoen-voor-match-tegen-rode-duivels~aba6835d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/saoedi-arabie-biedt-1-miljoen-voor-match-tegen-rode-duivels~aba6835d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Saoedi-Arabië biedt 1 miljoen voor match tegen Rode Duivels">Saoedi-Arabi&euml; biedt 1 miljoen voor match tegen Rode Duivels</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/formule-1/te-winnen-in-onze-formule-1-quiz-gesigneerde-driver-caps-van-vandoorne-en-alonso~a4b970e5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/MvxvbiemzE6aZe3kz0BhSBJ5FBs/diocontent/115699429/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Te winnen in onze Formule 1-quiz: gesigneerde &#39;Driver Caps&#39; van Vandoorne en Alonso"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/formule-1/te-winnen-in-onze-formule-1-quiz-gesigneerde-driver-caps-van-vandoorne-en-alonso~a4b970e5/" class="teaser-link"> <span class="teaser-label">Formule 1</span> </a> <a href="https://www.hln.be/sport/formule-1/te-winnen-in-onze-formule-1-quiz-gesigneerde-driver-caps-van-vandoorne-en-alonso~a4b970e5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/formule-1/te-winnen-in-onze-formule-1-quiz-gesigneerde-driver-caps-van-vandoorne-en-alonso~a4b970e5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Te winnen in onze Formule 1-quiz: gesigneerde &#39;Driver Caps&#39; van Vandoorne en Alonso">Te winnen in onze Formule 1-quiz: gesigneerde 'Driver Caps' van Vandoorne en Alonso</h1> </a> </div> </article>               <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser top-navigation-media-vertical-teaser--video"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/video-zo-overviel-viktor-marthe-met-hun-eerste-openbare-kus~a759257f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/-eLp6qRDtJZKkSHXiXcubt5iVBA/diocontent/115758899/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus"> </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/video-zo-overviel-viktor-marthe-met-hun-eerste-openbare-kus~a759257f/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-media-vertical-teaser__title" title="VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus">VIDEO. Zo overviel Viktor Marthe met hun eerste openbare kus</h1> </a> </div> </article>                <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/derde-liveshow-van-the-voice-is-knaller-aan-nummers~a6c5a660/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ijE23r_TYYtpjsqo4KWWqtbb1oQ/diocontent/115780941/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Derde liveshow van The Voice is knaller aan nummers"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/derde-liveshow-van-the-voice-is-knaller-aan-nummers~a6c5a660/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/derde-liveshow-van-the-voice-is-knaller-aan-nummers~a6c5a660/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Derde liveshow van The Voice is knaller aan nummers">Derde liveshow van The Voice is knaller aan nummers</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/presentator-excuseert-zich-bij-bette-midler-voor-aanranding~acee0d72/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/e6VMsxxk1ycYLKjBCfoI6OnTweE/diocontent/115725892/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Presentator excuseert zich bij Bette Midler voor aanranding"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/presentator-excuseert-zich-bij-bette-midler-voor-aanranding~acee0d72/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/presentator-excuseert-zich-bij-bette-midler-voor-aanranding~acee0d72/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Presentator excuseert zich bij Bette Midler voor aanranding">Presentator excuseert zich bij Bette Midler voor aanranding</h1> </a> </div> </article>               <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/nina-s-feestcollectie-bij-bel-bo-nu-te-koop~a8e01652/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Rxa4p1ujTGjsneE82XB47O5D3Os/diocontent/115426690/_focus/0.500000/0.180000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="NINA&#39;s feestcollectie bij Bel &amp; Bo: nu te koop"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/nina-s-feestcollectie-bij-bel-bo-nu-te-koop~a8e01652/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/nina-s-feestcollectie-bij-bel-bo-nu-te-koop~a8e01652/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="NINA&#39;s feestcollectie bij Bel &amp; Bo: nu te koop">NINA's feestcollectie bij Bel &amp; Bo: nu te koop</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/carriere/waarom-thuisblijven-voor-de-kinderen-wel-een-heel-geemancipeerde-keuze-is~ae526a69/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/geScA-NSiJnuo8LUdhZGEw6bEhA/diocontent/115381512/_focus/0.440000/0.310000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Waarom thuisblijven voor de kinderen wél een heel geëmancipeerde keuze is"> </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/carriere/waarom-thuisblijven-voor-de-kinderen-wel-een-heel-geemancipeerde-keuze-is~ae526a69/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Waarom thuisblijven voor de kinderen wél een heel geëmancipeerde keuze is">Waarom thuisblijven voor de kinderen w&eacute;l een heel ge&euml;mancipeerde keuze is</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/nina-shopt/hoe-kleed-je-je-voor-een-etentje-met-je-ex-en-andere-stijlvragen-opgelost-door-een-parisienne~ab416af8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/9dYHzHvX7jebXVIvgHLa-Y6BrS4/diocontent/115076959/_focus/0.530000/0.170000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Hoe kleed je je voor een etentje met je ex? En andere stijlvragen opgelost door een Parisienne"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/nina-shopt/hoe-kleed-je-je-voor-een-etentje-met-je-ex-en-andere-stijlvragen-opgelost-door-een-parisienne~ab416af8/" class="teaser-link"> <span class="teaser-label">Nina Shopt</span> </a> <a href="https://www.hln.be/nina/nina-shopt/hoe-kleed-je-je-voor-een-etentje-met-je-ex-en-andere-stijlvragen-opgelost-door-een-parisienne~ab416af8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/nina-shopt/hoe-kleed-je-je-voor-een-etentje-met-je-ex-en-andere-stijlvragen-opgelost-door-een-parisienne~ab416af8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Hoe kleed je je voor een etentje met je ex? En andere stijlvragen opgelost door een Parisienne">Hoe kleed je je voor een etentje met je ex? En andere stijlvragen opgelost door een Parisienne</h1> </a> </div> </article>               <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/arendonk/miguel-4-maanden-ziet-voor-het-eerst-zijn-mama-en-papa~a791e3bf/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/XcJP1xwF7GKSrVtQIz4isQUmpqw/diocontent/115784119/_crop/0/504/898/504/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Miguel (4 maanden) ziet voor het eerst zijn mama en papa"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/arendonk/miguel-4-maanden-ziet-voor-het-eerst-zijn-mama-en-papa~a791e3bf/" class="teaser-link"> <span class="teaser-label">Arendonk</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/arendonk/miguel-4-maanden-ziet-voor-het-eerst-zijn-mama-en-papa~a791e3bf/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Miguel (4 maanden) ziet voor het eerst zijn mama en papa">Miguel (4 maanden) ziet voor het eerst zijn mama en papa</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/lier/-sluitingsuur-het-feestje-ging-door-zolang-er-volk-was~a1543d35/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/5ZS2Gdo2gHcMx0-bxZQobN8MGas/diocontent/115784035/_crop/0/54/1024/574/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="DJ Marko over La Rocca: &quot;Sluitingsuur? Het feestje ging door zolang er volk was&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/lier/-sluitingsuur-het-feestje-ging-door-zolang-er-volk-was~a1543d35/" class="teaser-link"> <span class="teaser-label">Lier</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/lier/-sluitingsuur-het-feestje-ging-door-zolang-er-volk-was~a1543d35/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="DJ Marko over La Rocca: &quot;Sluitingsuur? Het feestje ging door zolang er volk was&quot;">DJ Marko over La Rocca: &quot;Sluitingsuur? Het feestje ging door zolang er volk was&quot;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/hasselt/-dit-wordt-het-mooiste-vakantiepark-van-vlaanderen~a7853892/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/nGvFkRAI32t7o4_OzL6bwOMKkd4/diocontent/115784475/_crop/0/86/1619/908/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="&quot;Dit wordt het mooiste vakantiepark van Vlaanderen&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/hasselt/-dit-wordt-het-mooiste-vakantiepark-van-vlaanderen~a7853892/" class="teaser-link"> <span class="teaser-label">Hasselt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/hasselt/-dit-wordt-het-mooiste-vakantiepark-van-vlaanderen~a7853892/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Dit wordt het mooiste vakantiepark van Vlaanderen&quot;">&quot;Dit wordt het mooiste vakantiepark van Vlaanderen&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/deze-amazonfail-bewijst-dat-je-altijd-de-kleine-lettertjes-moet-lezen~abc828c5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/upQbfO3ZUw-eRwvTYln3GsG_Iyw/diocontent/115794876/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Deze Amazonfail bewijst dat je altijd de kleine lettertjes moet lezen"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/deze-amazonfail-bewijst-dat-je-altijd-de-kleine-lettertjes-moet-lezen~abc828c5/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/deze-amazonfail-bewijst-dat-je-altijd-de-kleine-lettertjes-moet-lezen~abc828c5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Deze Amazonfail bewijst dat je altijd de kleine lettertjes moet lezen">Deze Amazonfail bewijst dat je altijd de kleine lettertjes moet lezen</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/priester-geeft-christenen-een-opdracht-bid-dat-prins-george-homo-is~a669aea8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/GvVijwUbiO0oAb9Xp-nfu6vjWbc/diocontent/78205910/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Priester geeft christenen een opdracht: &quot;Bid dat prins George homo is&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/priester-geeft-christenen-een-opdracht-bid-dat-prins-george-homo-is~a669aea8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/priester-geeft-christenen-een-opdracht-bid-dat-prins-george-homo-is~a669aea8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Priester geeft christenen een opdracht: &quot;Bid dat prins George homo is&quot;">Priester geeft christenen een opdracht: &quot;Bid dat prins George homo is&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/santa-heeft-het-erg-moeilijk-in-de-kerstreclame-van-air-new-zealand~a9398b39/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/yR5erQbmZYIojwLdxyclNswor3c/diocontent/115793992/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Santa heeft het erg moeilijk in de kerstreclame van Air New Zealand"> </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/santa-heeft-het-erg-moeilijk-in-de-kerstreclame-van-air-new-zealand~a9398b39/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-media-horizontal-teaser__title" title="Santa heeft het erg moeilijk in de kerstreclame van Air New Zealand">Santa heeft het erg moeilijk in de kerstreclame van Air New Zealand</h1> </a> </div> </article>         <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-btn"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="follow-btn__link facebook"> <span class="follow-btn__link-text">Facebook</span> </a> </li> <li class="follow-btn"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="follow-btn__link twitter"> <span class="follow-btn__link-text">Twitter</span> </a> </li> <li class="follow-btn"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="follow-btn__link instagram"> <span class="follow-btn__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="http://www.persgroepadvertising.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <div class="cookie-wall__container cookie-wall__container--text"> <p class="cookie-wall__text"> Deze website maakt gebruik van cookies. Door verder te surfen, stemt u in met deze cookies. <a href="http://www.persgroep.be/nl/cookiebeleid/" class="cookie-wall__link" target="_blank">Klik hier voor meer informatie</a> </p> </div> <div class="cookie-wall__container cookie-wall__container--button"> <button class="cookie-wall__button fjs-cookie-wall__accept"> <span class="cookie-wall__button-text">Ok</span> </button> </div> </div> </section>  <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-aef7412913.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=f506555&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","category":"Showbizz","type":"detail","categoryid":"HLN_SHOWBIZZ","navpath":"|showbizz|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|EVDB|","iptc":{"id":"|20000505|20000502|08000000|20000504|","label":"|celebrity|mensen|human interest|high-society|"},"wiki":{"label":"|Chris Pratt|Anna Faris|"},"length":"943","ner":{"loc":"","role":"","org":"|TMZ|","footer":"","per":"|Chris Pratt|Jack|Anna Faris|","derived":"","misc":""},"source":"","id":"f506555","type":"REGULAR ARTICLE","title":"Chris Pratt vraagt echtscheiding van Anna Faris aan","pubdate":"1512203793212"}});
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script> var _ain

	_ain = {"comments":0,"id":"1563","postid":"f506555","title":"Chris Pratt vraagt echtscheiding van Anna Faris aan","url":"https:\/\/www.hln.be\/showbizz\/chris-pratt-vraagt-echtscheiding-van-anna-faris-aan~af506555\/","sections":"Showbizz","pubdate":"2017-12-02T09:36:33+0100","authors":"EVDB"};
	_ain.maincontent = '.fjs-article';

	(function (d, s) {
		var sf = d.createElement(s);
		sf.type = 'text/javascript';
		sf.async = true;
		sf.defer = true;
		sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';

		var t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(sf, t);
	})(document, 'script'); </script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <!-- htmllint spec-char-escape="false" --> <script id="tpl-outbrain-ankeiler" type="text/template"> <article class="vertical-teaser outbrain-vertical-teaser">
		<a href="__link__" title="__title__" rel="external" class="teaser-link outbrain-vertical-teaser__link" target="_blank">
			<div class="vertical-teaser__visual">
				<picture class="teaser-picture vertical-teaser__picture outbrain-vertical-teaser__picture"
					style="padding-top: __image_ratio__%">
					<img src="__image_src__"
						data-gtm="outbrain/teaser-__count__/picture"
						class="teaser-image"
						alt="__title__">
				</picture>
			</div>
			<div class="vertical-teaser__description">
				<h1 class="teaser-title outbrain-vertical-teaser__title"
					data-gtm="outbrain/teaser-__count__/text">
					__title__
				</h1>
				<h2 class="teaser-subtitle outbrain-vertical-teaser__subtitle"
					data-gtm="outbrain/teaser-__count__/text">
					__subtitle__
				</h2>
			</div>
		</a>
	</article> </script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-48055d859f.css" rel="stylesheet" media="print"> </body> </html> 