<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || [];
		window._privacyTCF20 = false; </script> <script src="//myprivacy.persgroep.net/api.js" async></script> <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>      <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Heel wat mensen schrokken zich zaterdag een hoedje toen foto’s opdoken van een bont en blauwe Rihanna. Ze verscheen met een gezicht vol blauwe plekken en schrammen in LA. De foto’s doen erg denken aan de beelden die gemaakt werden toen Chris Brown haar geslagen had, maar gelukkig blijkt het dit keer een stuk onschuldiger."> <meta name="keywords" content="Chris Brown,LA,Oprah Winfrey,Rihanna,Santa Monica,TMZ,human interest,mensen"> <meta name="news_keywords" content="Chris Brown,LA,Oprah Winfrey,Rihanna,Santa Monica,TMZ,human interest,mensen">  <title>Rihanna gespot met gezicht vol blauwe plekken | Celebrities | Showbizz | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/"> <link rel="canonical" href="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Rihanna gespot met gezicht vol blauwe plekken"><meta property="og:url" content="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/"><meta property="og:description" content="Heel wat mensen schrokken zich zaterdag een hoedje toen foto’s opdoken van een bont en blauwe Rihanna. Ze verscheen met een gezicht vol blauwe plek..."><meta property="og:image" content="https://images2.persgroep.net/rcs/LHrTMnAfXYnZArb6f68lcuwrsOk/diocontent/170582043/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Rihanna gespot met gezicht vol blauwe plekken"><meta name="twitter:url" content="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/"><meta name="twitter:description" content="Heel wat mensen schrokken zich zaterdag een hoedje toen foto’s opdoken van een bont en blauwe Rihanna. Ze verscheen met een gezicht vol blauwe plekken en schrammen in LA. De foto’s doen erg denken ..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/LHrTMnAfXYnZArb6f68lcuwrsOk/diocontent/170582043/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-09-06T09:47:50+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images2.persgroep.net\/rcs\/-dqxfPYRH_im3vuSKWPvnec3Upw\/diocontent\/170582043\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"TK"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Heel wat mensen schrokken zich zaterdag een hoedje toen foto\u2019s opdoken van een bont en blauwe Rihanna. Ze verscheen met een gezicht vol blauwe plekken en schrammen in LA. De foto\u2019s doen erg denken aan de beelden die gemaakt werden toen Chris Brown haar geslagen had, maar gelukkig blijkt het dit keer een stuk onschuldiger.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/showbizz\/celebrities\/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b\/"},"@context":"http:\/\/schema.org","headline":"Rihanna gespot met gezicht vol blauwe plekken"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Showbizz","@id":"https:\/\/www.hln.be\/showbizz"},"@type":"ListItem","position":"1"},{"item":{"name":"Celebrities","@id":"https:\/\/www.hln.be\/showbizz\/celebrities"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{slotConfigs:{leader:{hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{},rectanglenative:{},sky:{},native:{},integration:{},services:{}},slots:[]},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.jsdata.freeHtml={},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>    <script> var googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>  <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/8/1/0/advert.js" type="application/javascript"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://cdn.brandmetrics.com/survey/script/d023820f21eb4db09e80a9a2f1df8b44.js"></script><script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script><script type="application/javascript">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</script>   <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>   <link href="https://www.hln.be/static/css/main-d2f2fd95b8.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-838a62aaea.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>     <script> /* eslint-disable */
	(function(p,u,s,h){
		p._pcq=p._pcq||[];
		p._pcq.push(['_currentTime',Date.now()]);
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); </script>    </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--showbizz"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--1"); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--partly-cloudy"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Licht bewolkt weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">12°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-showbizz-ff9617a207.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  <li class="menu__popover-item menu__popover-item--mijn-gids"> <a href="https://www.hln.be/integratie/mijn-gids" data-gtm="navigatie/mijn-gids/text" class="menu__popover-link"> <span class="menu__popover-text">Mijn Gids</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz active"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--celebrities active"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/celebrities" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/celebrities/text">Celebrities</span> </a> </div> </li>     <li class="menu__item menu__item--film"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/film" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/film/text">Film</span> </a> </div> </li>     <li class="menu__item menu__item--royalty"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/royalty" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/royalty/text">Royalty</span> </a> </div> </li>     <li class="menu__item menu__item--kunst-literatuur"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/kunst-literatuur" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kunst-literatuur/text">Kunst & Literatuur</span> </a> </div> </li>     <li class="menu__item menu__item--tv"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/tv" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/tv/text">TV</span> </a> </div> </li>     <li class="menu__item menu__item--muziek"> <div class="menu__content"> <a href="https://www.hln.be/showbizz/muziek" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/muziek/text">Muziek</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/showbizz" title="Showbizz" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Showbizz</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/showbizz/celebrities" title="Celebrities" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Celebrities</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Rihanna gespot met gezicht vol blauwe plekken</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> TK </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-09-06T09:47:50+02:00">06 september 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-09-06T09:47:50+02:00">09u47</time> </li> <li class="article__metadata-item"> Bron: TMZ/ANP </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Rihanna%20gespot%20met%20gezicht%20vol%20blauwe%20plekken&amp;url=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images1.persgroep.net/rcs/IVFcrVnTi48le5xo7MzICA_UCUo/diocontent/170582043/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">EPA</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Celebrities</span> Heel wat mensen schrokken zich zaterdag een hoedje toen foto’s opdoken van een bont en blauwe Rihanna. Ze verscheen met een gezicht vol blauwe plekken en schrammen in LA. De foto’s doen erg denken aan de beelden die gemaakt werden toen Chris Brown haar geslagen had, maar gelukkig blijkt het dit keer een stuk onschuldiger. </div>   </header>   <p class="article__text">Het was TMZ die foto’s kon bemachtigen van een gehavende Rihanna. De zangeres en zakenvrouw werd gespot bij een restaurant in Santa Monica, waar ze haar best deed om ongemerkt wat eten op te halen. Toch kon ze door de paparazzi gekiekt worden, inclusief blauw oog en gezwollen gezicht. Volgens haar publicist het gevolg van een scooterongeval: Rihanna zou over het stuur gevlogen zijn, waarna haar gezicht en voorhoofd op het asfalt smakten. “Het ziet er erger uit dan het is”, klinkt het. “Ze is aan de beterhand.”&nbsp;</p>    <p class="article__text">Rihanna met een blauw gezicht: het is niet de eerste keer dat we zo’n beeld te zien krijgen. In 2009 gingen foto’s van haar toegetakelde gelaat de wereld rond na een aanvaring met haar toenmalige vriend Chris Brown. De twee raakten slaags in een auto toen Rihanna enkel pikante berichten op zijn telefoon ontdekte, die natuurlijk niet van haar afkomstig waren. Ze werd woedend, en Brown reageerde door haar met gebalde vuist in het gezicht te slaan. Toen zij het bloed in zijn gezicht spuwde, kon Brown zich helemaal niet meer beheersen. Rihanna wist uiteindelijk uit de auto te vluchten en riep dat hij haar probeerde te vermoorden. De r&amp;b-zanger zat enkele weken vast en kreeg uiteindelijk een taakstraf.&nbsp;</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <p class="article__text">Intussen hebben de twee het wel weer bijgelegd. Dat vertelde de zangeres in de podcast van Oprah Winfrey eerder deze week. “<span>Nu zijn we weer hele hechte vrienden”, Klonk het. “We hebben ons vertrouwen opnieuw opgebouwd. We houden van elkaar en dat zullen we waarschijnlijk altijd blijven doen. Het is niet dat je dat kan uitzetten als je zo verliefd bent geweest op iemand.”&nbsp;</span><span>Rihanna denkt dat Brown zomaar de liefde van haar leven kan zijn. “Hij was mijn eerste liefde en ik zag dat hij net zo van mij hield als ik van hem. Ik hou echt van hem. Ik kan er niet mee leven als hij niet gelukkig is. Ik ben niet gelukkig als hij niet blij is of als hij zich eenzaam voelt.”&nbsp;</span><span>Ze sluit zelfs niet uit dat ze ooit weer een relatie beginnen. “Hij heeft nu een relatie. Ik ben single, maar we hebben een zeer hechte vriendschap sinds het straatverbod is ingetrokken. We hebben er gewoon beetje bij beetje aan gewerkt, en het was niet gemakkelijk. Het ís niet makkelijk.”</span></p>    <div class="article__snippet article__snippet--tweet fjs-article-tweet"> <blockquote class="twitter-tweet fjs-tweet" lang="en"> <p class="twitter-tweet__text">Rihanna spotted with a few bruises and nicks in Los Angeles after reportedly having an electric scooter accident 😭 <a href="https://t.co/eCMP9vYYdW">pic.twitter.com/eCMP9vYYdW</a></p> <span class="twitter-tweet__author">SOHH(@ sohh)</span> <a href="https://twitter.com/sohh/statuses/1302398962788454400" class="twitter-tweet__link">link</a> </blockquote> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 133%"> <img src="https://images2.persgroep.net/rcs/CAZDAaPmLlH1C1UkjOUbnOfiKWY/diocontent/21776562/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Het beeld dat TMZ in 2009 kon bemachtigen van Rihanna, nadat ze mishandeld werd door haar toenmalige vriend Chris Brown" class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">AP</span> <span class="photo__caption">Het beeld dat TMZ in 2009 kon bemachtigen van Rihanna, nadat ze mishandeld werd door haar toenmalige vriend Chris Brown</span> </figcaption> </figure> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/chris-brown" data-gtm="tag/chris-brown/text">Chris Brown</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/la" data-gtm="tag/la/text">LA</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/oprah-winfrey" data-gtm="tag/oprah-winfrey/text">Oprah Winfrey</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/rihanna" data-gtm="tag/rihanna/text">Rihanna</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/santa-monica" data-gtm="tag/santa-monica/text">Santa Monica</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/tmz" data-gtm="tag/tmz/text">TMZ</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/human-interest" data-gtm="tag/human-interest/text">human interest</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/mensen" data-gtm="tag/mensen/text">mensen</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Rihanna%20gespot%20met%20gezicht%20vol%20blauwe%20plekken&amp;url=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/de-torenhoge-ambitie-van-streamz-in-vlaanderen-eerste-keus-worden-groter-dan-netflix~ace27425/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/yTm_ApSm5dLjBCV_dDhT9SVb2Eg/diocontent/175646681/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="De torenhoge ambitie van Streamz: “In Vlaanderen eerste keus worden, groter dan Netflix”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/de-torenhoge-ambitie-van-streamz-in-vlaanderen-eerste-keus-worden-groter-dan-netflix~ace27425/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/de-torenhoge-ambitie-van-streamz-in-vlaanderen-eerste-keus-worden-groter-dan-netflix~ace27425/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="De torenhoge ambitie van Streamz: “In Vlaanderen eerste keus worden, groter dan Netflix”">De torenhoge ambitie van Streamz: &ldquo;In Vlaanderen eerste keus worden, groter dan Netflix&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/advocaten-een-privejet-en-een-spiritueel-adviseur-kanye-west-gaf-al-7-miljoen-dollar-uit-aan-falende-presidentscampagne~a8a3e08a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/KbARxByYRASG8RBxDmHEGaBEtfE/diocontent/173656908/_focus/0.482422/0.364407/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Advocaten, een privéjet en een ‘spiritueel adviseur’: Kanye West gaf al 7 miljoen dollar uit aan (falende) presidentscampagne" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/advocaten-een-privejet-en-een-spiritueel-adviseur-kanye-west-gaf-al-7-miljoen-dollar-uit-aan-falende-presidentscampagne~a8a3e08a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/advocaten-een-privejet-en-een-spiritueel-adviseur-kanye-west-gaf-al-7-miljoen-dollar-uit-aan-falende-presidentscampagne~a8a3e08a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Advocaten, een privéjet en een ‘spiritueel adviseur’: Kanye West gaf al 7 miljoen dollar uit aan (falende) presidentscampagne">Advocaten, een priv&eacute;jet en een &lsquo;spiritueel adviseur&rsquo;: Kanye West gaf al 7 miljoen dollar uit aan (falende) presidentscampagne</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" data-widget-id="AR_1"></div> <script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/staf-en-mathias-over-hun-nieuwe-code-van-coppens-meest-geschifte-ideeen-kunnen-uitwerken~ac4e8fb3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/JhMX56eBiaTg9AThs2BOsOSya2A/diocontent/175315819/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Staf en Mathias over hun nieuwe ‘Code van Coppens’: “Meest geschifte ideeën kunnen uitwerken”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/staf-en-mathias-over-hun-nieuwe-code-van-coppens-meest-geschifte-ideeen-kunnen-uitwerken~ac4e8fb3/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Staf en Mathias over hun nieuwe ‘Code van Coppens’: “Meest geschifte ideeën kunnen uitwerken”">Staf en Mathias over hun nieuwe &lsquo;Code van Coppens&rsquo;: &ldquo;Meest geschifte idee&euml;n kunnen uitwerken&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/tijd-om-de-financien-op-orde-te-krijgen-je-woonlening-herfinancieren~ae8c6b7a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8vmLOiBvR97zt0zD61yYEZ56RT4/diocontent/155272551/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Tijd om de financiën op orde te krijgen: je woonlening herfinancieren" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/tijd-om-de-financien-op-orde-te-krijgen-je-woonlening-herfinancieren~ae8c6b7a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/tijd-om-de-financien-op-orde-te-krijgen-je-woonlening-herfinancieren~ae8c6b7a/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Tijd om de financiën op orde te krijgen: je woonlening herfinancieren">Tijd om de financi&euml;n op orde te krijgen: je woonlening herfinancieren</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/showbits-natassia-is-haar-babykilo-s-kwijt-en-herken-jij-deze-verleidster-nog~a79be3dd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/hucLwq6SgWx36nN0qtp7L1jBJ6Q/diocontent/175719628/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="SHOWBITS. Natassia is haar babykilo’s kwijt en herken jij deze verleidster nog?" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/showbits-natassia-is-haar-babykilo-s-kwijt-en-herken-jij-deze-verleidster-nog~a79be3dd/" class="teaser-link teaser-label-link"> <span class="teaser-label">SHOWBITS</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/showbits-natassia-is-haar-babykilo-s-kwijt-en-herken-jij-deze-verleidster-nog~a79be3dd/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="SHOWBITS. Natassia is haar babykilo’s kwijt en herken jij deze verleidster nog?">SHOWBITS. Natassia is haar babykilo&rsquo;s kwijt en herken jij deze verleidster nog?</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/afscheid-robbe-de-hert-in-alle-stilte-plaatsgevonden-volgend-jaar-publieke-hulde-in-de-roma~a3d71919/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/QqGxSwu3YYt3AhsgS9gCJKqdEEE/diocontent/175232118/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Afscheid Robbe De Hert in alle stilte plaatsgevonden, volgend jaar publieke hulde in de Roma" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/afscheid-robbe-de-hert-in-alle-stilte-plaatsgevonden-volgend-jaar-publieke-hulde-in-de-roma~a3d71919/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/afscheid-robbe-de-hert-in-alle-stilte-plaatsgevonden-volgend-jaar-publieke-hulde-in-de-roma~a3d71919/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Afscheid Robbe De Hert in alle stilte plaatsgevonden, volgend jaar publieke hulde in de Roma">Afscheid Robbe De Hert in alle stilte plaatsgevonden, volgend jaar publieke hulde in de Roma</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://www.spaargids.be/sparen/algemeen-nieuws-lenen/zullen-de-vastgoedprijzen-stijgen-of-dalen.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=zullen-de-vastgoedprijzen-stijgen-of-dalen&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/BIq7zBQgnG1wnIZNnFEtqh3O7sE/diocontent/175677456/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Zullen de vastgoedprijzen stijgen of dalen?" loading="lazy">  </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://www.spaargids.be/sparen/algemeen-nieuws-lenen/zullen-de-vastgoedprijzen-stijgen-of-dalen.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=zullen-de-vastgoedprijzen-stijgen-of-dalen&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Zullen de vastgoedprijzen stijgen of dalen?">Zullen de vastgoedprijzen stijgen of dalen?</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/eddy-planckaert-62-kasteelheer-van-het-zevenste-knoopsgat-destijds-hadden-we-het-geld-van-vtm-nodig-deze-keer-niet~ae538aee/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/uTQGT3no938LpT3qtGgIjykZjv8/diocontent/175648185/_focus/0.530000/0.300000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Eddy Planckaert (62), kasteelheer ‘van het zevenste knoopsgat’: “Destijds hadden we het geld van VTM nodig, deze keer niet”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/eddy-planckaert-62-kasteelheer-van-het-zevenste-knoopsgat-destijds-hadden-we-het-geld-van-vtm-nodig-deze-keer-niet~ae538aee/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Eddy Planckaert (62), kasteelheer ‘van het zevenste knoopsgat’: “Destijds hadden we het geld van VTM nodig, deze keer niet”">Eddy Planckaert (62), kasteelheer &lsquo;van het zevenste knoopsgat&rsquo;: &ldquo;Destijds hadden we het geld van VTM nodig, deze keer niet&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/genant-gerard-joling-herkent-eigen-tekstschrijver-niet~a6820753/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Cc96FFjN0iOv9slp5oC4CNQF-uY/diocontent/175340174/_focus/0.360000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Gênant: Gerard Joling herkent eigen tekstschrijver niet" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/genant-gerard-joling-herkent-eigen-tekstschrijver-niet~a6820753/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/genant-gerard-joling-herkent-eigen-tekstschrijver-niet~a6820753/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Gênant: Gerard Joling herkent eigen tekstschrijver niet">G&ecirc;nant: Gerard Joling herkent eigen tekstschrijver niet</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/adil-en-bilall-mogen-nieuwe-disney-reeks-ms-marvel-regisseren~a829ce6e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/GjuV8ALZbobGBK3EjfGQl1Xvtj0/diocontent/172154353/_focus/0.500000/0.360000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Adil en Bilall mogen nieuwe Disney+-reeks ‘Ms. Marvel’ regisseren" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/adil-en-bilall-mogen-nieuwe-disney-reeks-ms-marvel-regisseren~a829ce6e/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/adil-en-bilall-mogen-nieuwe-disney-reeks-ms-marvel-regisseren~a829ce6e/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Adil en Bilall mogen nieuwe Disney+-reeks ‘Ms. Marvel’ regisseren">Adil en Bilall mogen nieuwe Disney+-reeks &lsquo;Ms. Marvel&rsquo; regisseren</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--showbizz">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/celebrities/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="ce27425" data-teaser-hash="976019214" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-09-06T08:00:51.967Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">10u00</time> <h1 class="hftn-list-teaser__title" title="De torenhoge ambitie van Streamz: “In Vlaanderen eerste keus worden, groter dan Netflix”"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/showbizz/tv/de-torenhoge-ambitie-van-streamz-in-vlaanderen-eerste-keus-worden-groter-dan-netflix~ace27425/" class="teaser-link teaser-link--color hftn-list-teaser__link">De torenhoge ambitie van Streamz: &ldquo;In Vlaanderen eerste keus...</a> </h1> </header> </article>  </li> <li id="1f1fe7b" data-teaser-hash="71013672" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-09-06T07:47:50.025Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">09u47</time> <h1 class="hftn-list-teaser__title" title="Rihanna gespot met gezicht vol blauwe plekken"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" class="teaser-link teaser-link--color hftn-list-teaser__link">Rihanna gespot met gezicht vol blauwe plekken</a> </h1> </header> </article>  </li> <li id="8a3e08a" data-teaser-hash="-1897900532" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-09-06T06:41:21.306Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">08u41</time> <h1 class="hftn-list-teaser__title" title="Advocaten, een privéjet en een ‘spiritueel adviseur’: Kanye West gaf al 7 miljoen dollar uit aan (falende) presidentscampagne"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/showbizz/celebrities/advocaten-een-privejet-en-een-spiritueel-adviseur-kanye-west-gaf-al-7-miljoen-dollar-uit-aan-falende-presidentscampagne~a8a3e08a/" class="teaser-link teaser-link--color hftn-list-teaser__link">Advocaten, een priv&eacute;jet en een &lsquo;spiritueel adviseur&rsquo;: Kanye West...</a> </h1> </header> </article>  </li> <li id="6820753" data-teaser-hash="-350210089" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-09-06T06:04:38.916Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">08u04</time> <h1 class="hftn-list-teaser__title" title="Gênant: Gerard Joling herkent eigen tekstschrijver niet"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/showbizz/genant-gerard-joling-herkent-eigen-tekstschrijver-niet~a6820753/" class="teaser-link teaser-link--color hftn-list-teaser__link">G&ecirc;nant: Gerard Joling herkent eigen tekstschrijver niet</a> </h1> </header> </article>  </li> <li id="5bc997a" data-teaser-hash="942163823" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-09-06T06:00:50.490Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">08u00</time> <h1 class="hftn-list-teaser__title" title="De broertjes Coppens, de Planckaerts of Tom Waes: dit kan je vanavond op tv bekijken"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/showbizz/tv/de-broertjes-coppens-de-planckaerts-of-tom-waes-dit-kan-je-vanavond-op-tv-bekijken~a5bc997a/" class="teaser-link teaser-link--color hftn-list-teaser__link">De broertjes Coppens, de Planckaerts of Tom Waes: dit kan je...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> window.loadAdvertSlot && window.loadAdvertSlot("sky--1"); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/zoontje-dat-duits-gezinsdrama-overleefde-mij-zie-je-niet-meer-al-mijn-broertjes-en-zusjes-zijn-dood~a4706d98/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/kJtRw-_Xlv0vapa0F4-h4LbuQ0s/diocontent/175699073/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Zoontje dat Duits gezinsdrama overleefde: “Mij zie je niet meer, al mijn broertjes en zusjes zijn dood”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/zoontje-dat-duits-gezinsdrama-overleefde-mij-zie-je-niet-meer-al-mijn-broertjes-en-zusjes-zijn-dood~a4706d98/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Zoontje dat Duits gezinsdrama overleefde: “Mij zie je niet meer, al mijn broertjes en zusjes zijn dood”">Zoontje dat Duits gezinsdrama overleefde: &ldquo;Mij zie je niet meer, al...</h1> <span class="most-read-horizontal-teaser__count">186.581 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/advocaat-sven-mary-over-reuzegommers-het-is-heel-eigenaardig-alsof-niemand-op-het-moment-van-die-doop-aanwezig-was~a5222d1c/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/JRmT9DmmAR12HMADwVLG1pIcegQ/diocontent/175702853/_focus/0.580000/0.370000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Advocaat Sven Mary over Reuzegommers: “Het is heel eigenaardig. Alsof niemand op het moment van die doop aanwezig was”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/advocaat-sven-mary-over-reuzegommers-het-is-heel-eigenaardig-alsof-niemand-op-het-moment-van-die-doop-aanwezig-was~a5222d1c/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Advocaat Sven Mary over Reuzegommers: “Het is heel eigenaardig. Alsof niemand op het moment van die doop aanwezig was”">Advocaat Sven Mary over Reuzegommers: &ldquo;Het is heel eigenaardig....</h1> <span class="most-read-horizontal-teaser__count">97.623 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/kevin-de-bruyne-en-michele-lacroix-verwelkomen-derde-kindje-na-mason-milian-en-rome-is-er-nu-dochtertje-suri~a31eb02c/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/dGYYSKYMBYmd_97mkb5m3psZnnA/diocontent/175744399/_focus/0.530000/0.380000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Kevin De Bruyne en Michèle Lacroix verwelkomen derde kindje: na Mason Milian en Rome is er nu dochtertje Suri" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/kevin-de-bruyne-en-michele-lacroix-verwelkomen-derde-kindje-na-mason-milian-en-rome-is-er-nu-dochtertje-suri~a31eb02c/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Kevin De Bruyne en Michèle Lacroix verwelkomen derde kindje: na Mason Milian en Rome is er nu dochtertje Suri">Kevin De Bruyne en Mich&egrave;le Lacroix verwelkomen derde kindje: na...</h1> <span class="most-read-horizontal-teaser__count">91.133 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/mysterie-in-kensington-palace-lijk-uit-meer-voor-woonst-van-prins-william-en-kate-gehaald~a5e5dbc5/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/7KwgMMwh-ZgvkZYSt6Jn9Np8ASg/diocontent/175683227/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Mysterie in Kensington Palace: lijk uit meer voor woonst van prins William en Kate gehaald" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/mysterie-in-kensington-palace-lijk-uit-meer-voor-woonst-van-prins-william-en-kate-gehaald~a5e5dbc5/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Mysterie in Kensington Palace: lijk uit meer voor woonst van prins William en Kate gehaald">Mysterie in Kensington Palace: lijk uit meer voor woonst van prins...</h1> <span class="most-read-horizontal-teaser__count">84.148 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/home/luxevastgoed-boomt-in-knokke-wij-doken-in-de-immowereld-aan-de-kust-zet-uw-auto-maar-in-de-lift-mevrouw~a6875342/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qGT0Fa6nF3JZbhdYJOVxdI1mqbM/diocontent/175649790/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Luxevastgoed boomt in Knokke, wij doken in de immowereld aan de kust: “Zet uw auto maar in de lift, mevrouw”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/home/luxevastgoed-boomt-in-knokke-wij-doken-in-de-immowereld-aan-de-kust-zet-uw-auto-maar-in-de-lift-mevrouw~a6875342/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Luxevastgoed boomt in Knokke, wij doken in de immowereld aan de kust: “Zet uw auto maar in de lift, mevrouw”">Luxevastgoed boomt in Knokke, wij doken in de immowereld aan de...</h1> <span class="most-read-horizontal-teaser__count">77.062 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--1"); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> window.loadAdvertSlot && window.loadAdvertSlot("native--6"); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/onze-man-in-new-york-en-zijn-dochter-nemen-afscheid~p166801" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/WNCxdxgPJmiIVrYfxFH_dKzu53U/diocontent/175755968/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Onze man in New York (en zijn erg schattige dochter) nemen afscheid" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/onze-man-in-new-york-en-zijn-dochter-nemen-afscheid~p166801" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Onze man in New York (en zijn erg schattige dochter) nemen afscheid">Onze man in New York (en zijn erg schattige dochter) nemen afscheid</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/straffe-getuigenis-mohamed-op-straat-gezet-omdat-hij-gay-is~p166594" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-glK-CxWcuSt3ZchtNnGuN0wTrE/diocontent/175655175/_focus/0.595703/0.388889/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Straffe getuigenis: Mohamed (18) werd op straat gezet omdat hij homo is" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/straffe-getuigenis-mohamed-op-straat-gezet-omdat-hij-gay-is~p166594" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Straffe getuigenis: Mohamed (18) werd op straat gezet omdat hij homo is">Straffe getuigenis: Mohamed (18) werd op straat gezet omdat hij homo is</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/laatste-belgen-keren-terug-voor-spanje-rode-zone-wordt~p166690" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/x448GYEHfa5sJ5TbXeW9GboTzgQ/diocontent/175679063/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Laatste Belgen keren terug voor Spanje rode zone wordt" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/laatste-belgen-keren-terug-voor-spanje-rode-zone-wordt~p166690" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Laatste Belgen keren terug voor Spanje rode zone wordt">Laatste Belgen keren terug voor Spanje rode zone wordt</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/sprong-door-ring-van-vuur-mislukt-stuntman-landt-op-gezicht~p166630" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/3pVRqmD-3yupPCP0A8dhr-06g7M/diocontent/175660382/_focus/0.169591/0.602787/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Oeps! Stuntman probeert door ring van vuur te springen vanop rijdende auto, maar landt vol op gezicht" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/sprong-door-ring-van-vuur-mislukt-stuntman-landt-op-gezicht~p166630" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Oeps! Stuntman probeert door ring van vuur te springen vanop rijdende auto, maar landt vol op gezicht">Oeps! Stuntman probeert door ring van vuur te springen vanop rijdende auto, maar landt vol op gezicht</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/baby-muurhagedis-komt-uit-ei~p166538" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/wW50v2RAWy5h69BqC1O_AdUlws8/diocontent/175646852/_focus/0.552734/0.315972/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Schattig of eng? Baby-hagedis kruipt uit ei" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/baby-muurhagedis-komt-uit-ei~p166538" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Schattig of eng? Baby-hagedis kruipt uit ei">Schattig of eng? Baby-hagedis kruipt uit ei</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--2"); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--3"); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/vrouw-wil-tuindecoratie-en-krijgt-een-t-rex~p166879" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/dLTv8YNnaXn-C29CVjtCd5iX5vs/diocontent/175721286/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Vrouw wil tuindecoratie en krijgt... een T-Rex" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/vrouw-wil-tuindecoratie-en-krijgt-een-t-rex~p166879" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Vrouw wil tuindecoratie en krijgt... een T-Rex">Vrouw wil tuindecoratie en krijgt... een T-Rex</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-man-voedert-een-beer-met-zijn-mond~p166785" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ygFkKNByAd0tCAG2cTZgntMDxbc/diocontent/175694185/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Levensgevaarlijk: man voedert wilde beer met zijn mond" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-man-voedert-een-beer-met-zijn-mond~p166785" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Levensgevaarlijk: man voedert wilde beer met zijn mond">Levensgevaarlijk: man voedert wilde beer met zijn mond</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://hln.be/video/kanalen/onze-man-in-new-york~c1023/series/onze-man-in-new-york~s2451/onze-man-in-new-york-spreekt-met-bekende-tiktokker~p166774" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/CQlZ4fdyMvvvpymPvMW3fI7ffTc/diocontent/175691300/_focus/0.626953/0.458333/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="&quot;Ik verdien nog geen miljoenen maar hoop dat snel te doen&quot;: onze man in New York spreekt met bekende Tiktokker" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://hln.be/video/kanalen/onze-man-in-new-york~c1023/series/onze-man-in-new-york~s2451/onze-man-in-new-york-spreekt-met-bekende-tiktokker~p166774" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Onze man in New York</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://hln.be/video/kanalen/onze-man-in-new-york~c1023/series/onze-man-in-new-york~s2451/onze-man-in-new-york-spreekt-met-bekende-tiktokker~p166774" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Ik verdien nog geen miljoenen maar hoop dat snel te doen&quot;: onze man in New York spreekt met bekende Tiktokker">&quot;Ik verdien nog geen miljoenen maar hoop dat snel te doen&quot;: onze man in New York spreekt met bekende Tiktokker</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/moment-waarop-een-drone-wordt-aangevallen-door-een-havik~p166668" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/nDAPcE2vzP3f18ftTwO5_U4tpWQ/diocontent/175675662/_focus/0.675781/0.145833/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Het moment waarop een drone wordt aangevallen door een havik" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/moment-waarop-een-drone-wordt-aangevallen-door-een-havik~p166668" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Het moment waarop een drone wordt aangevallen door een havik">Het moment waarop een drone wordt aangevallen door een havik</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/trump-wordt-de-mond-gesnoerd-door-opstijgend-vliegtuig~p166672" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/st39Cp_Y_s5O96esomSqXzXzj0E/diocontent/175676645/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Trump wordt de mond gesnoerd door opstijgend vliegtuig" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/trump-wordt-de-mond-gesnoerd-door-opstijgend-vliegtuig~p166672" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Trump wordt de mond gesnoerd door opstijgend vliegtuig">Trump wordt de mond gesnoerd door opstijgend vliegtuig</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/truck-valt-om-terwijl-net-twee-motorrijders-langsrijden~p166646" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tpgdFh3yClV-ORRsTpyc0ywWi_o/diocontent/175671707/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Truck valt om terwijl net twee motorrijders langsrijden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/truck-valt-om-terwijl-net-twee-motorrijders-langsrijden~p166646" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Truck valt om terwijl net twee motorrijders langsrijden">Truck valt om terwijl net twee motorrijders langsrijden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/de-tour-anders-bekeken-ales~p166617" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/P8t0uCdenDKenu8_l5bcZ8VpdSU/diocontent/175659522/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Dit vinden Fransen van &#39;onze&#39; Wout van Aert" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/de-tour-anders-bekeken-ales~p166617" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Tour de France</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/de-tour-anders-bekeken-ales~p166617" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit vinden Fransen van &#39;onze&#39; Wout van Aert">Dit vinden Fransen van 'onze' Wout van Aert</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/haai-bijt-zich-45-minuten-vast-in-arm-van-man~p166431" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/M7ONfh7o6f7RCI-n2Si1jhqsFFk/diocontent/175619281/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Haai bijt zich vast in arm van man en wil niet lossen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/haai-bijt-zich-45-minuten-vast-in-arm-van-man~p166431" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Haai bijt zich vast in arm van man en wil niet lossen">Haai bijt zich vast in arm van man en wil niet lossen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/maskers-met-ademkleppen-houden-verspreiding-virus-niet-tegen~p166325" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/XBApDYVY5dX15Ieyiqd0z47rvbY/diocontent/175599350/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Nieuwe studie toont aan: maskers met ademkleppen houden verspreiding coronavirus niet tegen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/maskers-met-ademkleppen-houden-verspreiding-virus-niet-tegen~p166325" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Nieuwe studie toont aan: maskers met ademkleppen houden verspreiding coronavirus niet tegen">Nieuwe studie toont aan: maskers met ademkleppen houden verspreiding coronavirus niet tegen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/telefacts-02-09-vloeken-in-de-klas~p166121" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qy-0cyQ5JPfuK2vywJUqwEKvFAs/diocontent/175606292/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Deze leerkracht vloekt voor de klas maar kan daar niks aan doen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/telefacts-02-09-vloeken-in-de-klas~p166121" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Telefacts</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/telefacts-02-09-vloeken-in-de-klas~p166121" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze leerkracht vloekt voor de klas maar kan daar niks aan doen">Deze leerkracht vloekt voor de klas maar kan daar niks aan doen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-zien-hamburger-en-frieten-mcdonald-s-er-na-24-jaar-uit~p166073" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/e72zSUl05ZlwrYbqbfBVdnUf5Zs/diocontent/175619850/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Zo zien hamburger en frieten McDonald’s er na 24 jaar uit" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-zien-hamburger-en-frieten-mcdonald-s-er-na-24-jaar-uit~p166073" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo zien hamburger en frieten McDonald’s er na 24 jaar uit">Zo zien hamburger en frieten McDonald&rsquo;s er na 24 jaar uit</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/man-redt-verdrinkend-reekalf-uit-het-water~p166269" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Ee8IAIKdge6CUxo1A1klr6_2Ers/diocontent/175591037/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Man duikt in water om verdrinkend reekalf te redden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/man-redt-verdrinkend-reekalf-uit-het-water~p166269" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Man duikt in water om verdrinkend reekalf te redden">Man duikt in water om verdrinkend reekalf te redden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/what-sean-ging-met-een-kater-op-audientie-bij-de-paus~p166278" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ySQS35OQM5FXPfF3SQCDd99OgW4/diocontent/175592469/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Sean Dhondt ontmoette de paus (met een kater)" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/what-sean-ging-met-een-kater-op-audientie-bij-de-paus~p166278" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Sean Dhondt ontmoette de paus (met een kater)">Sean Dhondt ontmoette de paus (met een kater)</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/koopjes-een-appartement-in-ny-huur-je-nu-voor-4000-dollar~p166267" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/9e3MgcaJDZlVXugcpHnxWmUlQz0/diocontent/175590823/_focus/0.640625/0.524306/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Koopjes: een appartement in NY huur je nu voor 4000 dollar" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/koopjes-een-appartement-in-ny-huur-je-nu-voor-4000-dollar~p166267" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Koopjes: een appartement in NY huur je nu voor 4000 dollar">Koopjes: een appartement in NY huur je nu voor 4000 dollar</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/na-59-jaar-beelden-vrijgegeven-van-tsar-bomba~p166256" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/DfXkEx9KbVxjQA-yRRfesdeSIDA/diocontent/175580965/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="59 jaar later: beelden van &#39;Tsar Bomba&#39;, de krachtigste explosie door mensen veroorzaakt, vrijgegeven" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/na-59-jaar-beelden-vrijgegeven-van-tsar-bomba~p166256" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="59 jaar later: beelden van &#39;Tsar Bomba&#39;, de krachtigste explosie door mensen veroorzaakt, vrijgegeven">59 jaar later: beelden van 'Tsar Bomba', de krachtigste explosie door mensen veroorzaakt, vrijgegeven</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> window.loadAdvertSlot && window.loadAdvertSlot("services--1"); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/brusselse-brandweer-legt-klacht-neer-na-aanval-met-molotovcocktails-we-verwachten-krachtig-signaal-van-overheid~a342683b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/KScaM0UIlPAP1Ly2bUmtBRbP3x4/diocontent/175747715/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Brusselse brandweer legt klacht neer na aanval met molotovcocktails: “We verwachten krachtig signaal van overheid”
" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/brusselse-brandweer-legt-klacht-neer-na-aanval-met-molotovcocktails-we-verwachten-krachtig-signaal-van-overheid~a342683b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/brusselse-brandweer-legt-klacht-neer-na-aanval-met-molotovcocktails-we-verwachten-krachtig-signaal-van-overheid~a342683b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Brusselse brandweer legt klacht neer na aanval met molotovcocktails: “We verwachten krachtig signaal van overheid”
">Brusselse brandweer legt klacht neer na aanval met molotovcocktails: &ldquo;We verwachten krachtig signaal van overheid&rdquo;
</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/overzicht-aantal-nieuwe-besmettingen-stijgt-weer-licht-in-belgie~a8cbfaec/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/c2wJdRdwR2yY3cliISpOTVm_NLE/diocontent/175755575/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="OVERZICHT. Aantal nieuwe besmettingen stijgt weer licht in België" loading="lazy">  <span class="teaser__video-icon  teaser__live-video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/overzicht-aantal-nieuwe-besmettingen-stijgt-weer-licht-in-belgie~a8cbfaec/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">47</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/overzicht-aantal-nieuwe-besmettingen-stijgt-weer-licht-in-belgie~a8cbfaec/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="OVERZICHT. Aantal nieuwe besmettingen stijgt weer licht in België">OVERZICHT. Aantal nieuwe besmettingen stijgt weer licht in Belgi&euml;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/gwenaelle-11-uit-elsene-sinds-vrijdagavond-vermist~a7a219e8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Lb88kdIBqjiQi-ielUF4AI3mW9Q/diocontent/175747780/_focus/0.640000/0.590000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Gwenaëlle (11) uit Elsene sinds vrijdagavond vermist" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/gwenaelle-11-uit-elsene-sinds-vrijdagavond-vermist~a7a219e8/" class="teaser-link teaser-label-link"> <span class="teaser-label">ELSENE</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/gwenaelle-11-uit-elsene-sinds-vrijdagavond-vermist~a7a219e8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Gwenaëlle (11) uit Elsene sinds vrijdagavond vermist">Gwena&euml;lle (11) uit Elsene sinds vrijdagavond vermist</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/kevin-de-bruyne-en-michele-lacroix-verwelkomen-derde-kindje-na-mason-milian-en-rome-is-er-nu-dochtertje-suri~a31eb02c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/hCJ5fLf7GSvidRweCjEUqhjMyaI/diocontent/175744399/_focus/0.530000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Kevin De Bruyne en Michèle Lacroix verwelkomen derde kindje: na Mason Milian en Rome is er nu dochtertje Suri" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/kevin-de-bruyne-en-michele-lacroix-verwelkomen-derde-kindje-na-mason-milian-en-rome-is-er-nu-dochtertje-suri~a31eb02c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/kevin-de-bruyne-en-michele-lacroix-verwelkomen-derde-kindje-na-mason-milian-en-rome-is-er-nu-dochtertje-suri~a31eb02c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/kevin-de-bruyne-en-michele-lacroix-verwelkomen-derde-kindje-na-mason-milian-en-rome-is-er-nu-dochtertje-suri~a31eb02c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Kevin De Bruyne en Michèle Lacroix verwelkomen derde kindje: na Mason Milian en Rome is er nu dochtertje Suri">Kevin De Bruyne en Mich&egrave;le Lacroix verwelkomen derde kindje: na Mason Milian en Rome is er nu dochtertje Suri</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/sneller-dan-armstrong-verbluffende-pogacar-verpulvert-record-vinokourov-en-mayo-op-col-de-peyresourde~a48a0c06/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/EjanZUAHYSBYXXtucitPX3RMKnI/diocontent/175741290/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Sneller dan Armstrong: verbluffende Pogacar verpulvert record Vinokourov en Mayo op Col de Peyresourde" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/sneller-dan-armstrong-verbluffende-pogacar-verpulvert-record-vinokourov-en-mayo-op-col-de-peyresourde~a48a0c06/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/sneller-dan-armstrong-verbluffende-pogacar-verpulvert-record-vinokourov-en-mayo-op-col-de-peyresourde~a48a0c06/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/sneller-dan-armstrong-verbluffende-pogacar-verpulvert-record-vinokourov-en-mayo-op-col-de-peyresourde~a48a0c06/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Sneller dan Armstrong: verbluffende Pogacar verpulvert record Vinokourov en Mayo op Col de Peyresourde">Sneller dan Armstrong: verbluffende Pogacar verpulvert record Vinokourov en Mayo op Col de Peyresourde</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-informeert-naar-wesley-hoedt~a850fd00/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Y7d5C1IHm6v8A_aLiGB2UZ841Wo/diocontent/165641863/_focus/0.476563/0.246334/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Anderlecht informeert naar Wesley Hoedt" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-informeert-naar-wesley-hoedt~a850fd00/" class="teaser-link teaser-label-link"> <span class="teaser-label">Anderlecht</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-informeert-naar-wesley-hoedt~a850fd00/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-informeert-naar-wesley-hoedt~a850fd00/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Anderlecht informeert naar Wesley Hoedt">Anderlecht informeert naar Wesley Hoedt</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/de-torenhoge-ambitie-van-streamz-in-vlaanderen-eerste-keus-worden-groter-dan-netflix~ace27425/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/yTm_ApSm5dLjBCV_dDhT9SVb2Eg/diocontent/175646681/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="De torenhoge ambitie van Streamz: “In Vlaanderen eerste keus worden, groter dan Netflix”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/de-torenhoge-ambitie-van-streamz-in-vlaanderen-eerste-keus-worden-groter-dan-netflix~ace27425/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/de-torenhoge-ambitie-van-streamz-in-vlaanderen-eerste-keus-worden-groter-dan-netflix~ace27425/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="De torenhoge ambitie van Streamz: “In Vlaanderen eerste keus worden, groter dan Netflix”">De torenhoge ambitie van Streamz: &ldquo;In Vlaanderen eerste keus worden, groter dan Netflix&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/advocaten-een-privejet-en-een-spiritueel-adviseur-kanye-west-gaf-al-7-miljoen-dollar-uit-aan-falende-presidentscampagne~a8a3e08a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/yTw6E2HItomd2mLjiURjioYyC-o/diocontent/173656908/_focus/0.482422/0.364407/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Advocaten, een privéjet en een ‘spiritueel adviseur’: Kanye West gaf al 7 miljoen dollar uit aan (falende) presidentscampagne" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/advocaten-een-privejet-en-een-spiritueel-adviseur-kanye-west-gaf-al-7-miljoen-dollar-uit-aan-falende-presidentscampagne~a8a3e08a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/advocaten-een-privejet-en-een-spiritueel-adviseur-kanye-west-gaf-al-7-miljoen-dollar-uit-aan-falende-presidentscampagne~a8a3e08a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Advocaten, een privéjet en een ‘spiritueel adviseur’: Kanye West gaf al 7 miljoen dollar uit aan (falende) presidentscampagne">Advocaten, een priv&eacute;jet en een &lsquo;spiritueel adviseur&rsquo;: Kanye West gaf al 7 miljoen dollar uit aan (falende) presidentscampagne</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/TCoxEfGaHgt8eeYNhN8tVN3e2fU/diocontent/170582043/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Rihanna gespot met gezicht vol blauwe plekken" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Rihanna gespot met gezicht vol blauwe plekken">Rihanna gespot met gezicht vol blauwe plekken</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/nina-kookt/3-ontbijt-en-brunchlekkernijen-om-op-zondagochtend-gezellig-samen-te-bakken~aa363212/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/NeHrUqUmd9bB5DkUHoguSvtuHbA/diocontent/175695502/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="3 ontbijt- en brunchlekkernijen om op zondagochtend gezellig samen te bakken" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/nina-kookt/3-ontbijt-en-brunchlekkernijen-om-op-zondagochtend-gezellig-samen-te-bakken~aa363212/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="3 ontbijt- en brunchlekkernijen om op zondagochtend gezellig samen te bakken">3 ontbijt- en brunchlekkernijen om op zondagochtend gezellig samen te bakken</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/oproep-waar-eet-jij-de-beste-spaghetti-bolognese-nomineer-je-favoriete-restaurant~a326c510/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/AIHcWKWVPJsWOEgLUE6re2tN8aE/diocontent/175555219/_focus/0.490000/0.400000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="OPROEP. Waar eet jij de beste spaghetti bolognese? Nomineer je favoriete restaurant! " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/oproep-waar-eet-jij-de-beste-spaghetti-bolognese-nomineer-je-favoriete-restaurant~a326c510/" class="teaser-link teaser-label-link"> <span class="teaser-label">Vrije tijd</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/oproep-waar-eet-jij-de-beste-spaghetti-bolognese-nomineer-je-favoriete-restaurant~a326c510/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">21</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/oproep-waar-eet-jij-de-beste-spaghetti-bolognese-nomineer-je-favoriete-restaurant~a326c510/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="OPROEP. Waar eet jij de beste spaghetti bolognese? Nomineer je favoriete restaurant! ">OPROEP. Waar eet jij de beste spaghetti bolognese? Nomineer je favoriete restaurant! </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/francis-ontdekte-het-overspel-van-zijn-vrouw-tijdens-de-lockdown-zocht-ze-weer-contact-met-haar-minnaar-gescheiden-partners-praten-openlijk-over-elkaar~a03f36dfd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/x_bDY2T0WPRuhq0lWN1g4OFSogw/diocontent/175689756/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Francis ontdekte het overspel van zijn vrouw: “Tijdens de lockdown zocht ze weer contact met haar minnaar”, gescheiden partners praten openlijk over elkaar" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/francis-ontdekte-het-overspel-van-zijn-vrouw-tijdens-de-lockdown-zocht-ze-weer-contact-met-haar-minnaar-gescheiden-partners-praten-openlijk-over-elkaar~a03f36dfd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Francis ontdekte het overspel van zijn vrouw: “Tijdens de lockdown zocht ze weer contact met haar minnaar”, gescheiden partners praten openlijk over elkaar">Francis ontdekte het overspel van zijn vrouw: &ldquo;Tijdens de lockdown zocht ze weer contact met haar minnaar&rdquo;, gescheiden partners praten openlijk over elkaar</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/deurne/antwerpse-politie-bevestigt-schietpartij-in-deurne-op-tweede-avond-van-operatie-nachtwacht~a3e0d335/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-Ni-RZ50RCZm1CsZCpQ9T-lKxZ8/diocontent/175745864/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Antwerpse politie bevestigt schietpartij in Deurne op tweede avond van Operatie Nachtwacht" loading="lazy">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/deurne/antwerpse-politie-bevestigt-schietpartij-in-deurne-op-tweede-avond-van-operatie-nachtwacht~a3e0d335/" class="teaser-link teaser-label-link"> <span class="teaser-label">UPDATE</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/deurne/antwerpse-politie-bevestigt-schietpartij-in-deurne-op-tweede-avond-van-operatie-nachtwacht~a3e0d335/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Antwerpse politie bevestigt schietpartij in Deurne op tweede avond van Operatie Nachtwacht">Antwerpse politie bevestigt schietpartij in Deurne op tweede avond van Operatie Nachtwacht</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/brusselse-brandweer-legt-klacht-neer-na-aanval-met-molotovcocktails-we-verwachten-krachtig-signaal-van-overheid~a342683b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/8XC3EH316Oy_Ha8aQUmNbXSGF4Q/diocontent/175747715/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Brusselse brandweer legt klacht neer na aanval met molotovcocktails: “We verwachten krachtig signaal van overheid”
" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/brusselse-brandweer-legt-klacht-neer-na-aanval-met-molotovcocktails-we-verwachten-krachtig-signaal-van-overheid~a342683b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/brusselse-brandweer-legt-klacht-neer-na-aanval-met-molotovcocktails-we-verwachten-krachtig-signaal-van-overheid~a342683b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Brusselse brandweer legt klacht neer na aanval met molotovcocktails: “We verwachten krachtig signaal van overheid”
">Brusselse brandweer legt klacht neer na aanval met molotovcocktails: &ldquo;We verwachten krachtig signaal van overheid&rdquo;
</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/arendonk/-bewoner-schrijft-bladzijden-vol-verwijten-aan-personeel-van-woonzorgcentrum-brief-blijkt-afkomstig-van-eigen-directie~acd31838/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/fdBwcnG7YTG7o5Dpduy5jEuPNIU/diocontent/175727290/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="‘Bewoner’ schrijft bladzijden vol verwijten aan personeel van woonzorgcentrum: brief blijkt afkomstig van eigen directie  " loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/arendonk/-bewoner-schrijft-bladzijden-vol-verwijten-aan-personeel-van-woonzorgcentrum-brief-blijkt-afkomstig-van-eigen-directie~acd31838/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="‘Bewoner’ schrijft bladzijden vol verwijten aan personeel van woonzorgcentrum: brief blijkt afkomstig van eigen directie  ">&lsquo;Bewoner&rsquo; schrijft bladzijden vol verwijten aan personeel van woonzorgcentrum: brief blijkt afkomstig van eigen directie  </h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/vader-en-dochter-gaan-wel-heel-ver-om-600-euro-te-winnen-in-radiospelletje~aa868546/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mt6ptzZ2qxo2rFIjW6FPvy5rVlY/diocontent/175721715/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Vader en dochter gaan wel heel ver om 600 euro te winnen in radiospelletje" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/vader-en-dochter-gaan-wel-heel-ver-om-600-euro-te-winnen-in-radiospelletje~aa868546/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/vader-en-dochter-gaan-wel-heel-ver-om-600-euro-te-winnen-in-radiospelletje~aa868546/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/vader-en-dochter-gaan-wel-heel-ver-om-600-euro-te-winnen-in-radiospelletje~aa868546/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Vader en dochter gaan wel heel ver om 600 euro te winnen in radiospelletje">Vader en dochter gaan wel heel ver om 600 euro te winnen in radiospelletje</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/ongeduldige-bosnische-tesla-fan-bouwt-eigen-cybertruck~a51ca5d7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Iaw3ctvanMAJKZ2B060xTkwBXjw/diocontent/175732364/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Ongeduldige Bosnische Tesla-fan bouwt eigen Cybertruck" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/ongeduldige-bosnische-tesla-fan-bouwt-eigen-cybertruck~a51ca5d7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/ongeduldige-bosnische-tesla-fan-bouwt-eigen-cybertruck~a51ca5d7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/ongeduldige-bosnische-tesla-fan-bouwt-eigen-cybertruck~a51ca5d7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ongeduldige Bosnische Tesla-fan bouwt eigen Cybertruck">Ongeduldige Bosnische Tesla-fan bouwt eigen Cybertruck</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/amerikaanse-illusionist-zweeft-met-ballonnen-op-meer-dan-9-000-meter-hoogte~affce11a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3NlfqnNbodkERAXhFZUrKrvDUEQ/diocontent/175616452/_focus/0.520000/0.700000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Amerikaanse illusionist zweeft met ballonnen op meer dan 9.000 meter hoogte" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/amerikaanse-illusionist-zweeft-met-ballonnen-op-meer-dan-9-000-meter-hoogte~affce11a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/amerikaanse-illusionist-zweeft-met-ballonnen-op-meer-dan-9-000-meter-hoogte~affce11a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/amerikaanse-illusionist-zweeft-met-ballonnen-op-meer-dan-9-000-meter-hoogte~affce11a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Amerikaanse illusionist zweeft met ballonnen op meer dan 9.000 meter hoogte">Amerikaanse illusionist zweeft met ballonnen op meer dan 9.000 meter hoogte</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/bezettingsgraad-van-hotels-amper-25-procent-we-zijn-cash-aan-het-verbranden~aca057f5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/1ldDkcXZHd3eoSLQa4pxXhLGh9k/diocontent/169806092/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Bezettingsgraad van hotels amper 25 procent: “We zijn cash aan het verbranden”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/bezettingsgraad-van-hotels-amper-25-procent-we-zijn-cash-aan-het-verbranden~aca057f5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Bezettingsgraad van hotels amper 25 procent: “We zijn cash aan het verbranden”">Bezettingsgraad van hotels amper 25 procent: &ldquo;We zijn cash aan het verbranden&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/zoveel-verdien-ik-kapster-vicky-37-betaalt-als-alleenstaande-mama-alles-voor-haar-zoon-deze-maand-al-640-euro-voor-schoolmateriaal~aacad014/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/rMhNf8mtOYMr1nrLIYAxxJJwHmU/diocontent/175679912/_focus/0.360000/0.240000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="ZOVEEL VERDIEN IK. Kapster Vicky (37) betaalt als alleenstaande mama alles voor haar zoon: “Deze maand al 640 euro voor schoolmateriaal”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/zoveel-verdien-ik-kapster-vicky-37-betaalt-als-alleenstaande-mama-alles-voor-haar-zoon-deze-maand-al-640-euro-voor-schoolmateriaal~aacad014/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="ZOVEEL VERDIEN IK. Kapster Vicky (37) betaalt als alleenstaande mama alles voor haar zoon: “Deze maand al 640 euro voor schoolmateriaal”">ZOVEEL VERDIEN IK. Kapster Vicky (37) betaalt als alleenstaande mama alles voor haar zoon: &ldquo;Deze maand al 640 euro voor schoolmateriaal&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/onze-huissommelier-proeft-25-festivalwijnen-en-voor-4-85-euro-heb-je-al-een-koopje-aangename-verrassing~a84350f2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Q89qZLz8CCJXZ9qWRDulU7o_OLw/diocontent/175519731/_focus/0.510000/0.430000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Onze huissommelier proeft 25 festivalwijnen en voor 4,85 euro heb je al een koopje: “Aangename verrassing”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/onze-huissommelier-proeft-25-festivalwijnen-en-voor-4-85-euro-heb-je-al-een-koopje-aangename-verrassing~a84350f2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Onze huissommelier proeft 25 festivalwijnen en voor 4,85 euro heb je al een koopje: “Aangename verrassing”">Onze huissommelier proeft 25 festivalwijnen en voor 4,85 euro heb je al een koopje: &ldquo;Aangename verrassing&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/-nba-2k21-geeft-de-speler-meer-tijd-om-te-leren~a9445deee/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/SKLM5drCOr33Ud0KhJoT8woPGVc/diocontent/175674758/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="‘NBA 2K21’ geeft de speler meer tijd om te leren" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/games/-nba-2k21-geeft-de-speler-meer-tijd-om-te-leren~a9445deee/" class="teaser-link teaser-label-link"> <span class="teaser-label">Games</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/-nba-2k21-geeft-de-speler-meer-tijd-om-te-leren~a9445deee/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="‘NBA 2K21’ geeft de speler meer tijd om te leren">&lsquo;NBA 2K21&rsquo; geeft de speler meer tijd om te leren</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/facebook-schrapt-accounts-van-extreemrechtse-groep-patriot-prayer~a68e6a95/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9exzpqKNPJLp4M4z9wJODAdZvKY/diocontent/175501695/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Facebook schrapt accounts van extreemrechtse groep Patriot Prayer" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/facebook-schrapt-accounts-van-extreemrechtse-groep-patriot-prayer~a68e6a95/" class="teaser-link teaser-label-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/facebook-schrapt-accounts-van-extreemrechtse-groep-patriot-prayer~a68e6a95/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/facebook-schrapt-accounts-van-extreemrechtse-groep-patriot-prayer~a68e6a95/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Facebook schrapt accounts van extreemrechtse groep Patriot Prayer">Facebook schrapt accounts van extreemrechtse groep Patriot Prayer</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/haal-de-barista-in-je-naar-boven-met-deze-geweldige-koffiemachines~aaaa688f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/0KHE8LuRulVhJculWGV0J1cXj44/diocontent/175555592/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Haal de barista in je naar boven met deze geweldige koffiemachines" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/haal-de-barista-in-je-naar-boven-met-deze-geweldige-koffiemachines~aaaa688f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/haal-de-barista-in-je-naar-boven-met-deze-geweldige-koffiemachines~aaaa688f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Haal de barista in je naar boven met deze geweldige koffiemachines">Haal de barista in je naar boven met deze geweldige koffiemachines</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/kijk-hoe-marlies-de-enorme-hap-uit-haar-huis-opnieuw-opvulde~a9b1d45d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/_xdWvt6tuRf1VRpxe5VW4HJpTzk/diocontent/175638775/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Kijk hoe Marlies de enorme hap uit haar huis opnieuw opvulde" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/kijk-hoe-marlies-de-enorme-hap-uit-haar-huis-opnieuw-opvulde~a9b1d45d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/kijk-hoe-marlies-de-enorme-hap-uit-haar-huis-opnieuw-opvulde~a9b1d45d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Kijk hoe Marlies de enorme hap uit haar huis opnieuw opvulde">Kijk hoe Marlies de enorme hap uit haar huis opnieuw opvulde</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/onmisbaar-voor-je-interieur-een-lichtplan-voor-elke-kamer-in-huis~af82bda7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/B5qc5HIM82r7YQUv0bb3wl5NGYs/diocontent/175351124/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Onmisbaar voor je interieur: een lichtplan voor elke kamer in huis" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/onmisbaar-voor-je-interieur-een-lichtplan-voor-elke-kamer-in-huis~af82bda7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/onmisbaar-voor-je-interieur-een-lichtplan-voor-elke-kamer-in-huis~af82bda7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Onmisbaar voor je interieur: een lichtplan voor elke kamer in huis">Onmisbaar voor je interieur: een lichtplan voor elke kamer in huis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/je-muur-pimpen-kan-makkelijk-zo~a45f021f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/TEneL5JRXm2xh3z2tJ5qsj3cIfQ/diocontent/175641602/_focus/0.520000/0.300000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Je muur pimpen kan makkelijk zo" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/je-muur-pimpen-kan-makkelijk-zo~a45f021f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/je-muur-pimpen-kan-makkelijk-zo~a45f021f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Je muur pimpen kan makkelijk zo">Je muur pimpen kan makkelijk zo</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--3"); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/showbizz/celebrities/rihanna-gespot-met-gezicht-vol-blauwe-plekken~a1f1fe7b/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a>  </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> window.loadAdvertSlot && window.loadAdvertSlot("outofpage--1"); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>     <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=1f1fe7b&amp;origin=hln-site-article"></script>    <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SHOWBIZZ_CELEBRITIES","category":"Showbizz","subcategory":"Celebrities","type":"detail","categoryid":"HLN_SHOWBIZZ","navpath":"|showbizz|celebrities|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|TK|","iptc":{"id":"|08000000|20000502|20000504|20000505|","label":"|human interest|mensen|high-society|celebrity|"},"wiki":{"label":"|Chris Brown|LA|Oprah Winfrey|Rihanna|Santa Monica|"},"length":"2550","ner":{"loc":"|LA|Santa Monica|","role":"","org":"|Rihanna|TMZ|","footer":"","per":"|Chris Brown|Oprah Winfrey|","derived":"","misc":""},"source":"TMZ\/ANP","id":"1f1fe7b","type":"REGULAR ARTICLE","title":"Rihanna gespot met gezicht vol blauwe plekken","pubdate":"1599378470025"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5f4cffe2dec3bf3fb3234a90","paywallDisplayDepth":14}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script>    <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>      <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" data-privacy-category="functional" data-privacy-src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fshowbizz%2Fcelebrities%2Frihanna-gespot-met-gezicht-vol-blauwe-plekken%7Ea1f1fe7b%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 