<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="De procureur van de rechtbank in Brugge eist liefst 288.000 euro drugsgeld terug van een bende die actief was in Oostende. Het gaat om Oostendenaren M.P. (33), V.D. (35), de Oostendse A.P. (30) en twee Nederlanders. In maart 2017 bleek..."> <meta name="keywords" content="M.P.,misdaad,drugshandel,misdaad, recht en justitie,drugscriminaliteit,rechterlijke macht,A.P.,V.D."> <meta name="news_keywords" content="M.P.,misdaad,drugshandel,misdaad, recht en justitie,drugscriminaliteit,rechterlijke macht,A.P.,V.D."> <title>Procureur eist 288.000 euro drugsgeld van vijftal | Oostende | Regio | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/"> <link rel="canonical" href="https://www.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Procureur eist 288.000 euro drugsgeld van vijftal"><meta property="og:url" content="https://www.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/"><meta property="og:description" content="De procureur van de rechtbank in Brugge eist liefst 288.000 euro drugsgeld terug van een bende die actief was in Oostende. Het gaat om Oostendenare..."><meta property="og:image" content="https://www.hln.be/static/images/logo-hln-facebook-45b3abb1fd.png"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Procureur eist 288.000 euro drugsgeld van vijftal"><meta name="twitter:url" content="https://www.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/"><meta name="twitter:description" content="De procureur van de rechtbank in Brugge eist liefst 288.000 euro drugsgeld terug van een bende die actief was in Oostende. Het gaat om Oostendenaren M.P. (33), V.D. (35), de Oostendse A.P. (30) en ..."><meta name="twitter:image" content="https://www.hln.be/static/images/logo-hln-twitter-1b79852ae8.png">     <script type="application/ld+json">{"datePublished":"2018-04-06T02:48:03+0200","image":{"@type":"ImageObject","width":"696","url":"https:\/\/www.hln.be\/static\/images\/hln_logo_696-b42708d2d0.png","height":"328"},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"De procureur van de rechtbank in Brugge eist liefst 288.000 euro drugsgeld terug van een bende die actief was in Oostende. Het gaat om Oostendenaren M.P. (33), V.D. (35), de Oostendse A.P. (30) en twee Nederlanders. In maart 2017 bleek...","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/regio\/oostende\/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276\/"},"@context":"http:\/\/schema.org","headline":"Procureur eist 288.000 euro drugsgeld van vijftal"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ "use strict";window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.beta={cookie:{name:"betaRedirect",path:"/"}},window.App.config.modules.cookieWall={cookie:{name:"acceptcookies",value:"3751f9a3a0635d8ed11eff1fc28f8494",lifetime:365}},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"}; /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ "use strict";window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}(); /*]]>*/</script>    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/wi\/oostende\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"72ef276","location":"8400","inread":false,"topics":["m-p","misdaad","drugshandel","misdaad-recht-en-justitie","drugscriminaliteit","rechterlijke-macht","a-p","v-d"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-71dd62554f.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-35e4d76502.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-e3f01b982b.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ "use strict";window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load(); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--regio"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">1°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-regio-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio active"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-op-regio"> <div class="menu__content"> <a href="https://www.hln.be/regio/populair-op-regio" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-op-regio/text">Populair op regio</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/regio/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--oostende active"> <div class="menu__content"> <a href="https://www.hln.be/regio/oostende" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/oostende/text">Oostende</span> </a> <input id="tooltip-oostende" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/regio/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_OOSTENDE"> <label class="tooltip__toggle" for="tooltip-oostende"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link">Log nu in</a>. </p> <label for="tooltip-oostende" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Procureur eist 288.000 euro drugsgeld van vijftal</h1>    <ul class="article__metadata">  <li class="article__metadata-item"> <time datetime="2018-04-06T02:48:03+02:00">06 april 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-04-06T02:48:03+02:00">02u48</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Procureur%20eist%20288.000%20euro%20drugsgeld%20van%20vijftal&amp;url=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   </header>   <p class="article__text">De procureur van de rechtbank in Brugge eist liefst 288.000 euro drugsgeld terug van een bende die actief was in Oostende. Het gaat om Oostendenaren M.P. (33), V.D. (35), de Oostendse A.P. (30) en twee Nederlanders. In maart 2017 bleek uit telefonieonderzoek dat M.P. op grote schaal cannabis dealde in de Loodsenstraat. De politie stelde een hinderlaag op en zag een van de Nederlanders net een voorraad leveren. Bij hun arrestatie werden 469 gram cannabis en enkele duizenden euro's gevonden. Het bleek dat M.P. zelf al 15 kilogram cannabis gedeald had, die hij zelf kocht van een van de Nederlanders, zelf verantwoordelijk voor 19 kilogram met behulp van de tweede Nederlander, die chauffeur speelde. V.D. verdeelde op zijn beurt dan weer de drugs van M.P., terwijl A.P. toeliet dat bij haar gedeald werd.<br/><br/><br />De twee Nederlanders riskeren drie jaar cel, M.P. twee jaar, V.D. 18 maanden en A.P. een werkstraf. Voor M.P. dreigt de grootste financiële strop: van hem wil het openbaar ministerie 110.000 euro terug. Hij zat op zijn proces de hele tijd te huilen. Vonnis op 24 mei.<br/><br/><br />(JHM)<br/><br/></p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/m-p" data-gtm="tag/m-p/text">M.P.</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/misdaad" data-gtm="tag/misdaad/text">misdaad</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/drugshandel" data-gtm="tag/drugshandel/text">drugshandel</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/misdaad-recht-en-justitie" data-gtm="tag/misdaad-recht-en-justitie/text">misdaad, recht en justitie</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/drugscriminaliteit" data-gtm="tag/drugscriminaliteit/text">drugscriminaliteit</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/rechterlijke-macht" data-gtm="tag/rechterlijke-macht/text">rechterlijke macht</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/a-p" data-gtm="tag/a-p/text">A.P.</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/v-d" data-gtm="tag/v-d/text">V.D.</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/regio/oostende/procureur-eist-288-000-euro-drugsgeld-van-vijftal~a72ef276/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Procureur%20eist%20288.000%20euro%20drugsgeld%20van%20vijftal&amp;url=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/vilvoorde/-stop-met-s-nachts-te-laden-en-lossen~afdbcb55/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/mTmi5vpfXuRLpHPao9B6AgPBL_Y/diocontent/121377871/_crop/0/84/1623/911/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="&quot;Stop met &#39;s nachts te laden en lossen!&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/vilvoorde/-stop-met-s-nachts-te-laden-en-lossen~afdbcb55/" class="teaser-link"> <span class="teaser-label">Vilvoorde</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/vilvoorde/-stop-met-s-nachts-te-laden-en-lossen~afdbcb55/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="&quot;Stop met &#39;s nachts te laden en lossen!&quot;">&quot;Stop met 's nachts te laden en lossen!&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/oudenaarde/-pas-gerenoveerd-we-kunnen-herbeginnen~ac2fe97e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Q5CVgMWkZI4FO-kBgiDYlX0H0lc/diocontent/121378651/_crop/0/86/1617/907/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="&quot;Pas gerenoveerd. We kunnen herbeginnen&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/oudenaarde/-pas-gerenoveerd-we-kunnen-herbeginnen~ac2fe97e/" class="teaser-link"> <span class="teaser-label">Oudenaarde</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/oudenaarde/-pas-gerenoveerd-we-kunnen-herbeginnen~ac2fe97e/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="&quot;Pas gerenoveerd. We kunnen herbeginnen&quot;">&quot;Pas gerenoveerd. We kunnen herbeginnen&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/ninove/-geen-enkele-verwittiging-gekregen~ace404c5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/JX2J0ikMMRO4hDlohtZCuFj3LXE/diocontent/121378740/_crop/0/84/1624/911/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Drie keer deurwaarder voor parkeerboetes: &quot;Geen enkele verwittiging gekregen&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/ninove/-geen-enkele-verwittiging-gekregen~ace404c5/" class="teaser-link"> <span class="teaser-label">Ninove</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/ninove/-geen-enkele-verwittiging-gekregen~ace404c5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Drie keer deurwaarder voor parkeerboetes: &quot;Geen enkele verwittiging gekregen&quot;">Drie keer deurwaarder voor parkeerboetes: &quot;Geen enkele verwittiging gekregen&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/vlamingen-renoveren-steeds-minder-doordacht-experts-trekken-aan-de-alarmbel~a61363e7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/RzebcYGlp_NRgPTrZXlhFaaOn_Y/diocontent/121344066/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Vlamingen renoveren steeds minder doordacht. Experts trekken aan de alarmbel">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/vlamingen-renoveren-steeds-minder-doordacht-experts-trekken-aan-de-alarmbel~a61363e7/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/vlamingen-renoveren-steeds-minder-doordacht-experts-trekken-aan-de-alarmbel~a61363e7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">30</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/wonen/vlamingen-renoveren-steeds-minder-doordacht-experts-trekken-aan-de-alarmbel~a61363e7/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Vlamingen renoveren steeds minder doordacht. Experts trekken aan de alarmbel">Vlamingen renoveren steeds minder doordacht. Experts trekken aan de alarmbel</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/de-panne/-al-10-jaar-staat-garage-blank~acc533e0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ukedBcRqENkGTHK9U4DTwr_NowQ/diocontent/121378338/_crop/0/33/640/359/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Eigenaars slepen De Panne voor rechter: &quot;Al 10 jaar staat garage blank&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/de-panne/-al-10-jaar-staat-garage-blank~acc533e0/" class="teaser-link"> <span class="teaser-label">De Panne</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/de-panne/-al-10-jaar-staat-garage-blank~acc533e0/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Eigenaars slepen De Panne voor rechter: &quot;Al 10 jaar staat garage blank&quot;">Eigenaars slepen De Panne voor rechter: &quot;Al 10 jaar staat garage blank&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/antwerpen/eerste-radiostem-zonder-stembanden~a9626788/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/kXPIptzzQS8cy8avSE4f4mxtehE/diocontent/121378136/_crop/0/85/1620/909/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Eerste radiostem zonder stembanden">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/antwerpen/eerste-radiostem-zonder-stembanden~a9626788/" class="teaser-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/antwerpen/eerste-radiostem-zonder-stembanden~a9626788/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Eerste radiostem zonder stembanden">Eerste radiostem zonder stembanden</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/nieuws/137031/maker-van-counter-strike-werkt-bij-black-desert-online-studio-aan-nieuw-project.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=maker-van-counter-strike-werkt-bij-black-desert-online-studio-aan-nieuw-project&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/IRJ0C0sQj0NGEcV608GzZ5Pnrzg/diocontent/57059735/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Maker van Counter-Strike werkt bij Black Desert Online-studio aan nieuw project"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://tweakers.net/nieuws/137031/maker-van-counter-strike-werkt-bij-black-desert-online-studio-aan-nieuw-project.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=maker-van-counter-strike-werkt-bij-black-desert-online-studio-aan-nieuw-project&amp;utm_campaign=content_desktop" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> </span> </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/nieuws/137031/maker-van-counter-strike-werkt-bij-black-desert-online-studio-aan-nieuw-project.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=maker-van-counter-strike-werkt-bij-black-desert-online-studio-aan-nieuw-project&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Maker van Counter-Strike werkt bij Black Desert Online-studio aan nieuw project">Maker van Counter-Strike werkt bij Black Desert Online-studio aan nieuw project</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>      </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/tielt/-het-kostuum-aantrekken-duurt-20-minuten~a2f5eb41/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Ky0HWkmMIU4ewAk9NpWujzkt3wE/diocontent/121378166/_crop/0/85/1622/910/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Liesbeth werkt 400 uur aan cosplaypak: &quot;Het kostuum aantrekken duurt 20 minuten&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/tielt/-het-kostuum-aantrekken-duurt-20-minuten~a2f5eb41/" class="teaser-link"> <span class="teaser-label">Tielt</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/tielt/-het-kostuum-aantrekken-duurt-20-minuten~a2f5eb41/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Liesbeth werkt 400 uur aan cosplaypak: &quot;Het kostuum aantrekken duurt 20 minuten&quot;">Liesbeth werkt 400 uur aan cosplaypak: &quot;Het kostuum aantrekken duurt 20 minuten&quot;</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/sint-pieters-leeuw/en-opnieuw-rijdt-auto-kreatos-binnen~add5abf7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/COaswCwuD-EIoefY_ScjLlS66QE/diocontent/121377907/_crop/0/85/1620/909/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="En opnieuw rijdt auto Kreatos binnen">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/sint-pieters-leeuw/en-opnieuw-rijdt-auto-kreatos-binnen~add5abf7/" class="teaser-link"> <span class="teaser-label">Sint-Pieters-Leeuw</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/sint-pieters-leeuw/en-opnieuw-rijdt-auto-kreatos-binnen~add5abf7/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="En opnieuw rijdt auto Kreatos binnen">En opnieuw rijdt auto Kreatos binnen</h1> </a> </div> </article>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/beveren/haventoplui-krijgen-anonieme-poederbrieven~acc3e18f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/mdBES9ahBnzvV7vHScy5FFSUQeo/diocontent/121336081/_crop/0/81/864/485/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Haventoplui krijgen anonieme poederbrieven">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/beveren/haventoplui-krijgen-anonieme-poederbrieven~acc3e18f/" class="teaser-link"> <span class="teaser-label">Beveren</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/beveren/haventoplui-krijgen-anonieme-poederbrieven~acc3e18f/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Haventoplui krijgen anonieme poederbrieven">Haventoplui krijgen anonieme poederbrieven</h1> </a> </div> </article>           </div>   </div> </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNOostende" data-gtm="facebook-like/Oostende/button" target="_blank" class="button button--extend button--large facebook facebook-widget__button"> <span class="button__link-text">Volg HLN Oostende</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/zoekmachine-met-meer-dan-miljoen-wachtwoorden-dan-toch-online-check-of-ook-jij-erbij-bent~ad6a5e64/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/vM35VL2yffjGnLz33fX1zgLTfRk/diocontent/121407191/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Zoekmachine met meer dan miljoen wachtwoorden dan toch online: check of ook jij erbij bent" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/zoekmachine-met-meer-dan-miljoen-wachtwoorden-dan-toch-online-check-of-ook-jij-erbij-bent~ad6a5e64/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Zoekmachine met meer dan miljoen wachtwoorden dan toch online: check of ook jij erbij bent">Zoekmachine met meer dan miljoen wachtwoorden dan toch online:...</h1> <span class="most-read-horizontal-teaser__count">197.570 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/moeder-42-wordt-instagramhit-na-gewichtsverlies-van-amper-6-kilo-ik-voel-me-beter-dan-ooit~abe7d1d8/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/pqIVC86XvldPdPrTRV5g1fre--g/diocontent/121381144/_focus/0.780000/0.150000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Moeder (42) wordt Instagramhit na gewichtsverlies van amper 6 kilo: &quot;Ik voel me beter dan ooit&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/moeder-42-wordt-instagramhit-na-gewichtsverlies-van-amper-6-kilo-ik-voel-me-beter-dan-ooit~abe7d1d8/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Moeder (42) wordt Instagramhit na gewichtsverlies van amper 6 kilo: &quot;Ik voel me beter dan ooit&quot;">Moeder (42) wordt Instagramhit na gewichtsverlies van amper 6 kilo:...</h1> <span class="most-read-horizontal-teaser__count">195.679 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/evi-hanssen-het-tweede-deel-van-mijn-leven-mist-alle-glans~ac3a23a9/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/y4WR2W9n3d2kEUPX9ZjWCPyfVV0/diocontent/121316906/_focus/0.450000/0.330000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Evi Hanssen: &quot;Het tweede deel van mijn leven mist alle glans&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/evi-hanssen-het-tweede-deel-van-mijn-leven-mist-alle-glans~ac3a23a9/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Evi Hanssen: &quot;Het tweede deel van mijn leven mist alle glans&quot;">Evi Hanssen: &quot;Het tweede deel van mijn leven mist alle glans&quot;</h1> <span class="most-read-horizontal-teaser__count">183.459 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--nina"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/goedele-360-volgens-mijn-lief-doet-iedereen-dit-standje-maar-is-dat-wel-zo~ad512afc/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/3frRZUIZJoifbz5hAcCy-JeX84Y/diocontent/121387517/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Goedele 360: &quot;Volgens mijn lief doet iedereen dit standje. Maar is dat wel zo?&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/goedele-360-volgens-mijn-lief-doet-iedereen-dit-standje-maar-is-dat-wel-zo~ad512afc/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Goedele 360: &quot;Volgens mijn lief doet iedereen dit standje. Maar is dat wel zo?&quot;">Goedele 360: &quot;Volgens mijn lief doet iedereen dit standje. Maar is...</h1> <span class="most-read-horizontal-teaser__count">145.584 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--de-krant"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/de-krant/vlaamse-jongen-10-valt-acht-meter-diep-uit-skilift-polsen-en-dijbeen-gebroken-hersenschudding-ruggenwervel-geraakt~a08bdab3/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/1Zgujgzxb1ouUhVDpK2ghRQO6cE/diocontent/121350867/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Vlaamse jongen (10) valt acht meter diep uit skilift: &quot;Blij dat hij nog leeft&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/de-krant/vlaamse-jongen-10-valt-acht-meter-diep-uit-skilift-polsen-en-dijbeen-gebroken-hersenschudding-ruggenwervel-geraakt~a08bdab3/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Vlaamse jongen (10) valt acht meter diep uit skilift: &quot;Blij dat hij nog leeft&quot;">Vlaamse jongen (10) valt acht meter diep uit skilift: &quot;Blij dat hij...</h1> <span class="most-read-horizontal-teaser__count">115.001 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=uKg9SxseWmUiPjFDQyWBaM&amp;locality=oostende&amp;region=8400" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/duitse-rechter-laat-carles-puigdemont-voorlopig-vrij-op-borgtocht-en-verwerpt-aanklacht-rebellie~a3eb2011/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/dT5MPwZZMoJ4fBkbnl9zXB-WlfE/diocontent/121299130/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Duitse rechter laat Carles Puigdemont voorlopig vrij op borgtocht en verwerpt aanklacht &#39;rebellie&#39;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/duitse-rechter-laat-carles-puigdemont-voorlopig-vrij-op-borgtocht-en-verwerpt-aanklacht-rebellie~a3eb2011/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">51</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/duitse-rechter-laat-carles-puigdemont-voorlopig-vrij-op-borgtocht-en-verwerpt-aanklacht-rebellie~a3eb2011/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Duitse rechter laat Carles Puigdemont voorlopig vrij op borgtocht en verwerpt aanklacht &#39;rebellie&#39;">Duitse rechter laat Carles Puigdemont voorlopig vrij op borgtocht en verwerpt aanklacht 'rebellie'</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/10-mensen-in-ziekenhuis-na-brand-in-antwerpse-woningblok~acc415b8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/b8R5BxVDlW82i3gPtd43nE0L_Z4/diocontent/121426124/_focus/0.500000/0.550000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="10 mensen in ziekenhuis na brand in Antwerpse woningblok ">  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/10-mensen-in-ziekenhuis-na-brand-in-antwerpse-woningblok~acc415b8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="10 mensen in ziekenhuis na brand in Antwerpse woningblok ">10 mensen in ziekenhuis na brand in Antwerpse woningblok </h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/argenta-vraagt-klanten-bankgegevens-te-mailen-en-verbijstert-privacy-experts-te-gek-voor-woorden~a5b94a96/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qk3Hfk-79hZGw6F3XCSxubY5IcY/diocontent/52672999/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Argenta vraagt klanten bankgegevens te mailen en verbijstert privacy-experts: &quot;Te gek voor woorden&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/argenta-vraagt-klanten-bankgegevens-te-mailen-en-verbijstert-privacy-experts-te-gek-voor-woorden~a5b94a96/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">25</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/argenta-vraagt-klanten-bankgegevens-te-mailen-en-verbijstert-privacy-experts-te-gek-voor-woorden~a5b94a96/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Argenta vraagt klanten bankgegevens te mailen en verbijstert privacy-experts: &quot;Te gek voor woorden&quot;">Argenta vraagt klanten bankgegevens te mailen en verbijstert privacy-experts: &quot;Te gek voor woorden&quot;</h1> </a> </div> </article>                 <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/formule-1/stoffel-vandoorne-bestuurt-dit-weekend-mclaren-met-nieuwe-onderdelen-ik-hoop-echt-dat-ze-een-verschil-maken~ac53cb5b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/hRavMwr0mjx48dIrjO6PJ1Tw2nA/diocontent/121414703/_focus/0.470000/0.370000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Stoffel Vandoorne bestuurt dit weekend McLaren met nieuwe onderdelen: &quot;Ik hoop écht dat ze een verschil maken&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/formule-1/stoffel-vandoorne-bestuurt-dit-weekend-mclaren-met-nieuwe-onderdelen-ik-hoop-echt-dat-ze-een-verschil-maken~ac53cb5b/" class="teaser-link"> <span class="teaser-label">Formule 1</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/formule-1/stoffel-vandoorne-bestuurt-dit-weekend-mclaren-met-nieuwe-onderdelen-ik-hoop-echt-dat-ze-een-verschil-maken~ac53cb5b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Stoffel Vandoorne bestuurt dit weekend McLaren met nieuwe onderdelen: &quot;Ik hoop écht dat ze een verschil maken&quot;">Stoffel Vandoorne bestuurt dit weekend McLaren met nieuwe onderdelen: &quot;Ik hoop &eacute;cht dat ze een verschil maken&quot;</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/arsenal-met-anderhalf-been-in-halve-finale-europa-league-atletico-rekent-af-met-sporting~abb4b809/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/mYFwTmVYxbNkOXcquGyAqsya1y4/diocontent/121419971/_focus/0.520000/0.220000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Arsenal met anderhalf been in halve finale Europa League, Atlético rekent af met Sporting">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/arsenal-met-anderhalf-been-in-halve-finale-europa-league-atletico-rekent-af-met-sporting~abb4b809/" class="teaser-link"> <span class="teaser-label">Champions League & Europa League</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/arsenal-met-anderhalf-been-in-halve-finale-europa-league-atletico-rekent-af-met-sporting~abb4b809/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Arsenal met anderhalf been in halve finale Europa League, Atlético rekent af met Sporting">Arsenal met anderhalf been in halve finale Europa League, Atl&eacute;tico rekent af met Sporting</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/naesen-als-ik-zondag-weer-val-of-pech-heb-dan-heb-ik-echt-een-klotevoorjaar-achter-de-rug~a354b079/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ZO1XRxOgPMIlkzeJ_rKI6e5BZ9Y/diocontent/121344422/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Naesen: &quot;Als ik zondag weer val of pech heb, dan heb ik echt een klotevoorjaar achter de rug&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/naesen-als-ik-zondag-weer-val-of-pech-heb-dan-heb-ik-echt-een-klotevoorjaar-achter-de-rug~a354b079/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/naesen-als-ik-zondag-weer-val-of-pech-heb-dan-heb-ik-echt-een-klotevoorjaar-achter-de-rug~a354b079/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Naesen: &quot;Als ik zondag weer val of pech heb, dan heb ik echt een klotevoorjaar achter de rug&quot;">Naesen: &quot;Als ik zondag weer val of pech heb, dan heb ik echt een klotevoorjaar achter de rug&quot;</h1> </a> </div> </article>                 <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/cherish-krijgt-het-benauwd-tim-ziet-allemaal-roze-wolkjes-aflevering-11-van-temptation-island-in-vogelvlucht~a33ab28d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/vBE8DhO1y1nK-njfZbeNgWVZoHQ/diocontent/121393361/_focus/0.350000/0.400000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Cherish krijgt het benauwd: &quot;Tim ziet allemaal roze wolkjes.&quot; Aflevering 11 van &#39;Temptation Island&#39; in vogelvlucht">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/cherish-krijgt-het-benauwd-tim-ziet-allemaal-roze-wolkjes-aflevering-11-van-temptation-island-in-vogelvlucht~a33ab28d/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/cherish-krijgt-het-benauwd-tim-ziet-allemaal-roze-wolkjes-aflevering-11-van-temptation-island-in-vogelvlucht~a33ab28d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Cherish krijgt het benauwd: &quot;Tim ziet allemaal roze wolkjes.&quot; Aflevering 11 van &#39;Temptation Island&#39; in vogelvlucht">Cherish krijgt het benauwd: &quot;Tim ziet allemaal roze wolkjes.&quot; Aflevering 11 van 'Temptation Island' in vogelvlucht</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/seks-voor-kevin-jeremy-aan-de-leugendetector-en-cherish-krijgt-het-benauwd-bekijk-de-hoogtepunten-uit-temptation-island~acd89f7e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2RlzSPLvfEuHt4ZYAqd07Ey0HoY/diocontent/121412386/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Seks voor Kevin, Jeremy aan de leugendetector en Cherish krijgt het benauwd: bekijk de hoogtepunten uit &#39;Temptation Island&#39;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/seks-voor-kevin-jeremy-aan-de-leugendetector-en-cherish-krijgt-het-benauwd-bekijk-de-hoogtepunten-uit-temptation-island~acd89f7e/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/seks-voor-kevin-jeremy-aan-de-leugendetector-en-cherish-krijgt-het-benauwd-bekijk-de-hoogtepunten-uit-temptation-island~acd89f7e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Seks voor Kevin, Jeremy aan de leugendetector en Cherish krijgt het benauwd: bekijk de hoogtepunten uit &#39;Temptation Island&#39;">Seks voor Kevin, Jeremy aan de leugendetector en Cherish krijgt het benauwd: bekijk de hoogtepunten uit 'Temptation Island'</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/laura-tesoro-en-sieg-de-doncker-stoten-door-naar-de-finale-van-boxing-stars-wat-je-niet-zag-op-tv~ae0b9add/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/lpUHpdYkJ2CPDbTGJjN8ud4MLIo/diocontent/121419012/_focus/0.570000/0.280000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Laura Tesoro en Sieg De Doncker stoten door naar de finale van &#39;Boxing Stars&#39; (+ wat je niet zag op tv)">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/laura-tesoro-en-sieg-de-doncker-stoten-door-naar-de-finale-van-boxing-stars-wat-je-niet-zag-op-tv~ae0b9add/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/laura-tesoro-en-sieg-de-doncker-stoten-door-naar-de-finale-van-boxing-stars-wat-je-niet-zag-op-tv~ae0b9add/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Laura Tesoro en Sieg De Doncker stoten door naar de finale van &#39;Boxing Stars&#39; (+ wat je niet zag op tv)">Laura Tesoro en Sieg De Doncker stoten door naar de finale van 'Boxing Stars' (+ wat je niet zag op tv)</h1> </a> </div> </article>                 <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/deze-sterren-spreken-zich-uit-tegen-modeontwerpers-die-weigeren-hen-te-kleden-door-hun-maatje-meer~a24bbe8d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/cXJNIQ4gfxFN2iNRj3VvakfEC1c/diocontent/120217402/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Deze sterren spreken zich uit tegen modeontwerpers die weigeren hen te kleden door hun &#39;maatje meer&#39;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/deze-sterren-spreken-zich-uit-tegen-modeontwerpers-die-weigeren-hen-te-kleden-door-hun-maatje-meer~a24bbe8d/" class="teaser-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/deze-sterren-spreken-zich-uit-tegen-modeontwerpers-die-weigeren-hen-te-kleden-door-hun-maatje-meer~a24bbe8d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/deze-sterren-spreken-zich-uit-tegen-modeontwerpers-die-weigeren-hen-te-kleden-door-hun-maatje-meer~a24bbe8d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Deze sterren spreken zich uit tegen modeontwerpers die weigeren hen te kleden door hun &#39;maatje meer&#39;">Deze sterren spreken zich uit tegen modeontwerpers die weigeren hen te kleden door hun 'maatje meer'</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/model-en-beste-dj-van-het-land-amelie-lens-ontwerpt-een-kledingcollectie-voor-cks~af9eedc5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/_58R-EIqxqlB2OS5VzAsi7qgEew/diocontent/121404892/_focus/0.570000/0.090000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Model en ‘beste dj van het land’ Amélie Lens ontwerpt een kledingcollectie voor CKS">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/model-en-beste-dj-van-het-land-amelie-lens-ontwerpt-een-kledingcollectie-voor-cks~af9eedc5/" class="teaser-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/model-en-beste-dj-van-het-land-amelie-lens-ontwerpt-een-kledingcollectie-voor-cks~af9eedc5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/model-en-beste-dj-van-het-land-amelie-lens-ontwerpt-een-kledingcollectie-voor-cks~af9eedc5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Model en ‘beste dj van het land’ Amélie Lens ontwerpt een kledingcollectie voor CKS">Model en &lsquo;beste dj van het land&rsquo; Am&eacute;lie Lens ontwerpt een kledingcollectie voor CKS</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/familie/de-lotusgeboorte-is-in-opmars-dit-zijn-de-voor-en-nadelen~a6718e79/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/4QwB8MkiLKaVH3M8QSLpp7BY6Gg/diocontent/121392784/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="De lotusgeboorte is in opmars: dit zijn de voor- en nadelen">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/familie/de-lotusgeboorte-is-in-opmars-dit-zijn-de-voor-en-nadelen~a6718e79/" class="teaser-link"> <span class="teaser-label">Familie</span> </a> <a href="https://www.hln.be/nina/familie/de-lotusgeboorte-is-in-opmars-dit-zijn-de-voor-en-nadelen~a6718e79/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/familie/de-lotusgeboorte-is-in-opmars-dit-zijn-de-voor-en-nadelen~a6718e79/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="De lotusgeboorte is in opmars: dit zijn de voor- en nadelen">De lotusgeboorte is in opmars: dit zijn de voor- en nadelen</h1> </a> </div> </article>                 <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/vilvoorde/-stop-met-s-nachts-te-laden-en-lossen~afdbcb55/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/mTmi5vpfXuRLpHPao9B6AgPBL_Y/diocontent/121377871/_crop/0/84/1623/911/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="&quot;Stop met &#39;s nachts te laden en lossen!&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/vilvoorde/-stop-met-s-nachts-te-laden-en-lossen~afdbcb55/" class="teaser-link"> <span class="teaser-label">Vilvoorde</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/vilvoorde/-stop-met-s-nachts-te-laden-en-lossen~afdbcb55/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="&quot;Stop met &#39;s nachts te laden en lossen!&quot;">&quot;Stop met 's nachts te laden en lossen!&quot;</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/oudenaarde/-pas-gerenoveerd-we-kunnen-herbeginnen~ac2fe97e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/TwsZWtO8y_SpHPkfqgbOmJF9jbA/diocontent/121378651/_crop/0/86/1617/907/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="&quot;Pas gerenoveerd. We kunnen herbeginnen&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/oudenaarde/-pas-gerenoveerd-we-kunnen-herbeginnen~ac2fe97e/" class="teaser-link"> <span class="teaser-label">Oudenaarde</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/oudenaarde/-pas-gerenoveerd-we-kunnen-herbeginnen~ac2fe97e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Pas gerenoveerd. We kunnen herbeginnen&quot;">&quot;Pas gerenoveerd. We kunnen herbeginnen&quot;</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/ninove/-geen-enkele-verwittiging-gekregen~ace404c5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/0pnSNeDi7KzutfSvhsFZOxhWJXU/diocontent/121378740/_crop/0/84/1624/911/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Drie keer deurwaarder voor parkeerboetes: &quot;Geen enkele verwittiging gekregen&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/ninove/-geen-enkele-verwittiging-gekregen~ace404c5/" class="teaser-link"> <span class="teaser-label">Ninove</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/ninove/-geen-enkele-verwittiging-gekregen~ace404c5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Drie keer deurwaarder voor parkeerboetes: &quot;Geen enkele verwittiging gekregen&quot;">Drie keer deurwaarder voor parkeerboetes: &quot;Geen enkele verwittiging gekregen&quot;</h1> </a> </div> </article>                 <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/-ik-zal-het-niet-meer-doen-jongetje-klampt-zich-vast-aan-auto-terwijl-zijn-mama-hem-probeert-achter-te-laten~a5c2ab0f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/8jfh5-uII4Ol1UkKkGBrbL3wkRw/diocontent/121393292/_crop/0/24/580/326/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="&quot;Ik zal het niet meer doen&quot;: jongetje klampt zich vast aan auto terwijl zijn mama hem probeert achter te laten">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/-ik-zal-het-niet-meer-doen-jongetje-klampt-zich-vast-aan-auto-terwijl-zijn-mama-hem-probeert-achter-te-laten~a5c2ab0f/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/-ik-zal-het-niet-meer-doen-jongetje-klampt-zich-vast-aan-auto-terwijl-zijn-mama-hem-probeert-achter-te-laten~a5c2ab0f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">35</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/-ik-zal-het-niet-meer-doen-jongetje-klampt-zich-vast-aan-auto-terwijl-zijn-mama-hem-probeert-achter-te-laten~a5c2ab0f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="&quot;Ik zal het niet meer doen&quot;: jongetje klampt zich vast aan auto terwijl zijn mama hem probeert achter te laten">&quot;Ik zal het niet meer doen&quot;: jongetje klampt zich vast aan auto terwijl zijn mama hem probeert achter te laten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/video-vrachtwagen-met-laadbak-omhoog-knalt-op-brug~a7d7e743/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/7VXjMdfOmMQhhzH4WO3gnh_ZFx0/diocontent/121402504/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="VIDEO: Vrachtwagen met laadbak omhoog knalt op brug"> </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/video-vrachtwagen-met-laadbak-omhoog-knalt-op-brug~a7d7e743/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-media-horizontal-teaser__title" title="VIDEO: Vrachtwagen met laadbak omhoog knalt op brug">VIDEO: Vrachtwagen met laadbak omhoog knalt op brug</h1> </a> </div> </article>                 <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/casey-krijgt-voor-tweede-keer-eeneiige-tweeling-ik-kon-het-niet-geloven~a1ea2f34/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/aOydJ3tB9hSK6vfF2DDxsuKBGh4/diocontent/121411329/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Casey krijgt voor tweede keer eeneiige tweeling: &quot;Ik kon het niet geloven&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/casey-krijgt-voor-tweede-keer-eeneiige-tweeling-ik-kon-het-niet-geloven~a1ea2f34/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/casey-krijgt-voor-tweede-keer-eeneiige-tweeling-ik-kon-het-niet-geloven~a1ea2f34/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/casey-krijgt-voor-tweede-keer-eeneiige-tweeling-ik-kon-het-niet-geloven~a1ea2f34/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Casey krijgt voor tweede keer eeneiige tweeling: &quot;Ik kon het niet geloven&quot;">Casey krijgt voor tweede keer eeneiige tweeling: &quot;Ik kon het niet geloven&quot;</h1> </a> </div> </article>                 <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/week-na-opening-al-vakbondsactie-bij-lidl-oostkamp-door-schrikbewind~ab9cd026/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/OLbrBJk5FrWc9ehV0-GCJeUQA9Y/diocontent/111039430/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Week na opening al vakbondsactie bij Lidl Oostkamp door &quot;schrikbewind&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/week-na-opening-al-vakbondsactie-bij-lidl-oostkamp-door-schrikbewind~ab9cd026/" class="teaser-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/week-na-opening-al-vakbondsactie-bij-lidl-oostkamp-door-schrikbewind~ab9cd026/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Week na opening al vakbondsactie bij Lidl Oostkamp door &quot;schrikbewind&quot;">Week na opening al vakbondsactie bij Lidl Oostkamp door &quot;schrikbewind&quot;</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/technische-problemen-bij-argenta-houden-aan-internetbankieren-nog-altijd-niet-mogelijk~aa570975/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/pg24CJpPi6oNwKhQE3DSSOKQJUA/diocontent/112315927/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Technische problemen bij Argenta houden aan: internetbankieren nog altijd niet mogelijk">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/technische-problemen-bij-argenta-houden-aan-internetbankieren-nog-altijd-niet-mogelijk~aa570975/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">60</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/technische-problemen-bij-argenta-houden-aan-internetbankieren-nog-altijd-niet-mogelijk~aa570975/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Technische problemen bij Argenta houden aan: internetbankieren nog altijd niet mogelijk">Technische problemen bij Argenta houden aan: internetbankieren nog altijd niet mogelijk</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ava46zi9-X7Lq3P4hDM3ZI8eCQ4/diocontent/106807145/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Huizenjagers kunnen voortaan online bieden op woningen die openbaar worden verkocht">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Huizenjagers kunnen voortaan online bieden op woningen die openbaar worden verkocht">Huizenjagers kunnen voortaan online bieden op woningen die openbaar worden verkocht</h1> </a> </div> </article>                 <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/zoekmachine-met-meer-dan-miljoen-wachtwoorden-dan-toch-online-check-of-ook-jij-erbij-bent~ad6a5e64/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/JYbVG-xr0QhkwMpbhIUrZ7meL9I/diocontent/121407191/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Zoekmachine met meer dan miljoen wachtwoorden dan toch online: check of ook jij erbij bent">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/zoekmachine-met-meer-dan-miljoen-wachtwoorden-dan-toch-online-check-of-ook-jij-erbij-bent~ad6a5e64/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/zoekmachine-met-meer-dan-miljoen-wachtwoorden-dan-toch-online-check-of-ook-jij-erbij-bent~ad6a5e64/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">39</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/zoekmachine-met-meer-dan-miljoen-wachtwoorden-dan-toch-online-check-of-ook-jij-erbij-bent~ad6a5e64/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Zoekmachine met meer dan miljoen wachtwoorden dan toch online: check of ook jij erbij bent">Zoekmachine met meer dan miljoen wachtwoorden dan toch online: check of ook jij erbij bent</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/zuckerberg-in-conference-call-met-hln-en-tientallen-journalisten-het-is-allemaal-mijn-schuld~adf9b9f6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/uHTvgxpz35W9-ttFMtEvTm2uD9Q/diocontent/121355176/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Zuckerberg in conference call met HLN en tientallen journalisten: &quot;Het is allemaal mijn schuld&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/zuckerberg-in-conference-call-met-hln-en-tientallen-journalisten-het-is-allemaal-mijn-schuld~adf9b9f6/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/zuckerberg-in-conference-call-met-hln-en-tientallen-journalisten-het-is-allemaal-mijn-schuld~adf9b9f6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">73</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/zuckerberg-in-conference-call-met-hln-en-tientallen-journalisten-het-is-allemaal-mijn-schuld~adf9b9f6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zuckerberg in conference call met HLN en tientallen journalisten: &quot;Het is allemaal mijn schuld&quot;">Zuckerberg in conference call met HLN en tientallen journalisten: &quot;Het is allemaal mijn schuld&quot;</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/inbrekers-maken-geen-schijn-van-kans-dankzij-deze-populaire-alarmsystemen~afeb1903/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/U2y-RFwGN-RUMWru3okLqFGVxSI/diocontent/116217186/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Inbrekers maken geen schijn van kans dankzij deze populaire alarmsystemen">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/inbrekers-maken-geen-schijn-van-kans-dankzij-deze-populaire-alarmsystemen~afeb1903/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/inbrekers-maken-geen-schijn-van-kans-dankzij-deze-populaire-alarmsystemen~afeb1903/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/inbrekers-maken-geen-schijn-van-kans-dankzij-deze-populaire-alarmsystemen~afeb1903/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Inbrekers maken geen schijn van kans dankzij deze populaire alarmsystemen">Inbrekers maken geen schijn van kans dankzij deze populaire alarmsystemen</h1> </a> </div> </article>                 <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Hl1dUnfhNW7dexdH8kjE7SpdDS8/diocontent/106807145/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="Huizenjagers kunnen voortaan online bieden op woningen die openbaar worden verkocht">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/huizenjagers-kunnen-voortaan-online-bieden-op-woningen-die-openbaar-worden-verkocht~a03c7474/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="Huizenjagers kunnen voortaan online bieden op woningen die openbaar worden verkocht">Huizenjagers kunnen voortaan online bieden op woningen die openbaar worden verkocht</h1> </a> </div> </article>                      <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/perfect-getimed-kristof-en-evelien-verhuizen-net-op-tijd-voor-komst-tweede-kindje~ade69130/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/NxV_bgF94-77fF5RY8bdjzTg5UM/diocontent/121387202/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="Perfect getimed: Kristof en Evelien verhuizen net op tijd voor komst tweede kindje ">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/perfect-getimed-kristof-en-evelien-verhuizen-net-op-tijd-voor-komst-tweede-kindje~ade69130/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/perfect-getimed-kristof-en-evelien-verhuizen-net-op-tijd-voor-komst-tweede-kindje~ade69130/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/perfect-getimed-kristof-en-evelien-verhuizen-net-op-tijd-voor-komst-tweede-kindje~ade69130/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="Perfect getimed: Kristof en Evelien verhuizen net op tijd voor komst tweede kindje ">Perfect getimed: Kristof en Evelien verhuizen net op tijd voor komst tweede kindje </h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/hulpverleners-lanceren-www-wespennest-vlaanderen-om-112-te-ontlasten~a43b788c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/E1Q7U6TFG07RLJK7ljUWQYXb7Fw/diocontent/121391229/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="Om 112 te ontlasten: wespennest doorgeven kan nu ook online">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/hulpverleners-lanceren-www-wespennest-vlaanderen-om-112-te-ontlasten~a43b788c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/hulpverleners-lanceren-www-wespennest-vlaanderen-om-112-te-ontlasten~a43b788c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="Om 112 te ontlasten: wespennest doorgeven kan nu ook online">Om 112 te ontlasten: wespennest doorgeven kan nu ook online</h1> </a> </div> </article>                 <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <p class="cookie-wall__container cookie-wall__container--text"> De Persgroep Publishing heeft haar <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookiewall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> aangepast. Wij gebruiken jouw persoonsgegevens vanaf nu ook om de diensten van MEDIALAAN Groep/De Persgroep Publishing te optimaliseren en deze waarvoor jij kiest te personaliseren. Door op "verdergaan" te klikken of door verder te surfen, erken je deze aangepaste <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookieswall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> gelezen te hebben. </p> <div class="cookie-wall__container cookie-wall__container--button"> <button class="button cookie-wall__button fjs-cookie-wall__accept" data-gtm="cookiewall/accept"> Verdergaan </button> </div> </div> </section>      <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=72ef276&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_OOSTENDE","category":"Regio","subcategory":"Oostende","type":"detail","categoryid":"HLN_REGIO","navpath":"|regio|oostende|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"UNKNOWN","iptc":{"id":"|20000106|20000082|20000096|02000000|20000095|","label":"|rechterlijke macht|misdaad|drugshandel|misdaad, recht en justitie|drugscriminaliteit|"},"wiki":{"label":"|Brugge|Oostende|"},"length":"1131","ner":{"loc":"|Brugge|Oostende|Loodsenstraat|","role":"","org":"","footer":"","per":"|A.P.|V.D.|M.P.|","derived":"","misc":""},"source":null,"id":"72ef276","type":"REGULAR ARTICLE","title":"Procureur eist 288.000 euro drugsgeld van vijftal","pubdate":"1522975683000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5a9816e45fe64951484a8742","paywallDisplayDepth":100}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Foostende%2Fprocureur-eist-288-000-euro-drugsgeld-van-vijftal%7Ea72ef276%2F"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-c142246f43.css" rel="stylesheet" media="print"> </body> </html> 