<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="De wekelijkse markt van Ninove wordt komende dinsdag opnieuw extra in de kijker gezet tijdens de ‘Dag van de Markt’."> <meta name="keywords" content="Dag van de Markt,Ninove,Stienel"> <meta name="news_keywords" content="Dag van de Markt,Ninove,Stienel"> <title>Elfjes en ballonplooier komen langs tijdens Dag van de Markt | Ninove | Regio | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/"> <link rel="canonical" href="https://www.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Elfjes en ballonplooier komen langs tijdens Dag van de Markt"><meta property="og:url" content="https://www.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/"><meta property="og:description" content="De wekelijkse markt van Ninove wordt komende dinsdag opnieuw extra in de kijker gezet tijdens de ‘Dag van de Markt’."><meta property="og:image" content="https://images1.persgroep.net/rcs/ookNpjURPKhh3wVXvUC5ClD537I/diocontent/144833345/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Elfjes en ballonplooier komen langs tijdens Dag van de Markt"><meta name="twitter:url" content="https://www.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/"><meta name="twitter:description" content="De wekelijkse markt van Ninove wordt komende dinsdag opnieuw extra in de kijker gezet tijdens de ‘Dag van de Markt’."><meta name="twitter:image" content="https://images1.persgroep.net/rcs/ookNpjURPKhh3wVXvUC5ClD537I/diocontent/144833345/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-04-04T15:17:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images0.persgroep.net\/rcs\/siMW_Z2eXg0sV3_cTlsIdCRuNsE\/diocontent\/144833345\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"383"},"@type":"NewsArticle","author":{"@type":"Person","name":"Claudia Van den Houte"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"De wekelijkse markt van Ninove wordt komende dinsdag opnieuw extra in de kijker gezet tijdens de \u2018Dag van de Markt\u2019.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/regio\/ninove\/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0\/"},"@context":"http:\/\/schema.org","headline":"Elfjes en ballonplooier komen langs tijdens Dag van de Markt"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Regio","@id":"https:\/\/www.hln.be\/regio"},"@type":"ListItem","position":"1"},{"item":{"name":"Ninove","@id":"https:\/\/www.hln.be\/regio\/ninove"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/de\/ninove\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"28497b0","location":"9400","inread":false,"topics":["dag-van-de-markt","ninove","stienel","detailhandel","lifestyle-en-vrije-tijd","economische-sector","vakbeurs","consumptiegoederen","financiele-en-zakelijke-dienstverlening","economie-business-en-financien","kunst-cultuur-en-entertainment"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-65a428f99d.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-4ef9a60f79.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--regio"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--low-level-cloud"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Betrokken weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">10°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-regio-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio active"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fninove%2Felfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt%7Ea28497b0%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-op-regio"> <div class="menu__content"> <a href="https://www.hln.be/regio/populair-op-regio" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-op-regio/text">Populair op regio</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/regio/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--ninove active"> <div class="menu__content"> <a href="https://www.hln.be/regio/ninove" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/ninove/text">Ninove</span> </a> <input id="tooltip-ninove" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/regio/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fninove" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_NINOVE"> <label class="tooltip__toggle" for="tooltip-ninove"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fninove%2Felfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt%7Ea28497b0%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-ninove" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/regio" title="Regio" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Regio</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/regio/ninove" title="Ninove" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Ninove</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Elfjes en ballonplooier komen langs tijdens Dag van de Markt</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Claudia Van den Houte </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-04-04T15:17+02:00">04 april 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-04-04T15:17+02:00">15u17</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fregio%2Fninove%2Felfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt%7Ea28497b0%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fninove%2Felfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt%7Ea28497b0%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/" data-share-count="5" class="social-count fjs-facebook-share-count">5</span> <a href="https://twitter.com/intent/tweet?text=Elfjes%20en%20ballonplooier%20komen%20langs%20tijdens%20Dag%20van%20de%20Markt&amp;url=https%3A%2F%2Fwww.hln.be%2Fregio%2Fninove%2Felfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt%7Ea28497b0%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 66%"> <img src="https://images1.persgroep.net/rcs/FRAH_Z26j0gnl9vKO2HIs-63Y80/diocontent/144833345/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Kinderen met een ballonplooier tijdens een vorige editie van Dag van de Markt." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Claudia Van den Houte</span> <span class="photo__caption">Kinderen met een ballonplooier tijdens een vorige editie van Dag van de Markt.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Ninove</span> De wekelijkse markt van Ninove wordt komende dinsdag opnieuw extra in de kijker gezet tijdens de ‘Dag van de Markt’. </div>   </header>   <p class="article__text">Dan zetten de marktkramers hun beste beentje voor en zorgen ze voor proevertjes, kortingen en attenties voor de marktbezoekers. Ook de mobiele band Goe Beezig is van de partij om voor extra ambiance te zorgen. Voor de kinderen is er ballonplooier Stienel en zullen twee sprookachtige elfjes snoepjes uitdelen.&nbsp;</p>    <p class="article__text">De ‘Dag van de Markt’ vindt plaats op de eerste dinsdag van de paasvakantie, 9 april,&nbsp; in de voormiddag in het stadscentrum van Ninove.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/dag-van-de-markt" data-gtm="tag/dag-van-de-markt/text">Dag van de Markt</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/ninove" data-gtm="tag/ninove/text">Ninove</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/stienel" data-gtm="tag/stienel/text">Stienel</a> </li> </ul> </section> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/antwerpen/juwelen-met-een-grote-boodschap-expo-in-zoo-focust-op-vroegtijdig-opsporen-darmkanker~a969534c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/7y3dKgZw_fXVAIaZg-mYqE0eOeE/diocontent/144830256/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Juwelen met een grote boodschap: expo in ZOO focust op vroegtijdig opsporen darmkanker">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/antwerpen/juwelen-met-een-grote-boodschap-expo-in-zoo-focust-op-vroegtijdig-opsporen-darmkanker~a969534c/" class="teaser-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/antwerpen/juwelen-met-een-grote-boodschap-expo-in-zoo-focust-op-vroegtijdig-opsporen-darmkanker~a969534c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Juwelen met een grote boodschap: expo in ZOO focust op vroegtijdig opsporen darmkanker">Juwelen met een grote boodschap: expo in ZOO focust op vroegtijdig opsporen darmkanker</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/kampenhout/motorrijder-komt-om-het-leven-na-aanrijding~a93cd71c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/P1pn2xf1tBAUvSCOaoI8uDEFBR4/diocontent/136360366/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Motorrijder komt om het leven na aanrijding">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/kampenhout/motorrijder-komt-om-het-leven-na-aanrijding~a93cd71c/" class="teaser-link"> <span class="teaser-label">Kampenhout</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/kampenhout/motorrijder-komt-om-het-leven-na-aanrijding~a93cd71c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Motorrijder komt om het leven na aanrijding">Motorrijder komt om het leven na aanrijding</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/oostende/opmerkelijk-in-de-rechtbank-het-was-geen-cocaine-maar-maagpoeder-een-deskundige-aanstellen-nee-schrijf-dan-maar-op-dat-het-cocaine-was~abeed9eb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/wCJPetdQTHRwrd0fQ_9QugXbhtw/diocontent/144827154/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Opmerkelijk in de rechtbank: “Het was geen cocaïne, maar maagpoeder. Een deskundige aanstellen? Nee, schrijf dan maar op dat het cocaïne was...”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/oostende/opmerkelijk-in-de-rechtbank-het-was-geen-cocaine-maar-maagpoeder-een-deskundige-aanstellen-nee-schrijf-dan-maar-op-dat-het-cocaine-was~abeed9eb/" class="teaser-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/oostende/opmerkelijk-in-de-rechtbank-het-was-geen-cocaine-maar-maagpoeder-een-deskundige-aanstellen-nee-schrijf-dan-maar-op-dat-het-cocaine-was~abeed9eb/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Opmerkelijk in de rechtbank: “Het was geen cocaïne, maar maagpoeder. Een deskundige aanstellen? Nee, schrijf dan maar op dat het cocaïne was...”">Opmerkelijk in de rechtbank: &ldquo;Het was geen coca&iuml;ne, maar maagpoeder. Een deskundige aanstellen? Nee, schrijf dan maar op dat het coca&iuml;ne was...&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/digitale-woonkredieten-dit-zijn-de-voor-en-nadelen~a7f244dfa/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/e9yjWd2GyLy1JmrLyqlKdEGiS_w/diocontent/144684393/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Digitale woonkredieten? Dit zijn de voor- en nadelen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/digitale-woonkredieten-dit-zijn-de-voor-en-nadelen~a7f244dfa/" class="teaser-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/digitale-woonkredieten-dit-zijn-de-voor-en-nadelen~a7f244dfa/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/digitale-woonkredieten-dit-zijn-de-voor-en-nadelen~a7f244dfa/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Digitale woonkredieten? Dit zijn de voor- en nadelen">Digitale woonkredieten? Dit zijn de voor- en nadelen</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/beringen/dochter-helmut-lotti-illustreert-haar-eerste-boek~abdf1ddb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/4Tll4WQ6zexAkhzMfW-m5ldmbjE/diocontent/144833057/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Dochter Helmut Lotti illustreert haar eerste boek">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/beringen/dochter-helmut-lotti-illustreert-haar-eerste-boek~abdf1ddb/" class="teaser-link"> <span class="teaser-label">Beringen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/beringen/dochter-helmut-lotti-illustreert-haar-eerste-boek~abdf1ddb/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Dochter Helmut Lotti illustreert haar eerste boek">Dochter Helmut Lotti illustreert haar eerste boek</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/oostende/-dit-waren-geen-teletubbies-maar-wilde-leeuwen-politie-had-1-5-uur-nodig-om-razende-tweelingbroers-in-cel-te-krijgen~a8684878/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Xb8klzckgVxetcwK_hdcY1fGnZI/diocontent/137437764/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="“Dit waren geen teletubbies, maar wilde leeuwen”: politie had 1,5 uur nodig om razende tweelingbroers in cel te krijgen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/oostende/-dit-waren-geen-teletubbies-maar-wilde-leeuwen-politie-had-1-5-uur-nodig-om-razende-tweelingbroers-in-cel-te-krijgen~a8684878/" class="teaser-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/oostende/-dit-waren-geen-teletubbies-maar-wilde-leeuwen-politie-had-1-5-uur-nodig-om-razende-tweelingbroers-in-cel-te-krijgen~a8684878/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="“Dit waren geen teletubbies, maar wilde leeuwen”: politie had 1,5 uur nodig om razende tweelingbroers in cel te krijgen">&ldquo;Dit waren geen teletubbies, maar wilde leeuwen&rdquo;: politie had 1,5 uur nodig om razende tweelingbroers in cel te krijgen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/nieuws/151154/tesla-autos-op-autopilot-kunnen-straks-zonder-commando-van-baan-wisselen.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=tesla-autos-op-autopilot-kunnen-straks-zonder-commando-van-baan-wisselen&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/YnM1VHE92u2wFtaz5DQWN281wM4/diocontent/144827151/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Tesla-auto&#39;s kunnen straks zonder commando van baan wisselen"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/nieuws/151154/tesla-autos-op-autopilot-kunnen-straks-zonder-commando-van-baan-wisselen.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=tesla-autos-op-autopilot-kunnen-straks-zonder-commando-van-baan-wisselen&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Tesla-auto&#39;s kunnen straks zonder commando van baan wisselen">Tesla-auto's kunnen straks zonder commando van baan wisselen</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/blankenberge/zeeleeuwen-wennen-aan-nieuw-zwemparadijs-sea-life-neemt-bassin-van-500-000-euro-in-gebruik~a9ec5b33/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/cxwpM7Ylo3Fb8IUtBugJfo6uWJc/diocontent/144823017/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Zeeleeuwen wennen aan nieuw zwemparadijs: Sea Life neemt bassin van 500.000 euro in gebruik">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/blankenberge/zeeleeuwen-wennen-aan-nieuw-zwemparadijs-sea-life-neemt-bassin-van-500-000-euro-in-gebruik~a9ec5b33/" class="teaser-link"> <span class="teaser-label">Blankenberge</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/blankenberge/zeeleeuwen-wennen-aan-nieuw-zwemparadijs-sea-life-neemt-bassin-van-500-000-euro-in-gebruik~a9ec5b33/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Zeeleeuwen wennen aan nieuw zwemparadijs: Sea Life neemt bassin van 500.000 euro in gebruik">Zeeleeuwen wennen aan nieuw zwemparadijs: Sea Life neemt bassin van 500.000 euro in gebruik</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/mechelen/vrouw-35-riskeert-40-maanden-cel-voor-oplichting-zeven-intellectueel-beperkte-en-eenzame-mannen-gemanipuleerd-en-gepluimd~a0895807/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9hAMdKEtFaXRhWY3YIXGKw8TaG8/diocontent/136885241/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Vrouw (35) riskeert 40 maanden cel voor oplichting: “Zeven intellectueel beperkte en eenzame mannen gemanipuleerd en gepluimd”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/mechelen/vrouw-35-riskeert-40-maanden-cel-voor-oplichting-zeven-intellectueel-beperkte-en-eenzame-mannen-gemanipuleerd-en-gepluimd~a0895807/" class="teaser-link"> <span class="teaser-label">Mechelen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/mechelen/vrouw-35-riskeert-40-maanden-cel-voor-oplichting-zeven-intellectueel-beperkte-en-eenzame-mannen-gemanipuleerd-en-gepluimd~a0895807/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Vrouw (35) riskeert 40 maanden cel voor oplichting: “Zeven intellectueel beperkte en eenzame mannen gemanipuleerd en gepluimd”">Vrouw (35) riskeert 40 maanden cel voor oplichting: &ldquo;Zeven intellectueel beperkte en eenzame mannen gemanipuleerd en gepluimd&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/geraardsbergen/dieven-stelen-navigatie-en-autoradio-s-uit-bmw-s~a0f12b82/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/i6fyKENlGbxAi0Lkj-v8GH_17DM/diocontent/144830223/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Dieven stelen navigatie en autoradio’s uit BMW’s">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/geraardsbergen/dieven-stelen-navigatie-en-autoradio-s-uit-bmw-s~a0f12b82/" class="teaser-link"> <span class="teaser-label">Geraardsbergen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/geraardsbergen/dieven-stelen-navigatie-en-autoradio-s-uit-bmw-s~a0f12b82/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Dieven stelen navigatie en autoradio’s uit BMW’s">Dieven stelen navigatie en autoradio&rsquo;s uit BMW&rsquo;s</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/28497b0/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/#comments"> <input name="articleId" type="hidden" data-validate="false" value="28497b0"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNNinove" data-gtm="facebook-like/Ninove/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Ninove</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/belgische-moeder-stort-65-000-euro-in-oorlogskas-is~afb687ff/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/FcI2u0QcPUCOfslrpKl0JEStZj8/diocontent/144809780/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Belgische moeder stort 65.000 euro in oorlogskas IS" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/belgische-moeder-stort-65-000-euro-in-oorlogskas-is~afb687ff/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Belgische moeder stort 65.000 euro in oorlogskas IS">Belgische moeder stort 65.000 euro in oorlogskas IS</h1> <span class="most-read-horizontal-teaser__count">245.953 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/65-dagen-lang-ontkende-roger-de-moord-op-zijn-vrouw-blanche-82-dit-is-het-moment-waarop-hij-brak~a5a3fe9a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/oWuI3MvSPQc4IhPsDbxu8yz0duw/diocontent/144772378/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="65 dagen lang ontkende Roger de moord op zijn vrouw Blanche (82). Dit is het moment waarop hij brak" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/65-dagen-lang-ontkende-roger-de-moord-op-zijn-vrouw-blanche-82-dit-is-het-moment-waarop-hij-brak~a5a3fe9a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="65 dagen lang ontkende Roger de moord op zijn vrouw Blanche (82). Dit is het moment waarop hij brak">65 dagen lang ontkende Roger de moord op zijn vrouw Blanche (82)....</h1> <span class="most-read-horizontal-teaser__count">201.306 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/stefan-everts-gelukkig-kan-ik-mijn-grote-teen-nog-houden~a39f1ee6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/MNW3OIsqWbJc_YeqNdTE-Ryafbk/diocontent/143540528/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Stefan Everts: “Gelukkig kan ik mijn grote teen nog houden”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/stefan-everts-gelukkig-kan-ik-mijn-grote-teen-nog-houden~a39f1ee6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Stefan Everts: “Gelukkig kan ik mijn grote teen nog houden”">Stefan Everts: &ldquo;Gelukkig kan ik mijn grote teen nog houden&rdquo;</h1> <span class="most-read-horizontal-teaser__count">189.487 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/-britney-spears-opgenomen-in-psychiatrische-kliniek~a4fa8e83/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/MaU4Xo9BLKtHD_8Jbx5BnsBbOgA/diocontent/143291459/_focus/0.501953/0.217284/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="“Britney Spears opgenomen in psychiatrische kliniek”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/-britney-spears-opgenomen-in-psychiatrische-kliniek~a4fa8e83/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="“Britney Spears opgenomen in psychiatrische kliniek”">&ldquo;Britney Spears opgenomen in psychiatrische kliniek&rdquo;</h1> <span class="most-read-horizontal-teaser__count">170.403 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/kurt-rogiers-praat-openhartig-over-zijn-genetische-belasting-ik-heb-gezorgd-dat-ik-alles-op-mijn-45ste-had-afbetaald~ae38c9a6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/kBRWw8kHvHOuQGx225oP1KbSPME/diocontent/139111463/_focus/0.560000/0.380000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Kürt Rogiers praat openhartig over zijn genetische belasting: “Ik heb gezorgd dat ik alles op mijn 45ste had afbetaald”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/kurt-rogiers-praat-openhartig-over-zijn-genetische-belasting-ik-heb-gezorgd-dat-ik-alles-op-mijn-45ste-had-afbetaald~ae38c9a6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Kürt Rogiers praat openhartig over zijn genetische belasting: “Ik heb gezorgd dat ik alles op mijn 45ste had afbetaald”">K&uuml;rt Rogiers praat openhartig over zijn genetische belasting: &ldquo;Ik...</h1> <span class="most-read-horizontal-teaser__count">151.953 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=9400" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/lekkende-douche-zet-jarenlange-vriendschap-op-de-helling~p74084" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/MOholSUic5uj4FWbraAxfRmP8JA/diocontent/144833506/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Wie gaat er in de fout bij deze lekkende douche? &#39;Pop-up Rechtbank&#39; zoekt het uit"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/lekkende-douche-zet-jarenlange-vriendschap-op-de-helling~p74084" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Wie gaat er in de fout bij deze lekkende douche? &#39;Pop-up Rechtbank&#39; zoekt het uit">Wie gaat er in de fout bij deze lekkende douche? 'Pop-up Rechtbank' zoekt het uit</h1> </a> </div> </article>     </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/5-celebs-die-zich-inzetten-voor-het-goede-doel~p73894" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/k2_y98v5AAleqX8JF6B7EP1ATaU/diocontent/144823661/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Deze beroemdheden zetten zich in voor hun medemens en goede doelen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/5-celebs-die-zich-inzetten-voor-het-goede-doel~p73894" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze beroemdheden zetten zich in voor hun medemens en goede doelen">Deze beroemdheden zetten zich in voor hun medemens en goede doelen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hilarisch-qmusic-dj-s-coveren-k3~p74044" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/aE9nSa4RlJbpnETFp0-MqhUDbS0/diocontent/144825137/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Qmusic-dj’s Sam, Heidi en Wim hebben een hilarische cover van ‘De 3 Biggetjes’ opgenomen ter ere van 20 jaar K3"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hilarisch-qmusic-dj-s-coveren-k3~p74044" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Qmusic-dj’s Sam, Heidi en Wim hebben een hilarische cover van ‘De 3 Biggetjes’ opgenomen ter ere van 20 jaar K3">Qmusic-dj&rsquo;s Sam, Heidi en Wim hebben een hilarische cover van &lsquo;De 3 Biggetjes&rsquo; opgenomen ter ere van 20 jaar K3</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/showbizz-bv-s~c419/series/lijstjesvideo-s~s889/10-bizarre-jobs-waar-je-nog-nooit-van-gehoord-hebt~p73737" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/bRV9iTSj0AYoZsTBX3JWa5HNAo8/diocontent/144777503/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Nog op zoek naar een job? Dan is professioneel duwer of geurspecialist misschien iets voor jou"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/showbizz-bv-s~c419/series/lijstjesvideo-s~s889/10-bizarre-jobs-waar-je-nog-nooit-van-gehoord-hebt~p73737" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Nog op zoek naar een job? Dan is professioneel duwer of geurspecialist misschien iets voor jou">Nog op zoek naar een job? Dan is professioneel duwer of geurspecialist misschien iets voor jou</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/sharon-den-abel-things-that-i-should-have-done~p73327" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/l6wjuaRGN6122DRb7sqyWLl-k-M/diocontent/144823438/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Sharon van Within Temptation coverde met veel passie &#39;Things That I Should Have Done&#39; van Jasper Steverlinck"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/sharon-den-abel-things-that-i-should-have-done~p73327" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Sharon van Within Temptation coverde met veel passie &#39;Things That I Should Have Done&#39; van Jasper Steverlinck">Sharon van Within Temptation coverde met veel passie 'Things That I Should Have Done' van Jasper Steverlinck</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/maarten-dorothee-ondergaan-de-relatietest-op-5-april~p73907" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/F_g2nru--5ZnzHJW6t0zePij6jU/diocontent/144821565/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Morgen doen Maarten en Dorothee de ultieme relatietest"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/maarten-dorothee-ondergaan-de-relatietest-op-5-april~p73907" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Morgen doen Maarten en Dorothee de ultieme relatietest">Morgen doen Maarten en Dorothee de ultieme relatietest</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kate-ryan-neemt-record-in-ontvangst~p73980" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/aYR9qWGt1bZzbC2ZZkjRKeN8szg/diocontent/144789898/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="“Bijna 60.000 Duitsers, ik was er even niet goed van!”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kate-ryan-neemt-record-in-ontvangst~p73980" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="“Bijna 60.000 Duitsers, ik was er even niet goed van!”">&ldquo;Bijna 60.000 Duitsers, ik was er even niet goed van!&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/helden-van-hier-toont-reddingsactie-na-ingestorte-stelling~p73799" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/9sE_zLNK_zJLHEkxVvDSU5Rujlc/diocontent/144699080/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Straffe beelden in &#39;Helden van Hier: Door het Vuur &#39;: de reddingsactie na ingestorte stelling"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/helden-van-hier-toont-reddingsactie-na-ingestorte-stelling~p73799" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Straffe beelden in &#39;Helden van Hier: Door het Vuur &#39;: de reddingsactie na ingestorte stelling">Straffe beelden in 'Helden van Hier: Door het Vuur ': de reddingsactie na ingestorte stelling</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/niels-de-stadsbader-verover-mij~p73310" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/TxYUF6dCFQTkToQCzw08aqbW42U/diocontent/144764606/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Het nieuwe seizoen van &#39;Liefde voor Muziek&#39; start op 15 april, met Niels Destadsbader blikken we even terug"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/niels-de-stadsbader-verover-mij~p73310" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Het nieuwe seizoen van &#39;Liefde voor Muziek&#39; start op 15 april, met Niels Destadsbader blikken we even terug">Het nieuwe seizoen van 'Liefde voor Muziek' start op 15 april, met Niels Destadsbader blikken we even terug</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zalm-teriyaki-met-sobanoedels~p73865" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Z9Z09_JhZ0BuK8cXidZPXiKIXlY/diocontent/144773904/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Lekker als lunch of diner: de zalm teriyaki met sobanoedels van Sandra Bekkari"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zalm-teriyaki-met-sobanoedels~p73865" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Lekker als lunch of diner: de zalm teriyaki met sobanoedels van Sandra Bekkari">Lekker als lunch of diner: de zalm teriyaki met sobanoedels van Sandra Bekkari</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-celebs-hebben-een-bizarre-tattoo~p73352" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/JPHDY4QfJi9K7pEwdz69_nwE6FU/diocontent/144754436/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Sommige sterren hebben toch wel een bizarre tatoeage"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-celebs-hebben-een-bizarre-tattoo~p73352" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Sommige sterren hebben toch wel een bizarre tatoeage">Sommige sterren hebben toch wel een bizarre tatoeage</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ik-heb-ervoor-gezorgd-dat-alles-op-mijn-45ste-is-afbetaald~p73883" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/KrotggQ3ethLcTZHFEeGOWq5clg/diocontent/144751139/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Kürt Rogiers praat openhartig over zijn genetische belasting: “Ik heb gezorgd dat ik alles op mijn 45ste had afbetaald”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ik-heb-ervoor-gezorgd-dat-alles-op-mijn-45ste-is-afbetaald~p73883" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kürt Rogiers praat openhartig over zijn genetische belasting: “Ik heb gezorgd dat ik alles op mijn 45ste had afbetaald”">K&uuml;rt Rogiers praat openhartig over zijn genetische belasting: &ldquo;Ik heb gezorgd dat ik alles op mijn 45ste had afbetaald&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/de-burgemeester-over-het-vertrek-van-gertje~p73862" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/lHKgZEs1XbFIS8Z1LYfu6Usteqo/diocontent/144742862/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="De Burgemeester: &quot;Iedereen in het dorp reageert als een geslagen hond&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/de-burgemeester-over-het-vertrek-van-gertje~p73862" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="De Burgemeester: &quot;Iedereen in het dorp reageert als een geslagen hond&quot;">De Burgemeester: &quot;Iedereen in het dorp reageert als een geslagen hond&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/pastinaakbrood-met-citroen~p73864" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ogFVxB_YBMK2mNqrDI6j1JoOiGk/diocontent/144743516/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Maak net als Ianthe en Sandra lekker pastinaakbrood als lunch"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/pastinaakbrood-met-citroen~p73864" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Maak net als Ianthe en Sandra lekker pastinaakbrood als lunch">Maak net als Ianthe en Sandra lekker pastinaakbrood als lunch</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/welke-speciale-uitvinding-bezingt-lieven-in-zijn-lied~p73794" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/gT7PK6YSGoFyPCPtceYFA5tBteg/diocontent/144714723/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Welke speciale uitvinding bezingt Lieven Scheire in &#39;Kan iedereen nog volgen&#39;?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/welke-speciale-uitvinding-bezingt-lieven-in-zijn-lied~p73794" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Welke speciale uitvinding bezingt Lieven Scheire in &#39;Kan iedereen nog volgen&#39;?">Welke speciale uitvinding bezingt Lieven Scheire in 'Kan iedereen nog volgen'?</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/michel-moet-spitsroeden-lopen-bij-oppositie-en-meerderheid-ik-wil-maximaal-vechten-tegen-communautaire-chaos~a8f5bb73/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/wHpNa4sIM74NNC_4XfyvkLPZJKo/diocontent/144773591/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Michel moet spitsroeden lopen bij oppositie én meerderheid: “Ik wil maximaal vechten tegen communautaire chaos”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/michel-moet-spitsroeden-lopen-bij-oppositie-en-meerderheid-ik-wil-maximaal-vechten-tegen-communautaire-chaos~a8f5bb73/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">92</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/michel-moet-spitsroeden-lopen-bij-oppositie-en-meerderheid-ik-wil-maximaal-vechten-tegen-communautaire-chaos~a8f5bb73/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Michel moet spitsroeden lopen bij oppositie én meerderheid: “Ik wil maximaal vechten tegen communautaire chaos”">Michel moet spitsroeden lopen bij oppositie &eacute;n meerderheid: &ldquo;Ik wil maximaal vechten tegen communautaire chaos&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/belgische-moeder-stort-65-000-euro-in-oorlogskas-is~afb687ff/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_CA1wJjmKRgJfLclVmrzR5TT1e4/diocontent/144809780/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Belgische moeder stort 65.000 euro in oorlogskas IS">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/belgische-moeder-stort-65-000-euro-in-oorlogskas-is~afb687ff/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">100</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/belgische-moeder-stort-65-000-euro-in-oorlogskas-is~afb687ff/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Belgische moeder stort 65.000 euro in oorlogskas IS">Belgische moeder stort 65.000 euro in oorlogskas IS</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/brits-lagerhuis-stemt-met-een-stem-overschot-voor-wetsvoorstel-dat-no-dealbrexit-uitsluit~a5b883e9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/72aaWf7EP8WtFkAtL9gUlibU8TE/diocontent/144793856/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Brits Lagerhuis stemt met één stem overschot voor wetsvoorstel dat no-dealbrexit uitsluit">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/brits-lagerhuis-stemt-met-een-stem-overschot-voor-wetsvoorstel-dat-no-dealbrexit-uitsluit~a5b883e9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">61</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/brits-lagerhuis-stemt-met-een-stem-overschot-voor-wetsvoorstel-dat-no-dealbrexit-uitsluit~a5b883e9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Brits Lagerhuis stemt met één stem overschot voor wetsvoorstel dat no-dealbrexit uitsluit">Brits Lagerhuis stemt met &eacute;&eacute;n stem overschot voor wetsvoorstel dat no-dealbrexit uitsluit</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/stefan-everts-gelukkig-kan-ik-mijn-grote-teen-nog-houden~a39f1ee6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/WSJdlnj8CTho4AXEtNQvUJArc6k/diocontent/143540528/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Stefan Everts: “Gelukkig kan ik mijn grote teen nog houden”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/meer-sport/stefan-everts-gelukkig-kan-ik-mijn-grote-teen-nog-houden~a39f1ee6/" class="teaser-link"> <span class="teaser-label">Meer sport</span> </a> <a href="https://www.hln.be/sport/meer-sport/stefan-everts-gelukkig-kan-ik-mijn-grote-teen-nog-houden~a39f1ee6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">50</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/stefan-everts-gelukkig-kan-ik-mijn-grote-teen-nog-houden~a39f1ee6/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Stefan Everts: “Gelukkig kan ik mijn grote teen nog houden”">Stefan Everts: &ldquo;Gelukkig kan ik mijn grote teen nog houden&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/ex-bondscoach-roemenie-sloot-akkoordje-met-van-himst-voor-wk-94-maar-die-lacht-dat-weg~aae1f7f3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/HFObDH3mlfNvE4rxNmqauKiHdyY/diocontent/50557299/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Ex-bondscoach Roemenië “sloot akkoordje met Van Himst voor WK ‘94”, maar die lacht dat weg">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/ex-bondscoach-roemenie-sloot-akkoordje-met-van-himst-voor-wk-94-maar-die-lacht-dat-weg~aae1f7f3/" class="teaser-link"> <span class="teaser-label">Voetbal</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/ex-bondscoach-roemenie-sloot-akkoordje-met-van-himst-voor-wk-94-maar-die-lacht-dat-weg~aae1f7f3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ex-bondscoach Roemenië “sloot akkoordje met Van Himst voor WK ‘94”, maar die lacht dat weg">Ex-bondscoach Roemeni&euml; &ldquo;sloot akkoordje met Van Himst voor WK &lsquo;94&rdquo;, maar die lacht dat weg</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/premier-league/-was-het-je-bedoeling-de-bruyne-dolt-met-rivaliserende-coach-na-klassegoal~a56430b0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tGt3QsI9N5Tsy4v2-W39UymuN0E/diocontent/144790614/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="“Was het je bedoeling?” De Bruyne dolt met rivaliserende coach na klassegoal">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/premier-league/-was-het-je-bedoeling-de-bruyne-dolt-met-rivaliserende-coach-na-klassegoal~a56430b0/" class="teaser-link"> <span class="teaser-label">Premier League</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/premier-league/-was-het-je-bedoeling-de-bruyne-dolt-met-rivaliserende-coach-na-klassegoal~a56430b0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/premier-league/-was-het-je-bedoeling-de-bruyne-dolt-met-rivaliserende-coach-na-klassegoal~a56430b0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="“Was het je bedoeling?” De Bruyne dolt met rivaliserende coach na klassegoal">&ldquo;Was het je bedoeling?&rdquo; De Bruyne dolt met rivaliserende coach na klassegoal</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/heath-ledger-zou-vandaag-40-geworden-zijn-een-passionele-acteur-die-zijn-films-moeilijk-kon-loslaten~a6f3dccb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/SPM8fyOG59gR0ljDnODM84h8jEA/diocontent/21604662/_focus/0.610000/0.430000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Heath Ledger zou vandaag 40 geworden zijn: een passionele acteur die zijn films moeilijk kon loslaten">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/heath-ledger-zou-vandaag-40-geworden-zijn-een-passionele-acteur-die-zijn-films-moeilijk-kon-loslaten~a6f3dccb/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/heath-ledger-zou-vandaag-40-geworden-zijn-een-passionele-acteur-die-zijn-films-moeilijk-kon-loslaten~a6f3dccb/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Heath Ledger zou vandaag 40 geworden zijn: een passionele acteur die zijn films moeilijk kon loslaten">Heath Ledger zou vandaag 40 geworden zijn: een passionele acteur die zijn films moeilijk kon loslaten</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a38ae08f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/QeIm11UOqFrmUk1idYbMvLN3-wo/diocontent/117258313/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a38ae08f/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a38ae08f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/film/exclusief-bekijk-hier-al-de-trailer-van-de-hartverwarmende-spionnen-komedie-my-spy~a5694223/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/T4WN2elkXFbstMgx7djNYkx3g7k/diocontent/144831232/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="EXCLUSIEF. Bekijk hier al de trailer van de hartverwarmende spionnen-komedie ‘My Spy’">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/film/exclusief-bekijk-hier-al-de-trailer-van-de-hartverwarmende-spionnen-komedie-my-spy~a5694223/" class="teaser-link"> <span class="teaser-label">Film</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/film/exclusief-bekijk-hier-al-de-trailer-van-de-hartverwarmende-spionnen-komedie-my-spy~a5694223/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="EXCLUSIEF. Bekijk hier al de trailer van de hartverwarmende spionnen-komedie ‘My Spy’">EXCLUSIEF. Bekijk hier al de trailer van de hartverwarmende spionnen-komedie &lsquo;My Spy&rsquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/het-woonportret-van-grafisch-vormgeefster-evi-peeters-liefde-voor-grafiek~aa56bdfe/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/HAXgAuMwowb9CuWT3UTFkqBV-94/diocontent/143813184/_focus/0.500000/0.490000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Het woonportret van grafisch vormgeefster Evi Peeters: liefde voor grafiek">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/het-woonportret-van-grafisch-vormgeefster-evi-peeters-liefde-voor-grafiek~aa56bdfe/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/het-woonportret-van-grafisch-vormgeefster-evi-peeters-liefde-voor-grafiek~aa56bdfe/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Het woonportret van grafisch vormgeefster Evi Peeters: liefde voor grafiek">Het woonportret van grafisch vormgeefster Evi Peeters: liefde voor grafiek</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/1-op-de-5-sterft-door-slecht-voedingspatroon~aed55fef/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/bjCsP_RjQltFz7XLOJs1siJOkeU/diocontent/144828176/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="1 op de 5 sterft door slecht voedingspatroon">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/1-op-de-5-sterft-door-slecht-voedingspatroon~aed55fef/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/1-op-de-5-sterft-door-slecht-voedingspatroon~aed55fef/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="1 op de 5 sterft door slecht voedingspatroon">1 op de 5 sterft door slecht voedingspatroon</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/smeer-je-creme-met-zonnefilter-vergeet-dan-niet-deze-plekken-op-je-gezicht~a85e54ce/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Ogp5mpB7D7WCXpvymfp0WZYgCBg/diocontent/144821489/_focus/0.520000/0.460000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Smeer je crème met zonnefilter? Vergeet dan niet deze plekken op je gezicht">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/smeer-je-creme-met-zonnefilter-vergeet-dan-niet-deze-plekken-op-je-gezicht~a85e54ce/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/smeer-je-creme-met-zonnefilter-vergeet-dan-niet-deze-plekken-op-je-gezicht~a85e54ce/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Smeer je crème met zonnefilter? Vergeet dan niet deze plekken op je gezicht">Smeer je cr&egrave;me met zonnefilter? Vergeet dan niet deze plekken op je gezicht</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/antwerpen/juwelen-met-een-grote-boodschap-expo-in-zoo-focust-op-vroegtijdig-opsporen-darmkanker~a969534c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/7y3dKgZw_fXVAIaZg-mYqE0eOeE/diocontent/144830256/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Juwelen met een grote boodschap: expo in ZOO focust op vroegtijdig opsporen darmkanker">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/antwerpen/juwelen-met-een-grote-boodschap-expo-in-zoo-focust-op-vroegtijdig-opsporen-darmkanker~a969534c/" class="teaser-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/antwerpen/juwelen-met-een-grote-boodschap-expo-in-zoo-focust-op-vroegtijdig-opsporen-darmkanker~a969534c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Juwelen met een grote boodschap: expo in ZOO focust op vroegtijdig opsporen darmkanker">Juwelen met een grote boodschap: expo in ZOO focust op vroegtijdig opsporen darmkanker</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/kampenhout/motorrijder-komt-om-het-leven-na-aanrijding~a93cd71c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/reY9QuU6kXbsyEVj4DxxZ6t4CMo/diocontent/136360366/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Motorrijder komt om het leven na aanrijding">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/kampenhout/motorrijder-komt-om-het-leven-na-aanrijding~a93cd71c/" class="teaser-link"> <span class="teaser-label">Kampenhout</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/kampenhout/motorrijder-komt-om-het-leven-na-aanrijding~a93cd71c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Motorrijder komt om het leven na aanrijding">Motorrijder komt om het leven na aanrijding</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/oostende/opmerkelijk-in-de-rechtbank-het-was-geen-cocaine-maar-maagpoeder-een-deskundige-aanstellen-nee-schrijf-dan-maar-op-dat-het-cocaine-was~abeed9eb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bmPbbTQHEE68YVii3W0oeti96cs/diocontent/144827154/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Opmerkelijk in de rechtbank: “Het was geen cocaïne, maar maagpoeder. Een deskundige aanstellen? Nee, schrijf dan maar op dat het cocaïne was...”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/oostende/opmerkelijk-in-de-rechtbank-het-was-geen-cocaine-maar-maagpoeder-een-deskundige-aanstellen-nee-schrijf-dan-maar-op-dat-het-cocaine-was~abeed9eb/" class="teaser-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/oostende/opmerkelijk-in-de-rechtbank-het-was-geen-cocaine-maar-maagpoeder-een-deskundige-aanstellen-nee-schrijf-dan-maar-op-dat-het-cocaine-was~abeed9eb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Opmerkelijk in de rechtbank: “Het was geen cocaïne, maar maagpoeder. Een deskundige aanstellen? Nee, schrijf dan maar op dat het cocaïne was...”">Opmerkelijk in de rechtbank: &ldquo;Het was geen coca&iuml;ne, maar maagpoeder. Een deskundige aanstellen? Nee, schrijf dan maar op dat het coca&iuml;ne was...&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/tongeren/tongerse-zwerver-houdt-plaspauze-in-rechtszaal~aa362547/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ttdFWXAex3q1S7oN_Xd94P8KX9M/diocontent/143402824/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Tongerse zwerver houdt ‘plaspauze’ in rechtszaal">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/tongeren/tongerse-zwerver-houdt-plaspauze-in-rechtszaal~aa362547/" class="teaser-link"> <span class="teaser-label">Tongeren</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/tongeren/tongerse-zwerver-houdt-plaspauze-in-rechtszaal~aa362547/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Tongerse zwerver houdt ‘plaspauze’ in rechtszaal">Tongerse zwerver houdt &lsquo;plaspauze&rsquo; in rechtszaal</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/shauna-dacht-dat-ze-enig-kind-was-tot-een-dna-databank-29-broers-en-zussen-in-haar-leven-bracht~a6577a9b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/cY6AvEnUBBYRLLD5vlpYmRNMPfM/diocontent/144824038/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Shauna dacht dat ze enig kind was, tot een DNA-databank 29 broers en zussen in haar leven bracht">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/shauna-dacht-dat-ze-enig-kind-was-tot-een-dna-databank-29-broers-en-zussen-in-haar-leven-bracht~a6577a9b/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/shauna-dacht-dat-ze-enig-kind-was-tot-een-dna-databank-29-broers-en-zussen-in-haar-leven-bracht~a6577a9b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/shauna-dacht-dat-ze-enig-kind-was-tot-een-dna-databank-29-broers-en-zussen-in-haar-leven-bracht~a6577a9b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Shauna dacht dat ze enig kind was, tot een DNA-databank 29 broers en zussen in haar leven bracht">Shauna dacht dat ze enig kind was, tot een DNA-databank 29 broers en zussen in haar leven bracht</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/heethoofden-zitten-elkaar-urenlang-dwars-om-vrije-parkeerplek~adba0fb0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/URpkhU3crsLwBcXn3xH2UcSQWxs/diocontent/144760650/_focus/0.450000/0.480000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Heethoofden zitten elkaar urenlang dwars om vrije parkeerplek">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/heethoofden-zitten-elkaar-urenlang-dwars-om-vrije-parkeerplek~adba0fb0/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/heethoofden-zitten-elkaar-urenlang-dwars-om-vrije-parkeerplek~adba0fb0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/heethoofden-zitten-elkaar-urenlang-dwars-om-vrije-parkeerplek~adba0fb0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Heethoofden zitten elkaar urenlang dwars om vrije parkeerplek">Heethoofden zitten elkaar urenlang dwars om vrije parkeerplek</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/bewakingsagenten-blokkeren-ingangen-op-luchthaven-charleroi-honderden-reizigers-kunnen-gebouw-niet-binnen~aa11ac46/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/tftHvoP-WWIhIiuFf5kVSfoOdEg/diocontent/141466788/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Bewakingsagenten blokkeren ingangen op luchthaven Charleroi: honderden reizigers kunnen gebouw niet binnen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/bewakingsagenten-blokkeren-ingangen-op-luchthaven-charleroi-honderden-reizigers-kunnen-gebouw-niet-binnen~aa11ac46/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/bewakingsagenten-blokkeren-ingangen-op-luchthaven-charleroi-honderden-reizigers-kunnen-gebouw-niet-binnen~aa11ac46/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/consument/bewakingsagenten-blokkeren-ingangen-op-luchthaven-charleroi-honderden-reizigers-kunnen-gebouw-niet-binnen~aa11ac46/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Bewakingsagenten blokkeren ingangen op luchthaven Charleroi: honderden reizigers kunnen gebouw niet binnen">Bewakingsagenten blokkeren ingangen op luchthaven Charleroi: honderden reizigers kunnen gebouw niet binnen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/files-kosten-gemiddeld-belgisch-gezin-al-1-151-euro-per-jaar~a9af2751/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_-Vfrgo1BLIee9E8I56WiQaERVI/diocontent/143831769/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Files kosten gemiddeld Belgisch gezin al 1.151 euro per jaar">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/files-kosten-gemiddeld-belgisch-gezin-al-1-151-euro-per-jaar~a9af2751/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">50</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/files-kosten-gemiddeld-belgisch-gezin-al-1-151-euro-per-jaar~a9af2751/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Files kosten gemiddeld Belgisch gezin al 1.151 euro per jaar">Files kosten gemiddeld Belgisch gezin al 1.151 euro per jaar</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/panama-papers-leverden-al-1-miljard-euro-aan-boetes-en-naheffingen-op-en-het-einde-is-nog-niet-in-zicht~aee109ef/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/r8FtWuJeq0LwafcZ55oG3aQYLUA/diocontent/144768879/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Panama Papers leverden al 1 miljard euro aan boetes en naheffingen op – en het einde is nog niet in zicht">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/panama-papers-leverden-al-1-miljard-euro-aan-boetes-en-naheffingen-op-en-het-einde-is-nog-niet-in-zicht~aee109ef/" class="teaser-link"> <span class="teaser-label">Geld</span> </a> <a href="https://www.hln.be/geld/panama-papers-leverden-al-1-miljard-euro-aan-boetes-en-naheffingen-op-en-het-einde-is-nog-niet-in-zicht~aee109ef/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">18</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/panama-papers-leverden-al-1-miljard-euro-aan-boetes-en-naheffingen-op-en-het-einde-is-nog-niet-in-zicht~aee109ef/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Panama Papers leverden al 1 miljard euro aan boetes en naheffingen op – en het einde is nog niet in zicht">Panama Papers leverden al 1 miljard euro aan boetes en naheffingen op &ndash; en het einde is nog niet in zicht</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/internet/boetes-en-gevangenisstraffen-voor-socialemediabedrijven-die-gewelddadige-content-niet-snel-genoeg-offline-halen-in-australie~aad12244/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/3hN4CtZS3cWBS03gRoC_9JdQrKI/diocontent/143512646/_focus/0.500000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Boetes en gevangenisstraffen voor socialemediabedrijven die gewelddadige content niet snel genoeg offline halen in Australië">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/internet/boetes-en-gevangenisstraffen-voor-socialemediabedrijven-die-gewelddadige-content-niet-snel-genoeg-offline-halen-in-australie~aad12244/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/boetes-en-gevangenisstraffen-voor-socialemediabedrijven-die-gewelddadige-content-niet-snel-genoeg-offline-halen-in-australie~aad12244/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/internet/boetes-en-gevangenisstraffen-voor-socialemediabedrijven-die-gewelddadige-content-niet-snel-genoeg-offline-halen-in-australie~aad12244/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Boetes en gevangenisstraffen voor socialemediabedrijven die gewelddadige content niet snel genoeg offline halen in Australië">Boetes en gevangenisstraffen voor socialemediabedrijven die gewelddadige content niet snel genoeg offline halen in Australi&euml;</h1> </a> </div> </article>                           <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/prachtige-3d-hologrammen-zijn-net-echt-en-je-kan-ze-bewegen-met-je-hand~a9f4e267/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/RHtcmuZZSn3AekyUSKcIVgp96F0/diocontent/144835922/_focus/0.501953/0.352941/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Prachtige 3D-hologrammen zijn net echt (en je kan ze bewegen met je hand)"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/prachtige-3d-hologrammen-zijn-net-echt-en-je-kan-ze-bewegen-met-je-hand~a9f4e267/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-media-horizontal-teaser__title" title="Prachtige 3D-hologrammen zijn net echt (en je kan ze bewegen met je hand)">Prachtige 3D-hologrammen zijn net echt (en je kan ze bewegen met je hand)</h1> </a> </div> </article>                   <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/zuid-korea-eerste-land-ter-wereld-met-5g-internet~a0f48a92/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/fYMDcysvguPS1KypMImnq7rR3lQ/diocontent/144731482/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Zuid-Korea eerste land ter wereld met 5G-internet">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/zuid-korea-eerste-land-ter-wereld-met-5g-internet~a0f48a92/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/zuid-korea-eerste-land-ter-wereld-met-5g-internet~a0f48a92/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/zuid-korea-eerste-land-ter-wereld-met-5g-internet~a0f48a92/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zuid-Korea eerste land ter wereld met 5G-internet">Zuid-Korea eerste land ter wereld met 5G-internet</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/waanzinnig-wonen-neen-dit-is-geen-ufo-die-in-het-regenwoud-is-geland~ad3a4c53/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Xtv86hiJY2MmNHynH0YnAQdzvMM/diocontent/144759798/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Waanzinnig wonen: neen, dit is géén ufo die in het regenwoud is geland ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/waanzinnig-wonen-neen-dit-is-geen-ufo-die-in-het-regenwoud-is-geland~ad3a4c53/" class="teaser-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/waanzinnig-wonen-neen-dit-is-geen-ufo-die-in-het-regenwoud-is-geland~ad3a4c53/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">27</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/waanzinnig-wonen-neen-dit-is-geen-ufo-die-in-het-regenwoud-is-geland~ad3a4c53/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Waanzinnig wonen: neen, dit is géén ufo die in het regenwoud is geland ">Waanzinnig wonen: neen, dit is g&eacute;&eacute;n ufo die in het regenwoud is geland </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/jongeren-willen-niet-renoveren-maar-zullen-niet-anders-kunnen~a2dee936/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/qilJ5BEuaDsRGdtUXoT-Tp6AMJg/diocontent/144615657/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Jongeren willen niet renoveren, maar zullen niet anders kunnen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/jongeren-willen-niet-renoveren-maar-zullen-niet-anders-kunnen~a2dee936/" class="teaser-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/jongeren-willen-niet-renoveren-maar-zullen-niet-anders-kunnen~a2dee936/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">33</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/jongeren-willen-niet-renoveren-maar-zullen-niet-anders-kunnen~a2dee936/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Jongeren willen niet renoveren, maar zullen niet anders kunnen">Jongeren willen niet renoveren, maar zullen niet anders kunnen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/een-helikopterplatform-een-binnenzwembad-een-cinema-en-een-eigen-kartbaan-deze-villa-heeft-het-allemaal~a322a0cc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QAvQTrlo740iDVaaAVzyA3yqOm4/diocontent/144691022/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Een helikopterplatform, een binnenzwembad, een cinema én een eigen kartbaan. Deze villa heeft het allemaal">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/een-helikopterplatform-een-binnenzwembad-een-cinema-en-een-eigen-kartbaan-deze-villa-heeft-het-allemaal~a322a0cc/" class="teaser-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/een-helikopterplatform-een-binnenzwembad-een-cinema-en-een-eigen-kartbaan-deze-villa-heeft-het-allemaal~a322a0cc/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/een-helikopterplatform-een-binnenzwembad-een-cinema-en-een-eigen-kartbaan-deze-villa-heeft-het-allemaal~a322a0cc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Een helikopterplatform, een binnenzwembad, een cinema én een eigen kartbaan. Deze villa heeft het allemaal">Een helikopterplatform, een binnenzwembad, een cinema &eacute;n een eigen kartbaan. Deze villa heeft het allemaal</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/regio/ninove/elfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt~a28497b0/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f05a747338.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=28497b0&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_NINOVE","category":"Regio","subcategory":"Ninove","type":"detail","categoryid":"HLN_REGIO","navpath":"|regio|ninove|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Claudia Van den Houte|","iptc":{"id":"|20000252|10000000|20000209|20001136|20000243|20000271|04000000|01000000|","label":"|detailhandel|lifestyle en vrije tijd|economische sector|vakbeurs|consumptiegoederen|financi\u00EBle en zakelijke dienstverlening|economie, business en financi\u00EBn|kunst, cultuur en entertainment|"},"wiki":{"label":"|Ninove|"},"length":"621","ner":{"loc":"|Goe Beezig|","role":"","org":"|Ninove|","footer":"","per":"|Stienel|","derived":"","misc":"|Dag van de Markt|"},"source":"","id":"28497b0","type":"REGULAR ARTICLE","title":"Elfjes en ballonplooier komen langs tijdens Dag van de Markt","pubdate":"1554383820000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5c950d000087e30b184e5ef9","paywallDisplayDepth":28}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fninove%2Felfjes-en-ballonplooier-komen-langs-tijdens-dag-van-de-markt%7Ea28497b0%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 