<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Een internetpetitie op maat van kinderen…dat is het nieuwste wapenfeit van drie 11-jarige meisjes uit Leuven in de klimaatstrijd. Onder meer Marian Jones –dochter van klimaatonderzoeker Peter Tom Jones- maakt deel uit van het trio dat kinderen de kans wil geven om zich te laten horen op het wereldwijde web. “Enkel kinderen jonger dan 13 jaar kunnen de petitie ondertekenen”, zegt Marian Jones."> <meta name="keywords" content="Marian Jones,Leuven,Peter Tom Jones,opwarming van de aarde,klimaatverandering,milieu"> <meta name="news_keywords" content="Marian Jones,Leuven,Peter Tom Jones,opwarming van de aarde,klimaatverandering,milieu"> <title>Na Youth for Climate en Students for Climate nu ook Kids for Climate: 11-jarige Marian Jones lanceert webpetitie in Vlaanderen en Nederland | Leuven | Regio | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/"> <link rel="canonical" href="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Na Youth for Climate en Students for Climate nu ook Kids for Climate: 11-jarige Marian Jones lanceert webpetitie in Vlaanderen en Nederland"><meta property="og:url" content="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/"><meta property="og:description" content="Een internetpetitie op maat van kinderen…dat is het nieuwste wapenfeit van drie 11-jarige meisjes uit Leuven in de klimaatstrijd. Onder meer Marian..."><meta property="og:image" content="https://images0.persgroep.net/rcs/om_aFhsSMGLYPAdMHG5aW1GtRGg/diocontent/142637015/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Na Youth for Climate en Students for Climate nu ook Kids for Climate: 11-jarige Marian Jones lanceert webpetitie in Vlaanderen en Nederland"><meta name="twitter:url" content="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/"><meta name="twitter:description" content="Een internetpetitie op maat van kinderen…dat is het nieuwste wapenfeit van drie 11-jarige meisjes uit Leuven in de klimaatstrijd. Onder meer Marian Jones –dochter van klimaatonderzoeker Peter Tom J..."><meta name="twitter:image" content="https://images0.persgroep.net/rcs/om_aFhsSMGLYPAdMHG5aW1GtRGg/diocontent/142637015/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-02-27T20:00:00+0100","image":{"@type":"ImageObject","width":"696","url":"https:\/\/www.hln.be\/static\/images\/hln_logo_696-b42708d2d0.png","height":"328"},"@type":"NewsArticle","author":{"@type":"Person","name":"Bart Mertens"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Een internetpetitie op maat van kinderen\u2026dat is het nieuwste wapenfeit van drie 11-jarige meisjes uit Leuven in de klimaatstrijd. Onder meer Marian Jones \u2013dochter van klimaatonderzoeker Peter Tom Jones- maakt deel uit van het trio dat kinderen de kans wil geven om zich te laten horen op het wereldwijde web. \u201CEnkel kinderen jonger dan 13 jaar kunnen de petitie ondertekenen\u201D, zegt Marian Jones.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/regio\/leuven\/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a\/"},"@context":"http:\/\/schema.org","headline":"Na Youth for Climate en Students for Climate nu ook Kids for Climate: 11-jarige Marian Jones lanceert webpetitie in Vlaanderen en Nederland"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Regio","@id":"https:\/\/www.hln.be\/regio"},"@type":"ListItem","position":"1"},{"item":{"name":"Leuven","@id":"https:\/\/www.hln.be\/regio\/leuven"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/br\/leuven\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"601fb9a","location":"3000","inread":true,"topics":["marian-jones","leuven","peter-tom-jones","opwarming-van-de-aarde","klimaatverandering","milieu","samenleving","onderwijs-en-opvoeding"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-93f165f05e.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-bd05e64895.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--regio"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--clear-sky"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Helder weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">17°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-regio-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio active"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-op-regio"> <div class="menu__content"> <a href="https://www.hln.be/regio/populair-op-regio" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-op-regio/text">Populair op regio</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/regio/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--leuven active"> <div class="menu__content"> <a href="https://www.hln.be/regio/leuven" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/leuven/text">Leuven</span> </a> <input id="tooltip-leuven" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/regio/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_LEUVEN"> <label class="tooltip__toggle" for="tooltip-leuven"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-leuven" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/regio" title="Regio" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Regio</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/regio/leuven" title="Leuven" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Leuven</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Na Youth for Climate en Students for Climate nu ook Kids for Climate: 11-jarige Marian Jones lanceert webpetitie in Vlaanderen en Nederland</h1>    <h2 class="article__subhead">Ook Engelse, Duitse en Franse versie op komst</h2>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Bart Mertens </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-02-27T20:00+01:00">27 februari 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-02-27T20:00+01:00">20u00</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Na%20Youth%20for%20Climate%20en%20Students%20for%20Climate%20nu%20ook%20Kids%20for%20Climate%3A%2011-jarige%20Marian%20Jones%20lanceert...&amp;url=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Leuven</span> Een internetpetitie op maat van kinderen…dat is het nieuwste wapenfeit van drie 11-jarige meisjes uit Leuven in de klimaatstrijd. Onder meer Marian Jones –dochter van klimaatonderzoeker Peter Tom Jones- maakt deel uit van het trio dat kinderen de kans wil geven om zich te laten horen op het wereldwijde web. “Enkel kinderen jonger dan 13 jaar kunnen de petitie ondertekenen”, zegt Marian Jones. </div>   </header>   <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images0.persgroep.net/rcs/YWdDYkvjJrNNySIZiV4nZ2LDfVc/diocontent/142637015/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Marian Jones gaf een straffe speech tijdens de klimaatactie van de Leuvense basisscholen op 31 januari. Ruim 3.500 kinderen juichten haar woorden toe." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Vertommen</span> <span class="photo__caption">Marian Jones gaf een straffe speech tijdens de klimaatactie van de Leuvense basisscholen op 31 januari. Ruim 3.500 kinderen juichten haar woorden toe.</span> </figcaption> </figure> </div>    <p class="article__text">Drie meisjes van 11 jaar uit Leuven zijn de aarzelende houding van de politiek in de klimaatstrijd meer dan beu en hebben een eigen actie uitgewerkt om de heren en dames politici sneller in beweging te krijgen. Marian Jones, Pina Helsen en Roos Monbaliu lanceren op 28 februari een website onder de naam ‘Kidsforclimate.org’. In eerste instantie richt het jonge trio zich met hun initiatief op Vlaanderen en Nederland maar de initiatiefnemers zijn vastberaden om de internetpetitie in een latere fase ook te verspreiden in andere Europese landen. Daarom komt er na de Krokusvakantie ook een Engelstalige, een Duitse en een Franstalige versie online. Opmerkelijk gegeven: enkel kinderen tussen 8 en 12 jaar oud kunnen de internetpetitie ondertekenen.</p>   <div class="article__quote"> <blockquote class="quote fjs-quotes"> <p class="quote__text">Wij willen gehoord worden! Kinderen hebben niet de keuze om te gaan betogen en daarom richten we ons op kinderen tussen 8 en 12 jaar oud</p> <cite class="quote__quotee">Marian Jones (11)</cite> </blockquote> </div>    <p class="article__text">“Wij willen gehoord worden! Kinderen hebben niet de keuze om te gaan betogen en daarom richten we ons op kinderen tussen 8 en 12 jaar oud”, vertelt Marian Jones. “We vragen dat de politici de kinderen niet meer uitlachen en maatregelen nemen om de opwarming van de aarde te beperken tot maximum anderhalve graad. We mogen eigenlijk ook geen petitie beginnen of petities ondertekenen. We hebben toch een manier gevonden om een initiatief te nemen om de strijd voor een beter klimaat te ondersteunen.” Kort uitgelegd: de ouders van de kinderen die de internetpetitie willen ondertekenen, moeten hun bevestiging geven.</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <h3 class="article__text article__text--subtitle">Bevlogen speech</h3>    <p class="article__text">De 11-jarige Marian Jones is overigens geen onbekende in Leuven. Op 31 januari gaf ze op het Ladeuzeplein in Leuven nog een bevlogen speech voor 3.500 leeftijdsgenootjes tijdens het gezamenlijk klimaatprotest van 27 Leuvense basisscholen. De school van Marian –freinetschool De Zevensprong- was één van de drijvende krachten achter die actie. “Politici, stop met liegen. Jullie weten wat er moet gebeuren. Wij eisen actie en resultaat. En wel nu meteen”, liet Marian Jones toen optekenen vanop het podium. Al snel leverde de bevlogen speech van Marian haar de bijnaam ‘de Leuvense Anuna’ op en haar internetpetitie zal dat aanvoelen bij heel wat medestanders enkel versterken.</p>    <h3 class="article__text article__text--subtitle">Klimaatonderzoeker als papa</h3>    <p class="article__text">De appel valt overigens niet ver van de boom want Marian Jones is de dochter van de Leuvense klimaatonderzoeker Peter Tom Jones. Als geëngageerd wetenschapper –verbonden aan de KU Leuven- was Jones ooit nog projectcoördinator van het toenmalige ‘Leuven Klimaatneutraal 2030’. Peter Tom Jones waarschuwde in een interview in 2013 al dat we op relatief korte termijn geconfronteerd zouden worden met extreme droogte en plotse overvloedige regen. “Er zullen zich meer schokken voordoen, ook in de prijzen van energie en voedsel”, klonk het toen. Peter Tom Jones is ook trouw aan het principe ‘practice what you preach’ en stelde in hetzelfde interview dat het niet geloofwaardig is om lezingen geven over een verminderde milieu-impact terwijl je zelf de wereld rondreist in een vliegtuig. “Daarom kies ik bewust voor nabije bestemmingen per boot of per trein”, liet de klimaatwetenschapper zonder wagen toen optekenen.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/marian-jones" data-gtm="tag/marian-jones/text">Marian Jones</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/leuven" data-gtm="tag/leuven/text">Leuven</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/peter-tom-jones" data-gtm="tag/peter-tom-jones/text">Peter Tom Jones</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/opwarming-van-de-aarde" data-gtm="tag/opwarming-van-de-aarde/text">opwarming van de aarde</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/klimaatverandering" data-gtm="tag/klimaatverandering/text">klimaatverandering</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/milieu" data-gtm="tag/milieu/text">milieu</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Na%20Youth%20for%20Climate%20en%20Students%20for%20Climate%20nu%20ook%20Kids%20for%20Climate%3A%2011-jarige%20Marian%20Jones%20lanceert...&amp;url=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/begijnendijk/gemeentebestuur-heeft-geen-nood-aan-nieuw-5-000-delig-servies-dat-op-laatste-dag-van-vorige-legislatuur-besteld-werd~aed10544/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Lx8eIsO1Uof_NlyQnDvIeed_PHw/diocontent/142608455/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Gemeentebestuur heeft geen nood aan nieuw 5.000-delig servies, dat op laatste dag van vorige legislatuur besteld werd">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/begijnendijk/gemeentebestuur-heeft-geen-nood-aan-nieuw-5-000-delig-servies-dat-op-laatste-dag-van-vorige-legislatuur-besteld-werd~aed10544/" class="teaser-link"> <span class="teaser-label">Begijnendijk</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/begijnendijk/gemeentebestuur-heeft-geen-nood-aan-nieuw-5-000-delig-servies-dat-op-laatste-dag-van-vorige-legislatuur-besteld-werd~aed10544/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Gemeentebestuur heeft geen nood aan nieuw 5.000-delig servies, dat op laatste dag van vorige legislatuur besteld werd">Gemeentebestuur heeft geen nood aan nieuw 5.000-delig servies, dat op laatste dag van vorige legislatuur besteld werd</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/wervik/vrouw-klikt-relatie-ex-met-minderjarig-meisje-tijdens-vechtscheiding~ab3ec815/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/azKpwpGWDsmg41SyvLIBkUe0vJw/diocontent/138872375/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Vrouw klikt relatie ex met minderjarig meisje tijdens vechtscheiding">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/wervik/vrouw-klikt-relatie-ex-met-minderjarig-meisje-tijdens-vechtscheiding~ab3ec815/" class="teaser-link"> <span class="teaser-label">Wervik</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/wervik/vrouw-klikt-relatie-ex-met-minderjarig-meisje-tijdens-vechtscheiding~ab3ec815/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Vrouw klikt relatie ex met minderjarig meisje tijdens vechtscheiding">Vrouw klikt relatie ex met minderjarig meisje tijdens vechtscheiding</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/tielt/frederik-leerde-zijn-honden-wandluizen-opsporen-mensen-reizen-veel-vaker-dan-vroeger-en-af-en-toe-brengen-ze-een-ongewenste-gast-mee~a820bcff/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/9nE5t2GNo7Xeeb2rJRTMV_iWcvk/diocontent/142629011/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Frederik leerde zijn honden wandluizen opsporen: “Mensen reizen veel vaker dan vroeger en af en toe brengen ze een ongewenste gast mee”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/tielt/frederik-leerde-zijn-honden-wandluizen-opsporen-mensen-reizen-veel-vaker-dan-vroeger-en-af-en-toe-brengen-ze-een-ongewenste-gast-mee~a820bcff/" class="teaser-link"> <span class="teaser-label">Tielt</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/tielt/frederik-leerde-zijn-honden-wandluizen-opsporen-mensen-reizen-veel-vaker-dan-vroeger-en-af-en-toe-brengen-ze-een-ongewenste-gast-mee~a820bcff/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Frederik leerde zijn honden wandluizen opsporen: “Mensen reizen veel vaker dan vroeger en af en toe brengen ze een ongewenste gast mee”">Frederik leerde zijn honden wandluizen opsporen: &ldquo;Mensen reizen veel vaker dan vroeger en af en toe brengen ze een ongewenste gast mee&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-meest-energiezuinige-huishoudtoestellen~a850852f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/lmjqOYNgUyrm0-Tk970XkLBPtZM/diocontent/141875571/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Dit zijn de meest energiezuinige huishoudtoestellen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-meest-energiezuinige-huishoudtoestellen~a850852f/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-meest-energiezuinige-huishoudtoestellen~a850852f/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Dit zijn de meest energiezuinige huishoudtoestellen">Dit zijn de meest energiezuinige huishoudtoestellen</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/bocholt/en-nog-maar-eens-zesde-drugsstort-aangetroffen-in-limburg~ae7e8886/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/OCf8YTEw5w5C-5-7k_s8jA6v2p8/diocontent/140474995/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="En nog maar eens... Zesde drugsstort aangetroffen in Limburg">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/bocholt/en-nog-maar-eens-zesde-drugsstort-aangetroffen-in-limburg~ae7e8886/" class="teaser-link"> <span class="teaser-label">Bocholt</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/bocholt/en-nog-maar-eens-zesde-drugsstort-aangetroffen-in-limburg~ae7e8886/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="En nog maar eens... Zesde drugsstort aangetroffen in Limburg">En nog maar eens... Zesde drugsstort aangetroffen in Limburg</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/tongeren/baby-aurelie-kan-niet-wachten-om-geboren-te-worden-en-komt-ter-wereld-in-inkomhal-ziekenhuis~a45c8f2a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bmM1sBc-QuOlgimp2PBCY8QRoro/diocontent/142582667/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Baby Aurélie kan niet wachten om geboren te worden... en komt ter wereld in inkomhal ziekenhuis ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/tongeren/baby-aurelie-kan-niet-wachten-om-geboren-te-worden-en-komt-ter-wereld-in-inkomhal-ziekenhuis~a45c8f2a/" class="teaser-link"> <span class="teaser-label">Tongeren</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/tongeren/baby-aurelie-kan-niet-wachten-om-geboren-te-worden-en-komt-ter-wereld-in-inkomhal-ziekenhuis~a45c8f2a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Baby Aurélie kan niet wachten om geboren te worden... en komt ter wereld in inkomhal ziekenhuis ">Baby Aur&eacute;lie kan niet wachten om geboren te worden... en komt ter wereld in inkomhal ziekenhuis </h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/reviews/6922/samsung-galaxy-a50-de-betaalbare-klasse-onder-de-s10-serie.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=samsung-galaxy-a50-de-betaalbare-klasse-onder-de-s10-serie&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/tV55og1YFjDA0KFPDviWHdx7L1o/diocontent/142629279/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Samsung Galaxy A50: de betaalbare klasse onder de S10-serie"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/reviews/6922/samsung-galaxy-a50-de-betaalbare-klasse-onder-de-s10-serie.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=samsung-galaxy-a50-de-betaalbare-klasse-onder-de-s10-serie&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Samsung Galaxy A50: de betaalbare klasse onder de S10-serie">Samsung Galaxy A50: de betaalbare klasse onder de S10-serie</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/scherpenheuvel-zichem/-die-positieve-speekseltest-ik-heb-een-meisje-gekust-en-mogelijk-heeft-zij-drugs-gebruikt-meneer-de-agent~a4473731/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/C3DcCnUTWofSAlL384PkPiX-U6I/diocontent/140607311/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="“Die positieve speekseltest? Ik heb een meisje gekust, en mogelijk heeft zij drugs gebruikt, meneer de agent.”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/scherpenheuvel-zichem/-die-positieve-speekseltest-ik-heb-een-meisje-gekust-en-mogelijk-heeft-zij-drugs-gebruikt-meneer-de-agent~a4473731/" class="teaser-link"> <span class="teaser-label">Scherpenheuvel-Zichem</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/scherpenheuvel-zichem/-die-positieve-speekseltest-ik-heb-een-meisje-gekust-en-mogelijk-heeft-zij-drugs-gebruikt-meneer-de-agent~a4473731/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="“Die positieve speekseltest? Ik heb een meisje gekust, en mogelijk heeft zij drugs gebruikt, meneer de agent.”">&ldquo;Die positieve speekseltest? Ik heb een meisje gekust, en mogelijk heeft zij drugs gebruikt, meneer de agent.&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/gent/na-oproep-sofie-lemaire-gent-kiest-al-langer-bewust-voor-vrouwelijke-straatnamen~ab8054ad/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/somTE0CztowmR9v0jInRX5MTG7g/diocontent/138969532/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Na oproep Sofie Lemaire: Gent kiest al langer bewust voor vrouwelijke straatnamen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/gent/na-oproep-sofie-lemaire-gent-kiest-al-langer-bewust-voor-vrouwelijke-straatnamen~ab8054ad/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/gent/na-oproep-sofie-lemaire-gent-kiest-al-langer-bewust-voor-vrouwelijke-straatnamen~ab8054ad/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Na oproep Sofie Lemaire: Gent kiest al langer bewust voor vrouwelijke straatnamen">Na oproep Sofie Lemaire: Gent kiest al langer bewust voor vrouwelijke straatnamen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/sint-gillis-waas/speciale-eenheden-overmeesteren-gewapende-man~a310b3e9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/gCHo2hbLzGx8vHXHLNpKKVZVcMM/diocontent/142616274/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Speciale eenheden overmeesteren gewapende man">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/sint-gillis-waas/speciale-eenheden-overmeesteren-gewapende-man~a310b3e9/" class="teaser-link"> <span class="teaser-label">Sint-Gillis-Waas</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/sint-gillis-waas/speciale-eenheden-overmeesteren-gewapende-man~a310b3e9/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Speciale eenheden overmeesteren gewapende man">Speciale eenheden overmeesteren gewapende man</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/601fb9a/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/#comments"> <input name="articleId" type="hidden" data-validate="false" value="601fb9a"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNLeuven" data-gtm="facebook-like/Leuven/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Leuven</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--regio"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/kortrijk/geen-kwaad-opzet-bij-inferno-in-zwembad-kortrijk-herstelwerken-zullen-nog-maanden-duren~a43d81ed/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ikgFk2ejpVOotkfylO8D2sjhVaQ/diocontent/142614789/_focus/0.416016/0.503731/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Geen kwaad opzet bij inferno in zwembad Kortrijk, herstelwerken zullen nog maanden duren" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/regio/kortrijk/geen-kwaad-opzet-bij-inferno-in-zwembad-kortrijk-herstelwerken-zullen-nog-maanden-duren~a43d81ed/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Geen kwaad opzet bij inferno in zwembad Kortrijk, herstelwerken zullen nog maanden duren">Geen kwaad opzet bij inferno in zwembad Kortrijk, herstelwerken...</h1> <span class="most-read-horizontal-teaser__count">754.686 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/dit-verandert-er-op-1-maart~ab1098b8/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ZLQFU_63EeeL65xWz75FFFB_SYI/diocontent/142607121/_focus/0.470000/0.620000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Dit verandert er allemaal op 1 maart" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/dit-verandert-er-op-1-maart~ab1098b8/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Dit verandert er allemaal op 1 maart">Dit verandert er allemaal op 1 maart</h1> <span class="most-read-horizontal-teaser__count">321.158 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/olympische-spelen/schoonspringster-22-slaat-terug-na-seksschandaal-in-olympisch-dorp-en-dat-allemaal-omdat-ik-een-vrouw-ben~a7efc442/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/QFZ2ek-REt11NCR4iXLv53xdCeE/diocontent/142587348/_focus/0.490000/0.360000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Schoonspringster slaat terug na seksschandaal in olympisch dorp: “En dat allemaal omdat ik een vrouw ben”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/olympische-spelen/schoonspringster-22-slaat-terug-na-seksschandaal-in-olympisch-dorp-en-dat-allemaal-omdat-ik-een-vrouw-ben~a7efc442/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Schoonspringster slaat terug na seksschandaal in olympisch dorp: “En dat allemaal omdat ik een vrouw ben”">Schoonspringster slaat terug na seksschandaal in olympisch dorp:...</h1> <span class="most-read-horizontal-teaser__count">237.190 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/kijkers-eisen-massaal-ontslag-van-experte-die-boekje-te-buiten-gaat-in-blind-getrouwd-australie~a6f4af18/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/6pXz4svqrlOfrGT_H1wd3J-F2zk/diocontent/142579946/_focus/0.500000/0.490000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Kijkers eisen massaal ontslag van experte die boekje te buiten gaat in ‘Blind Getrouwd Australië’" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/kijkers-eisen-massaal-ontslag-van-experte-die-boekje-te-buiten-gaat-in-blind-getrouwd-australie~a6f4af18/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Kijkers eisen massaal ontslag van experte die boekje te buiten gaat in ‘Blind Getrouwd Australië’">Kijkers eisen massaal ontslag van experte die boekje te buiten gaat...</h1> <span class="most-read-horizontal-teaser__count">229.815 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/verpleegster-julie-38-komt-om-bij-verkeersongeval-na-shift-die-twaalf-uur-duurde~a6b9c186/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/6pAC0jy2UTKFRwBXoqVXwf_Lv-Q/diocontent/142597222/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Verpleegster Julie (38) komt om bij verkeersongeval na shift die twaalf uur duurde" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/verpleegster-julie-38-komt-om-bij-verkeersongeval-na-shift-die-twaalf-uur-duurde~a6b9c186/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Verpleegster Julie (38) komt om bij verkeersongeval na shift die twaalf uur duurde">Verpleegster Julie (38) komt om bij verkeersongeval na shift die...</h1> <span class="most-read-horizontal-teaser__count">178.222 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=3000" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/de-leerlingen-van-juf-els-luisteren-iets-te-goed~p69267" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/hJoQVz1fqb5MTXRaQh8da3xYjgM/diocontent/142621879/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Juf Els heeft problemen met haar dictee: haar leerlingen luisteren iets te goed"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/de-leerlingen-van-juf-els-luisteren-iets-te-goed~p69267" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Juf Els heeft problemen met haar dictee: haar leerlingen luisteren iets te goed">Juf Els heeft problemen met haar dictee: haar leerlingen luisteren iets te goed</h1> </a> </div> </article>     </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/isabelle-a-zingt-he-lekker-beest-samen-met-heidi~p69279" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/c96vlyD4wC6s0LLmpclGCj65wOk/diocontent/142625861/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Isabelle A en Heidi gaan samen los op &#39;Hé lekker beest&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/isabelle-a-zingt-he-lekker-beest-samen-met-heidi~p69279" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Isabelle A en Heidi gaan samen los op &#39;Hé lekker beest&#39;">Isabelle A en Heidi gaan samen los op 'H&eacute; lekker beest'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/brandel-en-gregory-geven-hun-liefde-een-kans-in-blind-date~p69161" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/mDo2D71A-tGwrSBstqGLJsfasP0/diocontent/142609096/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Romantiek in Blind Date: Brandel en Grégory geven hun liefde een kans!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/brandel-en-gregory-geven-hun-liefde-een-kans-in-blind-date~p69161" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Romantiek in Blind Date: Brandel en Grégory geven hun liefde een kans!">Romantiek in Blind Date: Brandel en Gr&eacute;gory geven hun liefde een kans!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kunnen-de-dj-s-blijven-stilzitten-en-zingen-ze-niet-mee~p69243" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2t5YxCfiCZKATbsh76t1YcxkZqc/diocontent/142619142/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Kunnen de dj&#39;s blijven stilzitten en zingen ze niet mee?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kunnen-de-dj-s-blijven-stilzitten-en-zingen-ze-niet-mee~p69243" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kunnen de dj&#39;s blijven stilzitten en zingen ze niet mee?">Kunnen de dj's blijven stilzitten en zingen ze niet mee?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/veggie-cannelloni-van-sandra~p69028" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/I5LqE6gKt3u7oKxUu3_5kqHyt6A/diocontent/142614555/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Een veggie cannelloni, ideaal voor vandaag!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/veggie-cannelloni-van-sandra~p69028" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Een veggie cannelloni, ideaal voor vandaag!">Een veggie cannelloni, ideaal voor vandaag!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/terug-naar-de-90-s-met-ricky-bolero-en-tien-om-te-zien~p69192" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/6bYoGhO9CNA347Y0nrMxBLgBDmk/diocontent/142594591/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Het ‘Tien Om Te Zien’ nummer uit ‘Studio Tarara’ komt uit als single"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/terug-naar-de-90-s-met-ricky-bolero-en-tien-om-te-zien~p69192" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Het ‘Tien Om Te Zien’ nummer uit ‘Studio Tarara’ komt uit als single">Het &lsquo;Tien Om Te Zien&rsquo; nummer uit &lsquo;Studio Tarara&rsquo; komt uit als single</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/vtm-koken~c458/series/open-keuken-met-sandra-bekkari~s1629/ontbijtquinoa-met-sinaasappel~p69165" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/upijJUou_xdKfr_1suQEuvv9rHU/diocontent/142588644/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Start morgen je dag goed met een krachtontbijt"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/vtm-koken~c458/series/open-keuken-met-sandra-bekkari~s1629/ontbijtquinoa-met-sinaasappel~p69165" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Start morgen je dag goed met een krachtontbijt">Start morgen je dag goed met een krachtontbijt</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wij-zijn-geen-foorapen-maar-geschoolde-acteurs~p69055" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/bYXGAsk3Z_VO_6jNJeo85TV6XAI/diocontent/142435585/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="&quot;Wij zijn géén foorapen, maar geschoolde acteurs!&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wij-zijn-geen-foorapen-maar-geschoolde-acteurs~p69055" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Wij zijn géén foorapen, maar geschoolde acteurs!&quot;">&quot;Wij zijn g&eacute;&eacute;n foorapen, maar geschoolde acteurs!&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wow-glennis-grace-zingt-didn-t-we-almost-have-it-all~p69105" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/mbusaf3__4Olv1ekLxoseMxCshk/diocontent/142558930/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Glennis Grace zorgt voor kippenvel met &#39;Didn&#39;t We Almost Have It All&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wow-glennis-grace-zingt-didn-t-we-almost-have-it-all~p69105" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Glennis Grace zorgt voor kippenvel met &#39;Didn&#39;t We Almost Have It All&#39;">Glennis Grace zorgt voor kippenvel met 'Didn't We Almost Have It All'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kippenschnitzel-met-stoemp-van-gebakken-wortel-en-raap~p69038" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/NmdijYxRUVY3pjs6qy7AseRkMfs/diocontent/142572191/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Zo maak je lekkere wortelstoemp, gecombineerd met een kalkoensnitzel"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kippenschnitzel-met-stoemp-van-gebakken-wortel-en-raap~p69038" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo maak je lekkere wortelstoemp, gecombineerd met een kalkoensnitzel">Zo maak je lekkere wortelstoemp, gecombineerd met een kalkoensnitzel</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ik-voel-me-beter-bij-het-feit-dat-ik-s-ochtends-niet-eet~p68981" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/fk3QE8KJg94K7bdbphdfMrsEuCo/diocontent/142435209/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="&quot;Ik voel me beter bij het feit dat ik &#39;s ochtends niet eet&#39;&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ik-voel-me-beter-bij-het-feit-dat-ik-s-ochtends-niet-eet~p68981" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Ik voel me beter bij het feit dat ik &#39;s ochtends niet eet&#39;&#39;">&quot;Ik voel me beter bij het feit dat ik 's ochtends niet eet''</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/joke-stijn-blikken-terug-op-de-voorbije-dagen~p69024" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/IK9NQTJ-B7Mtz43ilfjLzkRLhNM/diocontent/142443962/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Joke en Stijn blikken terug op de eerste dagen Blind Getrouwd"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/joke-stijn-blikken-terug-op-de-voorbije-dagen~p69024" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Joke en Stijn blikken terug op de eerste dagen Blind Getrouwd">Joke en Stijn blikken terug op de eerste dagen Blind Getrouwd</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/openhartig-gesprek-tussen-ruth-en-haar-mama~p69053" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/wDcLtMVw_ixLEbJmjva8mYHjnEA/diocontent/142447103/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Openhartig gesprek tussen Ruth en haar mama"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/openhartig-gesprek-tussen-ruth-en-haar-mama~p69053" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Openhartig gesprek tussen Ruth en haar mama">Openhartig gesprek tussen Ruth en haar mama</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/word-jij-warm-als-je-elke-week-naar-antwerp-moet-kijken~p69077" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/UEL-FJYPOhLsuHhcEu6HwzHpv0s/diocontent/142440761/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="VISTA! met Yannick Ferrera als centrale gast: “Word jij warm als je elke week naar Antwerp moet kijken?”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/word-jij-warm-als-je-elke-week-naar-antwerp-moet-kijken~p69077" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="VISTA! met Yannick Ferrera als centrale gast: “Word jij warm als je elke week naar Antwerp moet kijken?”">VISTA! met Yannick Ferrera als centrale gast: &ldquo;Word jij warm als je elke week naar Antwerp moet kijken?&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/vtm-koken~c458/series/open-keuken-met-sandra-bekkari~s1629/artisjok-preiveloute~p69039" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/3t2E8KEt4QEuWs0zFyhGxOPaOkw/diocontent/142435377/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Niets zo goed om op krachten te komen als een stevige velouté"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/vtm-koken~c458/series/open-keuken-met-sandra-bekkari~s1629/artisjok-preiveloute~p69039" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Niets zo goed om op krachten te komen als een stevige velouté">Niets zo goed om op krachten te komen als een stevige velout&eacute;</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/hamme/ook-rusthuisbewoners-genieten-van-het-warme-weer~a8530c14/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/B20oNp4YU-BqQfFoQGtW_DUHSOw/diocontent/142633207/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Ook rusthuisbewoners genieten van het warme weer">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/hamme/ook-rusthuisbewoners-genieten-van-het-warme-weer~a8530c14/" class="teaser-link"> <span class="teaser-label">Hamme</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/hamme/ook-rusthuisbewoners-genieten-van-het-warme-weer~a8530c14/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Ook rusthuisbewoners genieten van het warme weer">Ook rusthuisbewoners genieten van het warme weer</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/zes-kinderen-van-is-strijdsters-moeten-niet-naar-belgie-gerepatrieerd-worden~a9fd5c6a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fl6RRydk0iFwfUgreDVtqYbJOUk/diocontent/136802331/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Zes kinderen van IS-strijdsters moeten niet naar België gerepatrieerd worden">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/zes-kinderen-van-is-strijdsters-moeten-niet-naar-belgie-gerepatrieerd-worden~a9fd5c6a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">68</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/zes-kinderen-van-is-strijdsters-moeten-niet-naar-belgie-gerepatrieerd-worden~a9fd5c6a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zes kinderen van IS-strijdsters moeten niet naar België gerepatrieerd worden">Zes kinderen van IS-strijdsters moeten niet naar Belgi&euml; gerepatrieerd worden</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/hasselt/zestiger-die-vriendin-36-neerschoot-dood-teruggevonden-in-hasselts-hotel~a746d6ab/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/lnhSaTM9F4XxVOGWLkX1FY_0dJ8/diocontent/142624833/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Zestiger die vriendin (36) neerschoot, dood teruggevonden in Hasselts hotel">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/hasselt/zestiger-die-vriendin-36-neerschoot-dood-teruggevonden-in-hasselts-hotel~a746d6ab/" class="teaser-link"> <span class="teaser-label">Hasselt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/hasselt/zestiger-die-vriendin-36-neerschoot-dood-teruggevonden-in-hasselts-hotel~a746d6ab/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zestiger die vriendin (36) neerschoot, dood teruggevonden in Hasselts hotel">Zestiger die vriendin (36) neerschoot, dood teruggevonden in Hasselts hotel</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/moeskroen-in-problemen-parket-legt-beslag-op-rekeningen~aeb46417/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/g4GrH86yKX_u4xxORidZnzZB_Us/diocontent/115211866/_focus/0.530000/0.560000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Moeskroen in problemen: parket legt beslag op rekeningen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/moeskroen-in-problemen-parket-legt-beslag-op-rekeningen~aeb46417/" class="teaser-link"> <span class="teaser-label">Jupiler Pro League</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/moeskroen-in-problemen-parket-legt-beslag-op-rekeningen~aeb46417/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/moeskroen-in-problemen-parket-legt-beslag-op-rekeningen~aeb46417/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Moeskroen in problemen: parket legt beslag op rekeningen">Moeskroen in problemen: parket legt beslag op rekeningen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/eerste-medaille-voor-belgie-op-wk-baanwielrennen-d-hoore-verovert-brons-in-scratch-finale-ontsierd-door-massale-valpartij~ae5fc527/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/vNEeIz0AYg2-33AaC5IAr9JSek8/diocontent/142623438/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="D’hoore verovert brons in scratch op WK baanwielrennen, finale ontsierd door massale valpartij">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/eerste-medaille-voor-belgie-op-wk-baanwielrennen-d-hoore-verovert-brons-in-scratch-finale-ontsierd-door-massale-valpartij~ae5fc527/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/eerste-medaille-voor-belgie-op-wk-baanwielrennen-d-hoore-verovert-brons-in-scratch-finale-ontsierd-door-massale-valpartij~ae5fc527/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/eerste-medaille-voor-belgie-op-wk-baanwielrennen-d-hoore-verovert-brons-in-scratch-finale-ontsierd-door-massale-valpartij~ae5fc527/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="D’hoore verovert brons in scratch op WK baanwielrennen, finale ontsierd door massale valpartij">D&rsquo;hoore verovert brons in scratch op WK baanwielrennen, finale ontsierd door massale valpartij</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-afgevoerd-na-crash-in-uae-tour-natuurlijk-ben-ik-wat-van-streek~af072e89/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/EO1KhIJ9LE2L3ahNe03YszdcE-I/diocontent/142616750/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Remco Evenepoel afgevoerd na crash in UAE Tour: “Natuurlijk ben ik wat van streek”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-afgevoerd-na-crash-in-uae-tour-natuurlijk-ben-ik-wat-van-streek~af072e89/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-afgevoerd-na-crash-in-uae-tour-natuurlijk-ben-ik-wat-van-streek~af072e89/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">14</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-afgevoerd-na-crash-in-uae-tour-natuurlijk-ben-ik-wat-van-streek~af072e89/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Remco Evenepoel afgevoerd na crash in UAE Tour: “Natuurlijk ben ik wat van streek”">Remco Evenepoel afgevoerd na crash in UAE Tour: &ldquo;Natuurlijk ben ik wat van streek&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/film/video-dit-nieuwe-kortfilmpje-van-pixar-doet-vele-kijkers-naar-de-zakdoekjes-grijpen~a3c39f15/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/5jP7n5iiAPD-ldJ3kweJhqL5VT4/diocontent/142633352/_focus/0.540000/0.560000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="VIDEO. Dit nieuwe kortfilmpje van Pixar doet vele kijkers naar de zakdoekjes grijpen ">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/film/video-dit-nieuwe-kortfilmpje-van-pixar-doet-vele-kijkers-naar-de-zakdoekjes-grijpen~a3c39f15/" class="teaser-link"> <span class="teaser-label">Film</span> </a> <a href="https://www.hln.be/showbizz/film/video-dit-nieuwe-kortfilmpje-van-pixar-doet-vele-kijkers-naar-de-zakdoekjes-grijpen~a3c39f15/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/film/video-dit-nieuwe-kortfilmpje-van-pixar-doet-vele-kijkers-naar-de-zakdoekjes-grijpen~a3c39f15/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="VIDEO. Dit nieuwe kortfilmpje van Pixar doet vele kijkers naar de zakdoekjes grijpen ">VIDEO. Dit nieuwe kortfilmpje van Pixar doet vele kijkers naar de zakdoekjes grijpen </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/kirsten-en-regilio-uit-temptation-island-verwachten-tweede-kindje~a298ea08/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/MEqbj_sHoFks2YW1AoYiaCN_ZTk/diocontent/62733872/_focus/0.510000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Kirsten en Regilio uit ‘Temptation Island’ verwachten tweede kindje">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/kirsten-en-regilio-uit-temptation-island-verwachten-tweede-kindje~a298ea08/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/kirsten-en-regilio-uit-temptation-island-verwachten-tweede-kindje~a298ea08/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Kirsten en Regilio uit ‘Temptation Island’ verwachten tweede kindje">Kirsten en Regilio uit &lsquo;Temptation Island&rsquo; verwachten tweede kindje</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~aa0f9d08/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/9nKXYIHa1Lou8c_65yIfNEbK7Jw/diocontent/140501459/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~aa0f9d08/" class="teaser-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~aa0f9d08/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~aa0f9d08/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/dries-van-noten-stelt-weer-een-uiterst-gesofisticeerde-collectie-voor-in-parijs~a7c3fd5e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3NgSaMFUgz7RBY-JvMs29P5CRC4/diocontent/142629337/_focus/0.500000/0.270000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Dries Van Noten stelt weer een uiterst gesofisticeerde collectie voor in Parijs">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/dries-van-noten-stelt-weer-een-uiterst-gesofisticeerde-collectie-voor-in-parijs~a7c3fd5e/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/dries-van-noten-stelt-weer-een-uiterst-gesofisticeerde-collectie-voor-in-parijs~a7c3fd5e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Dries Van Noten stelt weer een uiterst gesofisticeerde collectie voor in Parijs">Dries Van Noten stelt weer een uiterst gesofisticeerde collectie voor in Parijs</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/februari-en-toch-al-muggen-in-huis-zo-komt-dat~a29d700c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/jJ5MPWuknEKrA5E6N3q-_mEDIgI/diocontent/142622038/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Februari, en toch al muggen in huis: zo komt dat">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/februari-en-toch-al-muggen-in-huis-zo-komt-dat~a29d700c/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/februari-en-toch-al-muggen-in-huis-zo-komt-dat~a29d700c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Februari, en toch al muggen in huis: zo komt dat">Februari, en toch al muggen in huis: zo komt dat</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/binnenkort-kan-je-vier-soorten-balletjes-eten-bij-ikea~aee64f71/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/cqdcAfi621wfHZnE0APoShgbCj8/diocontent/142624256/_focus/0.580000/0.460000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Binnenkort kan je vier soorten balletjes eten bij IKEA">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/binnenkort-kan-je-vier-soorten-balletjes-eten-bij-ikea~aee64f71/" class="teaser-link"> <span class="teaser-label">Vrije tijd</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/binnenkort-kan-je-vier-soorten-balletjes-eten-bij-ikea~aee64f71/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/binnenkort-kan-je-vier-soorten-balletjes-eten-bij-ikea~aee64f71/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Binnenkort kan je vier soorten balletjes eten bij IKEA">Binnenkort kan je vier soorten balletjes eten bij IKEA</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/begijnendijk/gemeentebestuur-heeft-geen-nood-aan-nieuw-5-000-delig-servies-dat-op-laatste-dag-van-vorige-legislatuur-besteld-werd~aed10544/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Lx8eIsO1Uof_NlyQnDvIeed_PHw/diocontent/142608455/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Gemeentebestuur heeft geen nood aan nieuw 5.000-delig servies, dat op laatste dag van vorige legislatuur besteld werd">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/begijnendijk/gemeentebestuur-heeft-geen-nood-aan-nieuw-5-000-delig-servies-dat-op-laatste-dag-van-vorige-legislatuur-besteld-werd~aed10544/" class="teaser-link"> <span class="teaser-label">Begijnendijk</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/begijnendijk/gemeentebestuur-heeft-geen-nood-aan-nieuw-5-000-delig-servies-dat-op-laatste-dag-van-vorige-legislatuur-besteld-werd~aed10544/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Gemeentebestuur heeft geen nood aan nieuw 5.000-delig servies, dat op laatste dag van vorige legislatuur besteld werd">Gemeentebestuur heeft geen nood aan nieuw 5.000-delig servies, dat op laatste dag van vorige legislatuur besteld werd</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/wervik/vrouw-klikt-relatie-ex-met-minderjarig-meisje-tijdens-vechtscheiding~ab3ec815/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/GSB4USYlMVaAqC3nfyHucBRdIXg/diocontent/138872375/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Vrouw klikt relatie ex met minderjarig meisje tijdens vechtscheiding">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/wervik/vrouw-klikt-relatie-ex-met-minderjarig-meisje-tijdens-vechtscheiding~ab3ec815/" class="teaser-link"> <span class="teaser-label">Wervik</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/wervik/vrouw-klikt-relatie-ex-met-minderjarig-meisje-tijdens-vechtscheiding~ab3ec815/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vrouw klikt relatie ex met minderjarig meisje tijdens vechtscheiding">Vrouw klikt relatie ex met minderjarig meisje tijdens vechtscheiding</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/tielt/frederik-leerde-zijn-honden-wandluizen-opsporen-mensen-reizen-veel-vaker-dan-vroeger-en-af-en-toe-brengen-ze-een-ongewenste-gast-mee~a820bcff/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/MQWpaFJI0jPktzvWhkRPFZ7kNdc/diocontent/142629011/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Frederik leerde zijn honden wandluizen opsporen: “Mensen reizen veel vaker dan vroeger en af en toe brengen ze een ongewenste gast mee”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/tielt/frederik-leerde-zijn-honden-wandluizen-opsporen-mensen-reizen-veel-vaker-dan-vroeger-en-af-en-toe-brengen-ze-een-ongewenste-gast-mee~a820bcff/" class="teaser-link"> <span class="teaser-label">Tielt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/tielt/frederik-leerde-zijn-honden-wandluizen-opsporen-mensen-reizen-veel-vaker-dan-vroeger-en-af-en-toe-brengen-ze-een-ongewenste-gast-mee~a820bcff/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Frederik leerde zijn honden wandluizen opsporen: “Mensen reizen veel vaker dan vroeger en af en toe brengen ze een ongewenste gast mee”">Frederik leerde zijn honden wandluizen opsporen: &ldquo;Mensen reizen veel vaker dan vroeger en af en toe brengen ze een ongewenste gast mee&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/scherpenheuvel-zichem/-die-positieve-speekseltest-ik-heb-een-meisje-gekust-en-mogelijk-heeft-zij-drugs-gebruikt-meneer-de-agent~a4473731/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/C3DcCnUTWofSAlL384PkPiX-U6I/diocontent/140607311/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="“Die positieve speekseltest? Ik heb een meisje gekust, en mogelijk heeft zij drugs gebruikt, meneer de agent.”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/scherpenheuvel-zichem/-die-positieve-speekseltest-ik-heb-een-meisje-gekust-en-mogelijk-heeft-zij-drugs-gebruikt-meneer-de-agent~a4473731/" class="teaser-link"> <span class="teaser-label">Scherpenheuvel-Zichem</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/scherpenheuvel-zichem/-die-positieve-speekseltest-ik-heb-een-meisje-gekust-en-mogelijk-heeft-zij-drugs-gebruikt-meneer-de-agent~a4473731/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="“Die positieve speekseltest? Ik heb een meisje gekust, en mogelijk heeft zij drugs gebruikt, meneer de agent.”">&ldquo;Die positieve speekseltest? Ik heb een meisje gekust, en mogelijk heeft zij drugs gebruikt, meneer de agent.&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/recht-uit-een-horrorfilm-nederlander-dringt-verlaten-speelhal-in-fukushima-binnen~a1bd1e8c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/kyipMmdfmbjENvN5KA9bztTxuig/diocontent/142632413/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Recht uit een horrorfilm: Nederlander dringt verlaten speelhal in Fukushima binnen">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/recht-uit-een-horrorfilm-nederlander-dringt-verlaten-speelhal-in-fukushima-binnen~a1bd1e8c/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/recht-uit-een-horrorfilm-nederlander-dringt-verlaten-speelhal-in-fukushima-binnen~a1bd1e8c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Recht uit een horrorfilm: Nederlander dringt verlaten speelhal in Fukushima binnen">Recht uit een horrorfilm: Nederlander dringt verlaten speelhal in Fukushima binnen</h1> </a> </div> </article>                            <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/video-ophef-over-spoorpersoneel-dat-water-naar-dakloze-giet~ab51e96a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Y5oIUvx9P3taifFIAeeJvwfyDQU/diocontent/142581531/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="VIDEO. Ophef over spoorpersoneel dat water naar dakloze giet"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/video-ophef-over-spoorpersoneel-dat-water-naar-dakloze-giet~ab51e96a/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-media-horizontal-teaser__title" title="VIDEO. Ophef over spoorpersoneel dat water naar dakloze giet">VIDEO. Ophef over spoorpersoneel dat water naar dakloze giet</h1> </a> </div> </article>             <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/7qfMRL-syPC4bWOkKywPzmtA87k/diocontent/29599749/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Duizend jobs in gevaar bij BNP Paribas Fortis: “Het was kiezen tussen de pest en de cholera”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">35</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Duizend jobs in gevaar bij BNP Paribas Fortis: “Het was kiezen tussen de pest en de cholera”">Duizend jobs in gevaar bij BNP Paribas Fortis: &ldquo;Het was kiezen tussen de pest en de cholera&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/mogelijk-meer-dan-100-jumbo-supermarkten-in-vlaanderen~a9b8ec77/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/c4-bi9AHIbaUTNAmk4gmmk2sUW8/diocontent/138887931/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Mogelijk meer dan 100 Jumbo-supermarkten in Vlaanderen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/mogelijk-meer-dan-100-jumbo-supermarkten-in-vlaanderen~a9b8ec77/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/mogelijk-meer-dan-100-jumbo-supermarkten-in-vlaanderen~a9b8ec77/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/mogelijk-meer-dan-100-jumbo-supermarkten-in-vlaanderen~a9b8ec77/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Mogelijk meer dan 100 Jumbo-supermarkten in Vlaanderen">Mogelijk meer dan 100 Jumbo-supermarkten in Vlaanderen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/muyters-stop-met-swt-geef-mensen-een-ontslagpremie-en-begeleid-hen-naar-werk~ac7b3a1b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/7zD6vnNsvzaDQH8S6b8Z1OgrMdY/diocontent/127576345/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Muyters: &quot;Stop met SWT. Geef mensen een ontslagpremie en begeleid hen naar werk”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/muyters-stop-met-swt-geef-mensen-een-ontslagpremie-en-begeleid-hen-naar-werk~ac7b3a1b/" class="teaser-link"> <span class="teaser-label">Geld</span> </a> <a href="https://www.hln.be/geld/muyters-stop-met-swt-geef-mensen-een-ontslagpremie-en-begeleid-hen-naar-werk~ac7b3a1b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">19</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/muyters-stop-met-swt-geef-mensen-een-ontslagpremie-en-begeleid-hen-naar-werk~ac7b3a1b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Muyters: &quot;Stop met SWT. Geef mensen een ontslagpremie en begeleid hen naar werk”">Muyters: &quot;Stop met SWT. Geef mensen een ontslagpremie en begeleid hen naar werk&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/gamereview-jump-force-helden-van-dragon-ball-naruto-en-one-piece-samen-in-vechtfeest-met-flink-wat-partypoopers~ad64c7c7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/on3kpkuwPQSORqUX-6tp24N_xmM/diocontent/142598752/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="GAMEREVIEW Jump Force: helden van Dragon Ball, Naruto en One Piece samen in vechtfeest met flink wat partypoopers">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/games/gamereview-jump-force-helden-van-dragon-ball-naruto-en-one-piece-samen-in-vechtfeest-met-flink-wat-partypoopers~ad64c7c7/" class="teaser-link"> <span class="teaser-label">Games</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/gamereview-jump-force-helden-van-dragon-ball-naruto-en-one-piece-samen-in-vechtfeest-met-flink-wat-partypoopers~ad64c7c7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="GAMEREVIEW Jump Force: helden van Dragon Ball, Naruto en One Piece samen in vechtfeest met flink wat partypoopers">GAMEREVIEW Jump Force: helden van Dragon Ball, Naruto en One Piece samen in vechtfeest met flink wat partypoopers</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/horrorberichten-en-momo-challenge-waaien-over-naar-vlaanderen-zo-ga-je-ermee-om-als-ouder~ac704638/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Rntojcn0Nh046hJmFJIwU_uI6ZA/diocontent/142629706/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Horrorberichten en ‘Momo Challenge’ waaien over naar Vlaanderen: zo ga je ermee om als ouder">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/horrorberichten-en-momo-challenge-waaien-over-naar-vlaanderen-zo-ga-je-ermee-om-als-ouder~ac704638/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/horrorberichten-en-momo-challenge-waaien-over-naar-vlaanderen-zo-ga-je-ermee-om-als-ouder~ac704638/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Horrorberichten en ‘Momo Challenge’ waaien over naar Vlaanderen: zo ga je ermee om als ouder">Horrorberichten en &lsquo;Momo Challenge&rsquo; waaien over naar Vlaanderen: zo ga je ermee om als ouder</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/europese-parlementsleden-snelheidsbegrenzers-verplicht-voor-alle-nieuwe-auto-s-vanaf-2022~ad323ad6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ZDjeQkD25gDPfe2-PCVF6aXr0hI/diocontent/142600149/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Europese parlementsleden: snelheidsbegrenzers verplicht voor alle nieuwe auto&#39;s vanaf 2022">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/europese-parlementsleden-snelheidsbegrenzers-verplicht-voor-alle-nieuwe-auto-s-vanaf-2022~ad323ad6/" class="teaser-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/europese-parlementsleden-snelheidsbegrenzers-verplicht-voor-alle-nieuwe-auto-s-vanaf-2022~ad323ad6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">109</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/europese-parlementsleden-snelheidsbegrenzers-verplicht-voor-alle-nieuwe-auto-s-vanaf-2022~ad323ad6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Europese parlementsleden: snelheidsbegrenzers verplicht voor alle nieuwe auto&#39;s vanaf 2022">Europese parlementsleden: snelheidsbegrenzers verplicht voor alle nieuwe auto's vanaf 2022</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/waanzinnig-wonen-naar-dit-huis-vind-je-altijd-de-weg~a127650b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/dAiJ5468HogDp3G3zra-DrfqKu0/diocontent/142622179/_focus/0.440000/0.450000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Waanzinnig wonen: naar dit huis vind je altijd de weg ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/waanzinnig-wonen-naar-dit-huis-vind-je-altijd-de-weg~a127650b/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/waanzinnig-wonen-naar-dit-huis-vind-je-altijd-de-weg~a127650b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Waanzinnig wonen: naar dit huis vind je altijd de weg ">Waanzinnig wonen: naar dit huis vind je altijd de weg </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ZHGnlEeY72yTEzNIVAI6zm2a-B8/diocontent/142570062/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Zoek je een origineel huis? Dit gerenoveerd station komt zeker in aanmerking">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zoek je een origineel huis? Dit gerenoveerd station komt zeker in aanmerking">Zoek je een origineel huis? Dit gerenoveerd station komt zeker in aanmerking</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/helemaal-klaar-voor-de-lente-blaas-je-tuin-nieuw-leven-in-met-deze-tips~a13bd06b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/vGQxvEIZlimFWz5tzJ02kqGeAAs/diocontent/141802055/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Helemaal klaar voor de lente: blaas je tuin nieuw leven in met deze tips">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/helemaal-klaar-voor-de-lente-blaas-je-tuin-nieuw-leven-in-met-deze-tips~a13bd06b/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/helemaal-klaar-voor-de-lente-blaas-je-tuin-nieuw-leven-in-met-deze-tips~a13bd06b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Helemaal klaar voor de lente: blaas je tuin nieuw leven in met deze tips">Helemaal klaar voor de lente: blaas je tuin nieuw leven in met deze tips</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:dialoog@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/regio/leuven/na-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland~a601fb9a/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f05a747338.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=601fb9a&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_LEUVEN","category":"Regio","subcategory":"Leuven","type":"detail","categoryid":"HLN_REGIO","navpath":"|regio|leuven|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Bart Mertens|","iptc":{"id":"|20000419|14000000|05000000|20000418|06000000|","label":"|opwarming van de aarde|samenleving|onderwijs en opvoeding|klimaatverandering|milieu|"},"wiki":{"label":"|Katholieke Universiteit Leuven|Leuven|Monseigneur Ladeuzeplein|Voorjaarsvakantie|Peter Tom Jones|Vlaanderen|Nederland|"},"length":"3576","ner":{"loc":"|Nederland|Ladeuzeplein|Vlaanderen|Leuven|","role":"","org":"|KU Leuven|De Zevensprong|","footer":"","per":"|Marian \u2013|Roos Monbaliu|Marian Jones|Peter Tom Jones|Pina Helsen|","derived":"","misc":"|Anuna|Leuven Klimaatneutraal 2030|Krokusvakantie|"},"source":"","id":"601fb9a","type":"REGULAR ARTICLE","title":"Na Youth for Climate en Students for Climate nu ook Kids for Climate: 11-jarige Marian Jones lanceert webpetitie in Vlaanderen en Nederland","pubdate":"1551294000000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5c6e513b56abb40b13a2eafb","paywallDisplayDepth":16}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fleuven%2Fna-youth-for-climate-en-students-for-climate-nu-ook-kids-for-climate-11-jarige-marian-jones-lanceert-webpetitie-in-vlaanderen-en-nederland%7Ea601fb9a%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 