<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Kerst en Nieuwjaar staan voor de deur en dat betekent rijkelijke feestmenu’s en goed gevulde tafels, maar lang niet iedereen heeft zoveel geluk. Voedselbank De Stamper helpt gemiddeld 157 gezinnen per maand en zorgt er zo voor dat er bij hen toch eten op tafel komt. Dat is bijna een kwart meer in vergelijking met vijf jaar geleden. "> <meta name="keywords" content="De Stamper,samenleving,economie, business en financiën,Voedselbank De Stamper,Pol Dewulf,lifestyle en vrije tijd,sociale toestand,armoede"> <meta name="news_keywords" content="De Stamper,samenleving,economie, business en financiën,Voedselbank De Stamper,Pol Dewulf,lifestyle en vrije tijd,sociale toestand,armoede"> <title>Steeds meer mensen kunnen voeding niet betalen | Izegem | Regio | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/"> <link rel="canonical" href="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Steeds meer mensen kunnen voeding niet betalen"><meta property="og:url" content="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/"><meta property="og:description" content="Kerst en Nieuwjaar staan voor de deur en dat betekent rijkelijke feestmenu’s en goed gevulde tafels, maar lang niet iedereen heeft zoveel geluk. Vo..."><meta property="og:image" content="https://images1.persgroep.net/rcs/AlTVR3qU9kH-OhqG5uPSkVj13Uo/diocontent/138129474/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Steeds meer mensen kunnen voeding niet betalen"><meta name="twitter:url" content="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/"><meta name="twitter:description" content="Kerst en Nieuwjaar staan voor de deur en dat betekent rijkelijke feestmenu’s en goed gevulde tafels, maar lang niet iedereen heeft zoveel geluk. Voedselbank De Stamper helpt gemiddeld 157 gezinnen ..."><meta name="twitter:image" content="https://images1.persgroep.net/rcs/AlTVR3qU9kH-OhqG5uPSkVj13Uo/diocontent/138129474/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2018-12-16T14:39:00+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images4.persgroep.net\/rcs\/8nlCQfPXIiyFVzBp_WCeUJ1tMtU\/diocontent\/138129474\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"VDI"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Kerst en Nieuwjaar staan voor de deur en dat betekent rijkelijke feestmenu\u2019s en goed gevulde tafels, maar lang niet iedereen heeft zoveel geluk. Voedselbank De Stamper helpt gemiddeld 157 gezinnen per maand en zorgt er zo voor dat er bij hen toch eten op tafel komt. Dat is bijna een kwart meer in vergelijking met vijf jaar geleden.\u00A0","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/regio\/izegem\/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3\/"},"@context":"http:\/\/schema.org","headline":"Steeds meer mensen kunnen voeding niet betalen"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Regio","@id":"https:\/\/www.hln.be\/regio"},"@type":"ListItem","position":"1"},{"item":{"name":"Izegem","@id":"https:\/\/www.hln.be\/regio\/izegem"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script async src="/static/js/cmp-stub.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/ms\/izegem\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"4cd0dd3","location":"8870","inread":true,"topics":["de-stamper","samenleving","economie-business-en-financien","voedselbank-de-stamper","pol-dewulf","lifestyle-en-vrije-tijd","sociale-toestand","armoede"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-ba126fb21a.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-3f4b8fb7eb.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--regio"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--low-level-cloud"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Betrokken weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">4°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-regio-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio active"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-op-regio"> <div class="menu__content"> <a href="https://www.hln.be/regio/populair-op-regio" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-op-regio/text">Populair op regio</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/regio/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--izegem active"> <div class="menu__content"> <a href="https://www.hln.be/regio/izegem" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/izegem/text">Izegem</span> </a> <input id="tooltip-izegem" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/regio/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_IZEGEM"> <label class="tooltip__toggle" for="tooltip-izegem"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-izegem" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/regio" title="Regio" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Regio</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/regio/izegem" title="Izegem" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Izegem</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Steeds meer mensen kunnen voeding niet betalen</h1>    <h2 class="article__subhead">Voedselbank De Stamper helpt nu kwart meer gezinnen dan 5 jaar geleden</h2>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> VDI </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2018-12-16T14:39+01:00">16 december 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-12-16T14:39+01:00">14u39</time> </li> <li class="article__metadata-item"> Bron: VDI </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Steeds%20meer%20mensen%20kunnen%20voeding%20niet%20betalen&amp;url=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images3.persgroep.net/rcs/UmFHSaIiFciGFyqD9cYgnwnyCDg/diocontent/138129474/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Voorzitter Pol Dewulf vult een voedselpakket aan in voedselbank De Stamper." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">VDI</span> <span class="photo__caption">Voorzitter Pol Dewulf vult een voedselpakket aan in voedselbank De Stamper.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Izegem</span> Kerst en Nieuwjaar staan voor de deur en dat betekent rijkelijke feestmenu’s en goed gevulde tafels, maar lang niet iedereen heeft zoveel geluk. Voedselbank De Stamper helpt gemiddeld 157 gezinnen per maand en zorgt er zo voor dat er bij hen toch eten op tafel komt. Dat is bijna een kwart meer in vergelijking met vijf jaar geleden.&nbsp; </div>   </header>   <p class="article__text">De Stamper organiseert drie keer per maand een bedeling. Kansarmen uit de regio kunnen dan een voedselpakket ophalen in hun lokalen op het Patersdomein.“Onze werking bestaat vijftien jaar en de cijfers tonen aan dat ons initiatief nog steeds broodnodig is”, vertelt voorzitter Pol Dewulf. “Vorig jaar kwamen er gemiddeld 157 gezinnen per maand langs, vijf jaar geleden waren er dat nog 130. Een precieze oorzaak voor die stijging is er niet. Integendeel, in vergelijking met de beginjaren zijn de criteria zelfs strenger geworden. Op een gegeven moment hebben we beslist enkel nog mensen toe te laten die dit écht nodig hebben. Het zijn er helaas nog steeds veel. We hadden vorig jaar 4.254 gebruikers. In 2013 waren dat er nog 3.911. Daar waren 75 alleenstaande ouders en liefst 258 kinderen bij. De cijfers voor dit jaar zijn nog niet volledig, maar het zal in dezelfde lijn liggen.”</p>    <h3 class="article__text article__text--subtitle">Generatiearmen</h3>    <p class="article__text">Mensen komen om verschillende redenen bij De Stamper aankloppen. “ Je hebt ongeveer 30 procent ‘generatie-armen’, waarbij na de ouders nu de ook reeds volwassenen kinderen langskomen”, zegt Pol. “Ook steeds meer jongeren in schuldbemiddeling komen hier langs. Daarnaast is er ook zoiets als ‘nieuwe armoede’. Door een ongeval, ziekte of werkloosheid kan iemand plots de eindjes niet meer aan elkaar knopen en kan het vlug gaan. Het cliché wil overigens dat hier enorm veel allochtonen aankloppen, maar dat is niet juist. Zij maken nog geen 15 procent uit van het totaal aantal. Armoede kan iedereen overkomen.”</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <h3 class="article__text article__text--subtitle">Giften</h3>    <p class="article__text">De Stamper kan gelukkig rekenen op de steun van heel wat organisaties. De West-Vlaamse Voedselbank zorgt voor ruim veertig procent van het voedsel, de rest komt binnen via giften. “Zo krijgen we diepvriesgroenten van&nbsp; D’Arta uit Ardooie en kunnen we ons brood bij enkele plaatselijke bakkers halen om meteen in te vriezen. Delhaize steunt ons ook en daar mogen onze vrijwilligers producten uit de rekken halen als ze bijna over datum zijn. Daar is een hele mentaliteitswijziging aan voorafgegaan. Er was vroeger veel voedselverspilling, maar je merkt dat de mensen, bedrijven en supermarkten daar steeds bewuster mee omgaan.” Ook financiële steun bieden, is mogelijk. “Je hebt organisaties als de Lions Club en Rotary die een duit in het zakje doen. Zij hielpen ons ook bij logistieke aankopen zoals onze diepvriezers. Daarnaast zijn er geregeld acties en cheque-uitreikingen van diverse kanten. Op die manier kunnen we zaken bijkopen die we altijd te kort hebben, zoals koffie, cacaopoeder, choco of smeerkaas. Op het eind van de rit betekent dit dat we een gratis voedselpakket ter waarde van 45 euro per persoon kunnen aanbieden. Een wereld van verschil met de vijf euro waar we in 2003 mee gestart zijn.”<span><br></span><span><span><br></span>Wie De Stamper wil steunen, kan een bijdrage storten op het rekeningnummer BE53 0013 9608 7553.</span></p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/de-stamper" data-gtm="tag/de-stamper/text">De Stamper</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/samenleving" data-gtm="tag/samenleving/text">samenleving</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/voedselbank-de-stamper" data-gtm="tag/voedselbank-de-stamper/text">Voedselbank De Stamper</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/pol-dewulf" data-gtm="tag/pol-dewulf/text">Pol Dewulf</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/lifestyle-en-vrije-tijd" data-gtm="tag/lifestyle-en-vrije-tijd/text">lifestyle en vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sociale-toestand" data-gtm="tag/sociale-toestand/text">sociale toestand</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/armoede" data-gtm="tag/armoede/text">armoede</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Steeds%20meer%20mensen%20kunnen%20voeding%20niet%20betalen&amp;url=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/sint-truiden/kerstman-trekt-op-uw-aangeven-vervroegd-naar-cor-4-in-sint-truiden-meisje-beleeft-nu-al-onvergetelijke-kerst~a874c11d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/2yNUMpdJXtY0ln-2ngfkLl6iNSY/diocontent/138126374/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Kerstman trekt op uw aangeven vervroegd naar Cor (4) in Sint-Truiden: meisje beleeft nu al onvergetelijke kerst">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/sint-truiden/kerstman-trekt-op-uw-aangeven-vervroegd-naar-cor-4-in-sint-truiden-meisje-beleeft-nu-al-onvergetelijke-kerst~a874c11d/" class="teaser-link"> <span class="teaser-label">Sint-Truiden</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/sint-truiden/kerstman-trekt-op-uw-aangeven-vervroegd-naar-cor-4-in-sint-truiden-meisje-beleeft-nu-al-onvergetelijke-kerst~a874c11d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Kerstman trekt op uw aangeven vervroegd naar Cor (4) in Sint-Truiden: meisje beleeft nu al onvergetelijke kerst">Kerstman trekt op uw aangeven vervroegd naar Cor (4) in Sint-Truiden: meisje beleeft nu al onvergetelijke kerst</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/gent/reconstructie-van-een-liberale-karaktermoord-zo-werd-christophe-peeters-in-enkele-uren-aan-de-kant-geschoven~a28fcb3b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fRbJGpYVf4LqdWcod018RGIua6w/diocontent/138126812/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Reconstructie van een liberale karaktermoord: zo werd Christophe Peeters in enkele uren aan de kant geschoven in Gent">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/gent/reconstructie-van-een-liberale-karaktermoord-zo-werd-christophe-peeters-in-enkele-uren-aan-de-kant-geschoven~a28fcb3b/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/gent/reconstructie-van-een-liberale-karaktermoord-zo-werd-christophe-peeters-in-enkele-uren-aan-de-kant-geschoven~a28fcb3b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Reconstructie van een liberale karaktermoord: zo werd Christophe Peeters in enkele uren aan de kant geschoven in Gent">Reconstructie van een liberale karaktermoord: zo werd Christophe Peeters in enkele uren aan de kant geschoven in Gent</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/leuven/automobilist-vlucht-op-besneeuwde-gladde-wegen-met-200-km-per-uur-voor-politiecontrole~ae20679a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0vwmeAnPwW0AlMuFeiRpxKG2iSY/diocontent/138133098/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Automobilist vlucht op besneeuwde, gladde wegen met 200 km per uur voor politiecontrole">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/leuven/automobilist-vlucht-op-besneeuwde-gladde-wegen-met-200-km-per-uur-voor-politiecontrole~ae20679a/" class="teaser-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/leuven/automobilist-vlucht-op-besneeuwde-gladde-wegen-met-200-km-per-uur-voor-politiecontrole~ae20679a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Automobilist vlucht op besneeuwde, gladde wegen met 200 km per uur voor politiecontrole">Automobilist vlucht op besneeuwde, gladde wegen met 200 km per uur voor politiecontrole</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://www.spaargids.be/sparen/algemeen-nieuws-lenen/wanneer-stijgt-de-rente-van-woonleningen.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=wanneer-stijgt-de-rente-van-woonleningen&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/pbEPajyrGhverI2XzCgOKxDexV8/diocontent/57408572/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Wanneer stijgt de rente op woonleningen?"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://www.spaargids.be/sparen/algemeen-nieuws-lenen/wanneer-stijgt-de-rente-van-woonleningen.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=wanneer-stijgt-de-rente-van-woonleningen&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-url-teaser__title" title="Wanneer stijgt de rente op woonleningen?">Wanneer stijgt de rente op woonleningen?</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/aarschot/wout-19-en-nicolas-23-treden-in-jonge-paters-met-eigen-youtube-en-facebookkanaal~a82c9132/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/PiZ-hA-RiQGF6APV7KqL2UCsfxs/diocontent/138125212/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Wout (19) en Nicolas (23) treden in: jonge paters met eigen YouTube-en Facebookkanaal">  <span class="teaser__video-icon read-more-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/aarschot/wout-19-en-nicolas-23-treden-in-jonge-paters-met-eigen-youtube-en-facebookkanaal~a82c9132/" class="teaser-link"> <span class="teaser-label">Aarschot</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/aarschot/wout-19-en-nicolas-23-treden-in-jonge-paters-met-eigen-youtube-en-facebookkanaal~a82c9132/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Wout (19) en Nicolas (23) treden in: jonge paters met eigen YouTube-en Facebookkanaal">Wout (19) en Nicolas (23) treden in: jonge paters met eigen YouTube-en Facebookkanaal</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/knokke-heist/heeft-neergestoken-vrouw-47-inbreker-betrapt-camerabeelden-vertellen-mogelijk-meer~a4ba2716/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vqXspnZO_b7saMjlgJ8cGFRFx-Q/diocontent/138075101/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Heeft neergestoken vrouw (47) inbreker betrapt? Camerabeelden vertellen mogelijk meer">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/knokke-heist/heeft-neergestoken-vrouw-47-inbreker-betrapt-camerabeelden-vertellen-mogelijk-meer~a4ba2716/" class="teaser-link"> <span class="teaser-label">Knokke-Heist</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/knokke-heist/heeft-neergestoken-vrouw-47-inbreker-betrapt-camerabeelden-vertellen-mogelijk-meer~a4ba2716/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Heeft neergestoken vrouw (47) inbreker betrapt? Camerabeelden vertellen mogelijk meer">Heeft neergestoken vrouw (47) inbreker betrapt? Camerabeelden vertellen mogelijk meer</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://www.mijnenergie.be/a-provincie_antwerpen_stopt_met_groepsaankoop-?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=a-provincie_antwerpen_stopt_met_groepsaankoop&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xagkreKF6XngY89eS1WXZow4els/diocontent/137876621/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Waarom Antwerpen zijn groepsaankopen stopzet"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://www.mijnenergie.be/a-provincie_antwerpen_stopt_met_groepsaankoop-?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=a-provincie_antwerpen_stopt_met_groepsaankoop&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Waarom Antwerpen zijn groepsaankopen stopzet">Waarom Antwerpen zijn groepsaankopen stopzet</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/leuven/mahdi-verliet-4-jaar-geleden-als-bootvluchteling-egypte-en-dobberde-20-dagen-op-zee-nu-is-hij-kinesist-van-de-beloften-van-ohl~acced5a3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/e4VqG44Och_eXEgoy75Nc5jHgjo/diocontent/138074994/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Mahdi verliet 4 jaar geleden als bootvluchteling Egypte en dobberde 20 dagen op zee. Nu is hij kinesist van de beloften van OHL">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/leuven/mahdi-verliet-4-jaar-geleden-als-bootvluchteling-egypte-en-dobberde-20-dagen-op-zee-nu-is-hij-kinesist-van-de-beloften-van-ohl~acced5a3/" class="teaser-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/leuven/mahdi-verliet-4-jaar-geleden-als-bootvluchteling-egypte-en-dobberde-20-dagen-op-zee-nu-is-hij-kinesist-van-de-beloften-van-ohl~acced5a3/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Mahdi verliet 4 jaar geleden als bootvluchteling Egypte en dobberde 20 dagen op zee. Nu is hij kinesist van de beloften van OHL">Mahdi verliet 4 jaar geleden als bootvluchteling Egypte en dobberde 20 dagen op zee. Nu is hij kinesist van de beloften van OHL</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/kuurne/lenn-8-en-maurice-9-halen-2-900-euro-op-voor-het-kinderkankerfonds-met-glasinzameling-nog-100-euro-dan-zijn-we-tevreden~aa40beff/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/uG7-ZeKxoIW8QOFUHVCrsd9OXjk/diocontent/138070902/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Lenn (8) en Maurice (9) halen 2.900 euro op voor het Kinderkankerfonds met glasinzameling: “Nog 100 euro, dan zijn we tevreden”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/kuurne/lenn-8-en-maurice-9-halen-2-900-euro-op-voor-het-kinderkankerfonds-met-glasinzameling-nog-100-euro-dan-zijn-we-tevreden~aa40beff/" class="teaser-link"> <span class="teaser-label">Kuurne</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/kuurne/lenn-8-en-maurice-9-halen-2-900-euro-op-voor-het-kinderkankerfonds-met-glasinzameling-nog-100-euro-dan-zijn-we-tevreden~aa40beff/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Lenn (8) en Maurice (9) halen 2.900 euro op voor het Kinderkankerfonds met glasinzameling: “Nog 100 euro, dan zijn we tevreden”">Lenn (8) en Maurice (9) halen 2.900 euro op voor het Kinderkankerfonds met glasinzameling: &ldquo;Nog 100 euro, dan zijn we tevreden&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--regio"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/antwerpen/vernieuwde-kiebooms-werkt-met-vluchtelingen-zo-spijkeren-we-ons-nederlands-bij~aa47da0b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/aZ4DqNb8A9KVEqrQ3-_aO4-Ym-U/diocontent/138117732/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Vernieuwde Kiebooms werkt met vluchtelingen: “Zo spijkeren we ons Nederlands bij” ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/antwerpen/vernieuwde-kiebooms-werkt-met-vluchtelingen-zo-spijkeren-we-ons-nederlands-bij~aa47da0b/" class="teaser-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/regio/antwerpen/vernieuwde-kiebooms-werkt-met-vluchtelingen-zo-spijkeren-we-ons-nederlands-bij~aa47da0b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Vernieuwde Kiebooms werkt met vluchtelingen: “Zo spijkeren we ons Nederlands bij” ">Vernieuwde Kiebooms werkt met vluchtelingen: &ldquo;Zo spijkeren we ons Nederlands bij&rdquo; </h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/4cd0dd3/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/#comments"> <input name="articleId" type="hidden" data-validate="false" value="4cd0dd3"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNIzegem" data-gtm="facebook-like/Izegem/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Izegem</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/tot-10-centimeter-sneeuw-kmi-trekt-waarschuwingsniveau-op-naar-code-oranje-ontdek-hier-hoeveel-bij-jou-voorspeld-is~a463f255/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/rsWatlMSzpIa74rndPoZg0o2j-A/diocontent/138094069/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Tot 10 centimeter sneeuw: KMI trekt waarschuwingsniveau op naar ‘code oranje’, ontdek hier hoeveel bij jou voorspeld is" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/tot-10-centimeter-sneeuw-kmi-trekt-waarschuwingsniveau-op-naar-code-oranje-ontdek-hier-hoeveel-bij-jou-voorspeld-is~a463f255/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Tot 10 centimeter sneeuw: KMI trekt waarschuwingsniveau op naar ‘code oranje’, ontdek hier hoeveel bij jou voorspeld is">Tot 10 centimeter sneeuw: KMI trekt waarschuwingsniveau op naar...</h1> <span class="most-read-horizontal-teaser__count">530.037 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/waarde-van-schijnbaar-doodgewoon-nba-kaartje-gaat-plots-door-het-dak-wanneer-sinistere-realiteit-achter-beeld-en-twee-jonge-toeschouwers-aan-het-licht-komt~a72094b6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/P6jXm2kL7siO1PyUla1eiyD3r3A/diocontent/138102837/_focus/0.510000/0.560000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Waarde van schijnbaar doodgewoon NBA-kaartje gaat plots door het dak wanneer sinistere realiteit achter beeld en twee jonge toeschouwers aan het licht komt " class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/waarde-van-schijnbaar-doodgewoon-nba-kaartje-gaat-plots-door-het-dak-wanneer-sinistere-realiteit-achter-beeld-en-twee-jonge-toeschouwers-aan-het-licht-komt~a72094b6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Waarde van schijnbaar doodgewoon NBA-kaartje gaat plots door het dak wanneer sinistere realiteit achter beeld en twee jonge toeschouwers aan het licht komt ">Waarde van schijnbaar doodgewoon NBA-kaartje gaat plots door het...</h1> <span class="most-read-horizontal-teaser__count">286.983 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/rust-teruggekeerd-na-rellen-mars-tegen-marrakesh-90-tal-mensen-aangehouden-meerdere-gewonden-afgevoerd~a8135f94/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/oas6CxOXy3Bv74Mb8_VvfBYqSRM/diocontent/138130174/_crop/270/0/1820/1023/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Rust teruggekeerd na rellen ‘Mars tegen Marrakesh’: 90-tal mensen aangehouden, meerdere gewonden afgevoerd" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/rust-teruggekeerd-na-rellen-mars-tegen-marrakesh-90-tal-mensen-aangehouden-meerdere-gewonden-afgevoerd~a8135f94/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Rust teruggekeerd na rellen ‘Mars tegen Marrakesh’: 90-tal mensen aangehouden, meerdere gewonden afgevoerd">Rust teruggekeerd na rellen &lsquo;Mars tegen Marrakesh&rsquo;: 90-tal mensen...</h1> <span class="most-read-horizontal-teaser__count">250.281 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/volle-kerk-danst-nog-een-laatste-keer-voor-prinses-desiree-viola-je-zit-voor-altijd-in-ons-hart~a563fbdb/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/o6hFR3r79O0HGLGkvb-FN8v7fok/diocontent/138080076/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Volle kerk danst nog een laatste keer voor prinses Désirée Viola: “Je zit voor altijd in ons hart”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/volle-kerk-danst-nog-een-laatste-keer-voor-prinses-desiree-viola-je-zit-voor-altijd-in-ons-hart~a563fbdb/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Volle kerk danst nog een laatste keer voor prinses Désirée Viola: “Je zit voor altijd in ons hart”">Volle kerk danst nog een laatste keer voor prinses D&eacute;sir&eacute;e Viola:...</h1> <span class="most-read-horizontal-teaser__count">187.225 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--nina"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/-na-het-sporten-ben-ik-botergeil-bestaat-er-zoiets-als-inspanningsgeilheid~a7fde0d1/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ieziJrmpI3bhvIeO90lXJb8M45Q/diocontent/138085514/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="“Na het sporten ben ik botergeil”: bestaat er zoiets als inspanningsgeilheid? " class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/-na-het-sporten-ben-ik-botergeil-bestaat-er-zoiets-als-inspanningsgeilheid~a7fde0d1/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="“Na het sporten ben ik botergeil”: bestaat er zoiets als inspanningsgeilheid? ">&ldquo;Na het sporten ben ik botergeil&rdquo;: bestaat er zoiets als...</h1> <span class="most-read-horizontal-teaser__count">133.563 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=8870" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=uKg9SxseWmUiPjFDQyWBaM&amp;locality=izegem&amp;region=8870" data-height="400" data-integration-type="trackuity" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/opwijk/tenniscentrum-diepenbroek-ondergaat-metamorfose~a6b56062/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ivykJli_rZm_ncZwGyZU4xVP24o/diocontent/138132082/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Tenniscentrum Diepenbroek ondergaat metamorfose">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/opwijk/tenniscentrum-diepenbroek-ondergaat-metamorfose~a6b56062/" class="teaser-link"> <span class="teaser-label">Opwijk</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/opwijk/tenniscentrum-diepenbroek-ondergaat-metamorfose~a6b56062/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Tenniscentrum Diepenbroek ondergaat metamorfose">Tenniscentrum Diepenbroek ondergaat metamorfose</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/maggie-de-block-vervroegde-verkiezingen-daar-zal-de-man-in-de-straat-voor-betalen~a1546c50/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/MnudBKWep3yzP3DOaNkCwbP4yrQ/diocontent/137751770/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Maggie De Block: “Vervroegde verkiezingen? Daar zal de man in de straat voor betalen” ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/maggie-de-block-vervroegde-verkiezingen-daar-zal-de-man-in-de-straat-voor-betalen~a1546c50/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">157</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/maggie-de-block-vervroegde-verkiezingen-daar-zal-de-man-in-de-straat-voor-betalen~a1546c50/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Maggie De Block: “Vervroegde verkiezingen? Daar zal de man in de straat voor betalen” ">Maggie De Block: &ldquo;Vervroegde verkiezingen? Daar zal de man in de straat voor betalen&rdquo; </h1> </a> </div> </article>                            <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/home/video-mars-tegen-marrakesh-ontspoort-volledig~a2ba36f5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/2cqKxbo2UVhib9TUxiCPyR8yxu8/diocontent/138130028/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="VIDEO. Mars tegen Marrakesh ontspoort volledig"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/home/video-mars-tegen-marrakesh-ontspoort-volledig~a2ba36f5/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-media-horizontal-teaser__title" title="VIDEO. Mars tegen Marrakesh ontspoort volledig">VIDEO. Mars tegen Marrakesh ontspoort volledig</h1> </a> </div> </article>             <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">                <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/anderlecht-verliest-op-cercle-2-1-fans-roepen-om-ontslag-hein~a198d829/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/zvJCP4rGuqXBfR5aDQrOW446yyc/diocontent/138133158/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Anderlecht verliest op Cercle (2-1), fans roepen om ontslag Hein">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/anderlecht-verliest-op-cercle-2-1-fans-roepen-om-ontslag-hein~a198d829/" class="teaser-link"> <span class="teaser-label">Jupiler Pro League</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/anderlecht-verliest-op-cercle-2-1-fans-roepen-om-ontslag-hein~a198d829/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Anderlecht verliest op Cercle (2-1), fans roepen om ontslag Hein">Anderlecht verliest op Cercle (2-1), fans roepen om ontslag Hein</h1> </a> </div> </article>                <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/superprestige/van-der-poel-speelt-ook-in-zonhoven-met-de-tegenstand-en-scoort-vijf-op-vijf-in-de-superprestige~a2315139/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Bh5NrBpg-OyvdonuW-uenFnuAfQ/diocontent/138133709/_focus/0.560000/0.420000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Van der Poel speelt ook in Zonhoven met de tegenstand en scoort vijf op vijf in de Superprestige">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/superprestige/van-der-poel-speelt-ook-in-zonhoven-met-de-tegenstand-en-scoort-vijf-op-vijf-in-de-superprestige~a2315139/" class="teaser-link"> <span class="teaser-label">Superprestige</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/superprestige/van-der-poel-speelt-ook-in-zonhoven-met-de-tegenstand-en-scoort-vijf-op-vijf-in-de-superprestige~a2315139/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Van der Poel speelt ook in Zonhoven met de tegenstand en scoort vijf op vijf in de Superprestige">Van der Poel speelt ook in Zonhoven met de tegenstand en scoort vijf op vijf in de Superprestige</h1> </a> </div> </article>                                 <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/dominant-op-het-veld-en-in-de-stats-eden-hazard-bevestigt-status-van-meest-beslissende-speler-in-de-premier-league-met-goal-en-assist~a08735f9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/GcazK7myg-gYv1-abmegELKvdHY/diocontent/138133997/_focus/0.460000/0.400000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Dominant op het veld en in de stats: Eden Hazard bevestigt status van meest beslissende speler in de Premier League met goal en assist 
">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/dominant-op-het-veld-en-in-de-stats-eden-hazard-bevestigt-status-van-meest-beslissende-speler-in-de-premier-league-met-goal-en-assist~a08735f9/" class="teaser-link"> <span class="teaser-label">Buitenlands Voetbal</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/dominant-op-het-veld-en-in-de-stats-eden-hazard-bevestigt-status-van-meest-beslissende-speler-in-de-premier-league-met-goal-en-assist~a08735f9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dominant op het veld en in de stats: Eden Hazard bevestigt status van meest beslissende speler in de Premier League met goal en assist 
">Dominant op het veld en in de stats: Eden Hazard bevestigt status van meest beslissende speler in de Premier League met goal en assist 
</h1> </a> </div> </article>           <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/verlost-van-hun-verslaving-deze-sterren-werden-weer-nuchter-na-jaren-vol-drank-en-drugs~aefa05d0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/JLDcRc_cmTA4oAFPA-rG8g_cfxA/diocontent/129699178/_focus/0.510000/0.460000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Verlost van hun verslaving: deze sterren werden weer nuchter na jaren vol drank en drugs">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/verlost-van-hun-verslaving-deze-sterren-werden-weer-nuchter-na-jaren-vol-drank-en-drugs~aefa05d0/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/verlost-van-hun-verslaving-deze-sterren-werden-weer-nuchter-na-jaren-vol-drank-en-drugs~aefa05d0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/verlost-van-hun-verslaving-deze-sterren-werden-weer-nuchter-na-jaren-vol-drank-en-drugs~aefa05d0/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Verlost van hun verslaving: deze sterren werden weer nuchter na jaren vol drank en drugs">Verlost van hun verslaving: deze sterren werden weer nuchter na jaren vol drank en drugs</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a0022f721/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/qDYvTpn2kjo4yFnyduVrGbZaMk4/diocontent/137924701/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a0022f721/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a0022f721/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/dimitri-vegas-en-like-mike-brengen-tomorrowland-naar-het-sportpaleis-en-maken-het-met-de-grond-gelijk~a4dbc5a2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/F6DLmM5w6ZEsrWOx0OlUx80q6ZE/diocontent/138104268/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Dimitri Vegas en Like Mike brengen Tomorrowland naar het Sportpaleis en maken het met de grond gelijk">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/dimitri-vegas-en-like-mike-brengen-tomorrowland-naar-het-sportpaleis-en-maken-het-met-de-grond-gelijk~a4dbc5a2/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/dimitri-vegas-en-like-mike-brengen-tomorrowland-naar-het-sportpaleis-en-maken-het-met-de-grond-gelijk~a4dbc5a2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/dimitri-vegas-en-like-mike-brengen-tomorrowland-naar-het-sportpaleis-en-maken-het-met-de-grond-gelijk~a4dbc5a2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dimitri Vegas en Like Mike brengen Tomorrowland naar het Sportpaleis en maken het met de grond gelijk">Dimitri Vegas en Like Mike brengen Tomorrowland naar het Sportpaleis en maken het met de grond gelijk</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/nina-kookt/3-makkelijke-manieren-om-je-avocado-sneller-te-laten-rijpen~a2275a00/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/p8-KzaWj2BnV-G7iwrm9zH8ah4k/diocontent/138067795/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="3 makkelijke manieren om je avocado sneller te laten rijpen
">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/nina-kookt/3-makkelijke-manieren-om-je-avocado-sneller-te-laten-rijpen~a2275a00/" class="teaser-link"> <span class="teaser-label">Nina kookt</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/nina-kookt/3-makkelijke-manieren-om-je-avocado-sneller-te-laten-rijpen~a2275a00/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="3 makkelijke manieren om je avocado sneller te laten rijpen
">3 makkelijke manieren om je avocado sneller te laten rijpen
</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/dag-16-doe-mee-aan-nina-s-grote-adventswedstrijd~ad9a5712/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/GFmHL71OMXWtxgbfCgjPYRVqLiY/diocontent/137985405/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Dag 16: doe mee aan NINA’s grote adventswedstrijd! ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/dag-16-doe-mee-aan-nina-s-grote-adventswedstrijd~ad9a5712/" class="teaser-link"> <span class="teaser-label">Vrije tijd</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/dag-16-doe-mee-aan-nina-s-grote-adventswedstrijd~ad9a5712/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Dag 16: doe mee aan NINA’s grote adventswedstrijd! ">Dag 16: doe mee aan NINA&rsquo;s grote adventswedstrijd! </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/video-blij-zijn-met-wat-je-hebt-dat-is-het-schoonste-wat-er-is-frances-lefebure-is-de-nina-vrouw-van-2018~a90078f8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-U8-MVPEiBpGWXwlruS40wNv-jE/diocontent/138042836/_focus/0.290000/0.300000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="VIDEO. “Blij zijn met wat je hebt, dat is het schoonste wat er is”, Frances Lefebure is dé NINA-vrouw van 2018">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/video-blij-zijn-met-wat-je-hebt-dat-is-het-schoonste-wat-er-is-frances-lefebure-is-de-nina-vrouw-van-2018~a90078f8/" class="teaser-link"> <span class="teaser-label">Nina</span> </a> <a href="https://www.hln.be/nina/video-blij-zijn-met-wat-je-hebt-dat-is-het-schoonste-wat-er-is-frances-lefebure-is-de-nina-vrouw-van-2018~a90078f8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/video-blij-zijn-met-wat-je-hebt-dat-is-het-schoonste-wat-er-is-frances-lefebure-is-de-nina-vrouw-van-2018~a90078f8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="VIDEO. “Blij zijn met wat je hebt, dat is het schoonste wat er is”, Frances Lefebure is dé NINA-vrouw van 2018">VIDEO. &ldquo;Blij zijn met wat je hebt, dat is het schoonste wat er is&rdquo;, Frances Lefebure is d&eacute; NINA-vrouw van 2018</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/sint-truiden/kerstman-trekt-op-uw-aangeven-vervroegd-naar-cor-4-in-sint-truiden-meisje-beleeft-nu-al-onvergetelijke-kerst~a874c11d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/2yNUMpdJXtY0ln-2ngfkLl6iNSY/diocontent/138126374/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Kerstman trekt op uw aangeven vervroegd naar Cor (4) in Sint-Truiden: meisje beleeft nu al onvergetelijke kerst">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/sint-truiden/kerstman-trekt-op-uw-aangeven-vervroegd-naar-cor-4-in-sint-truiden-meisje-beleeft-nu-al-onvergetelijke-kerst~a874c11d/" class="teaser-link"> <span class="teaser-label">Sint-Truiden</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/sint-truiden/kerstman-trekt-op-uw-aangeven-vervroegd-naar-cor-4-in-sint-truiden-meisje-beleeft-nu-al-onvergetelijke-kerst~a874c11d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Kerstman trekt op uw aangeven vervroegd naar Cor (4) in Sint-Truiden: meisje beleeft nu al onvergetelijke kerst">Kerstman trekt op uw aangeven vervroegd naar Cor (4) in Sint-Truiden: meisje beleeft nu al onvergetelijke kerst</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/gent/reconstructie-van-een-liberale-karaktermoord-zo-werd-christophe-peeters-in-enkele-uren-aan-de-kant-geschoven~a28fcb3b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/v2V-Vg7smGXxPnXGZa0W8wJGnz8/diocontent/138126812/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Reconstructie van een liberale karaktermoord: zo werd Christophe Peeters in enkele uren aan de kant geschoven in Gent">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/gent/reconstructie-van-een-liberale-karaktermoord-zo-werd-christophe-peeters-in-enkele-uren-aan-de-kant-geschoven~a28fcb3b/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/gent/reconstructie-van-een-liberale-karaktermoord-zo-werd-christophe-peeters-in-enkele-uren-aan-de-kant-geschoven~a28fcb3b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Reconstructie van een liberale karaktermoord: zo werd Christophe Peeters in enkele uren aan de kant geschoven in Gent">Reconstructie van een liberale karaktermoord: zo werd Christophe Peeters in enkele uren aan de kant geschoven in Gent</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/leuven/automobilist-vlucht-op-besneeuwde-gladde-wegen-met-200-km-per-uur-voor-politiecontrole~ae20679a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/fVu5vGXvJZQz5ZMxmfWrhGE6wlg/diocontent/138133098/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Automobilist vlucht op besneeuwde, gladde wegen met 200 km per uur voor politiecontrole">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/leuven/automobilist-vlucht-op-besneeuwde-gladde-wegen-met-200-km-per-uur-voor-politiecontrole~ae20679a/" class="teaser-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/leuven/automobilist-vlucht-op-besneeuwde-gladde-wegen-met-200-km-per-uur-voor-politiecontrole~ae20679a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Automobilist vlucht op besneeuwde, gladde wegen met 200 km per uur voor politiecontrole">Automobilist vlucht op besneeuwde, gladde wegen met 200 km per uur voor politiecontrole</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-juncker-gaat-op-vreemde-manier-door-haren-vrouwelijke-collega-en-beelden-gaan-viraal~abcfe477/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ckU_XxwePfdbLhX_Y6-j87GTjkQ/diocontent/138121532/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="VIDEO. Juncker gaat op vreemde manier door haren vrouwelijke collega en beelden gaan viraal">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/video-juncker-gaat-op-vreemde-manier-door-haren-vrouwelijke-collega-en-beelden-gaan-viraal~abcfe477/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-juncker-gaat-op-vreemde-manier-door-haren-vrouwelijke-collega-en-beelden-gaan-viraal~abcfe477/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="VIDEO. Juncker gaat op vreemde manier door haren vrouwelijke collega en beelden gaan viraal">VIDEO. Juncker gaat op vreemde manier door haren vrouwelijke collega en beelden gaan viraal</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/man-opgenomen-in-ziekenhuis-na-aan-sokken-te-hebben-geroken~a011d9dc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0UKcS6YTI8qsQ_bK4BEGg31uLdE/diocontent/138127421/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Man opgenomen in ziekenhuis na aan sokken te hebben geroken">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/man-opgenomen-in-ziekenhuis-na-aan-sokken-te-hebben-geroken~a011d9dc/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/man-opgenomen-in-ziekenhuis-na-aan-sokken-te-hebben-geroken~a011d9dc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Man opgenomen in ziekenhuis na aan sokken te hebben geroken">Man opgenomen in ziekenhuis na aan sokken te hebben geroken</h1> </a> </div> </article>                            <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/video-al-lopend-broek-afsteken-loopt-pijnlijk-af-voor-geel-hesje-in-parijs~a3506867/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/q5UFW0IvQTBhFaYR9jpjn5OMCfk/diocontent/138087108/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="VIDEO. Al lopend broek afsteken loopt pijnlijk af voor geel hesje in Parijs"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/video-al-lopend-broek-afsteken-loopt-pijnlijk-af-voor-geel-hesje-in-parijs~a3506867/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-media-horizontal-teaser__title" title="VIDEO. Al lopend broek afsteken loopt pijnlijk af voor geel hesje in Parijs">VIDEO. Al lopend broek afsteken loopt pijnlijk af voor geel hesje in Parijs</h1> </a> </div> </article>             <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/fiscaal-klaar-voor-het-nieuwe-jaar-hier-kan-u-nog-fiscaal-voordeel-uithalen~abd87610/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ZAF515CptkM6Mky00nv_0g40c54/diocontent/137977965/_focus/0.501953/0.400631/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Fiscaal klaar voor het nieuwe jaar? Hier kan u nog fiscaal voordeel uithalen"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/fiscaal-klaar-voor-het-nieuwe-jaar-hier-kan-u-nog-fiscaal-voordeel-uithalen~abd87610/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Fiscaal klaar voor het nieuwe jaar? Hier kan u nog fiscaal voordeel uithalen">Fiscaal klaar voor het nieuwe jaar? Hier kan u nog fiscaal voordeel uithalen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/actiedag-vakbonden-industriezones-geblokkeerd-gevels-vbo-en-mr-beklad-betogers-bedreigd-met-wapen~a02c94d9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/MnhWgC2O6bSme559sbuCHJcFfzc/diocontent/138027631/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Actiedag vakbonden: industriezones geblokkeerd, gevels VBO en MR beklad, betogers bedreigd met wapen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/actiedag-vakbonden-industriezones-geblokkeerd-gevels-vbo-en-mr-beklad-betogers-bedreigd-met-wapen~a02c94d9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">90</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/actiedag-vakbonden-industriezones-geblokkeerd-gevels-vbo-en-mr-beklad-betogers-bedreigd-met-wapen~a02c94d9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Actiedag vakbonden: industriezones geblokkeerd, gevels VBO en MR beklad, betogers bedreigd met wapen">Actiedag vakbonden: industriezones geblokkeerd, gevels VBO en MR beklad, betogers bedreigd met wapen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/-vakbonden-spelen-met-vuur-door-in-deze-onzekere-tijden-bedrijven-lam-te-leggen~a01f9f78/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vvPM31fJKtyNAgE7KJVAoctblZY/diocontent/138020806/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="&quot;Vakbonden spelen met vuur door in deze onzekere tijden bedrijven lam te leggen”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/-vakbonden-spelen-met-vuur-door-in-deze-onzekere-tijden-bedrijven-lam-te-leggen~a01f9f78/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">37</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/-vakbonden-spelen-met-vuur-door-in-deze-onzekere-tijden-bedrijven-lam-te-leggen~a01f9f78/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Vakbonden spelen met vuur door in deze onzekere tijden bedrijven lam te leggen”">&quot;Vakbonden spelen met vuur door in deze onzekere tijden bedrijven lam te leggen&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/gamereview-darksiders-iii-heeft-mogelijk-het-lastigste-begin-ooit-en-is-niet-de-klepper-waarop-we-hadden-gehoopt~a364be90/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Frnrkyc2GXhUiWxr73zoukT0OkA/diocontent/138042548/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="GAMEREVIEW. ‘Darksiders III’ heeft mogelijk het lastigste begin ooit en is niet de klepper waarop we hadden gehoopt ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/games/gamereview-darksiders-iii-heeft-mogelijk-het-lastigste-begin-ooit-en-is-niet-de-klepper-waarop-we-hadden-gehoopt~a364be90/" class="teaser-link"> <span class="teaser-label">Games</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/gamereview-darksiders-iii-heeft-mogelijk-het-lastigste-begin-ooit-en-is-niet-de-klepper-waarop-we-hadden-gehoopt~a364be90/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="GAMEREVIEW. ‘Darksiders III’ heeft mogelijk het lastigste begin ooit en is niet de klepper waarop we hadden gehoopt ">GAMEREVIEW. &lsquo;Darksiders III&rsquo; heeft mogelijk het lastigste begin ooit en is niet de klepper waarop we hadden gehoopt </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/opnieuw-privacyschandaal-bij-facebook-privefoto-s-van-ruim-6-miljoen-mensen-op-straat-check-hier-of-jij-getroffen-bent~a501f8a2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/tsi2eQHGZyu_kbKE6sbGJcGvaqg/diocontent/138043142/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Opnieuw privacyschandaal bij Facebook: privéfoto’s van ruim 6 miljoen mensen op straat. Check hier of jij getroffen bent">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/opnieuw-privacyschandaal-bij-facebook-privefoto-s-van-ruim-6-miljoen-mensen-op-straat-check-hier-of-jij-getroffen-bent~a501f8a2/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/opnieuw-privacyschandaal-bij-facebook-privefoto-s-van-ruim-6-miljoen-mensen-op-straat-check-hier-of-jij-getroffen-bent~a501f8a2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/opnieuw-privacyschandaal-bij-facebook-privefoto-s-van-ruim-6-miljoen-mensen-op-straat-check-hier-of-jij-getroffen-bent~a501f8a2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Opnieuw privacyschandaal bij Facebook: privéfoto’s van ruim 6 miljoen mensen op straat. Check hier of jij getroffen bent">Opnieuw privacyschandaal bij Facebook: priv&eacute;foto&rsquo;s van ruim 6 miljoen mensen op straat. Check hier of jij getroffen bent</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/-voetbal-verkiezingen-en-veranderingen-het-belgisch-jaaroverzicht-volgens-google~a3220a8e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/z20dE76TOCzRqJ4eEWTv4yjg9Mg/diocontent/137626151/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="“Voetbal, verkiezingen en veranderingen”: het Belgisch jaaroverzicht volgens Google ">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/-voetbal-verkiezingen-en-veranderingen-het-belgisch-jaaroverzicht-volgens-google~a3220a8e/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/-voetbal-verkiezingen-en-veranderingen-het-belgisch-jaaroverzicht-volgens-google~a3220a8e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/-voetbal-verkiezingen-en-veranderingen-het-belgisch-jaaroverzicht-volgens-google~a3220a8e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="“Voetbal, verkiezingen en veranderingen”: het Belgisch jaaroverzicht volgens Google ">&ldquo;Voetbal, verkiezingen en veranderingen&rdquo;: het Belgisch jaaroverzicht volgens Google </h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/hier-wil-je-wel-werken-hangar-van-229-meter-is-nieuw-kantoor-van-google~aa5db4fe/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/7bsVszPbH0s6HuAw8hIrcVx2kgU/diocontent/138119630/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="Hier wil je wel werken: hangar van 229 meter is nieuw kantoor van Google">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/hier-wil-je-wel-werken-hangar-van-229-meter-is-nieuw-kantoor-van-google~aa5db4fe/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/hier-wil-je-wel-werken-hangar-van-229-meter-is-nieuw-kantoor-van-google~aa5db4fe/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/hier-wil-je-wel-werken-hangar-van-229-meter-is-nieuw-kantoor-van-google~aa5db4fe/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="Hier wil je wel werken: hangar van 229 meter is nieuw kantoor van Google">Hier wil je wel werken: hangar van 229 meter is nieuw kantoor van Google</h1> </a> </div> </article>                           <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-in-deze-luxevilla-wordt-kerst-met-een-gouden-randje-gevierd~af41525e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/odpF8nXdM6xvFlmebOwLKPPPv4c/diocontent/138072876/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="WOONVIDEO. In deze luxevilla wordt kerst met een gouden randje gevierd"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-in-deze-luxevilla-wordt-kerst-met-een-gouden-randje-gevierd~af41525e/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-media-horizontal-teaser__title" title="WOONVIDEO. In deze luxevilla wordt kerst met een gouden randje gevierd">WOONVIDEO. In deze luxevilla wordt kerst met een gouden randje gevierd</h1> </a> </div> </article>                   <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/met-deze-hippe-vuurkorven-is-je-winteraperitief-pas-echt-geslaagd~a703de6c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Uo2qJTtQkbeNxRZLHf1M3c117_Y/diocontent/138035204/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="Met deze hippe vuurkorven is je winteraperitief pas echt geslaagd">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/met-deze-hippe-vuurkorven-is-je-winteraperitief-pas-echt-geslaagd~a703de6c/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/met-deze-hippe-vuurkorven-is-je-winteraperitief-pas-echt-geslaagd~a703de6c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/met-deze-hippe-vuurkorven-is-je-winteraperitief-pas-echt-geslaagd~a703de6c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="Met deze hippe vuurkorven is je winteraperitief pas echt geslaagd">Met deze hippe vuurkorven is je winteraperitief pas echt geslaagd</h1> </a> </div> </article>                   <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2018 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/regio/izegem/steeds-meer-mensen-kunnen-voeding-niet-betalen~a4cd0dd3/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=4cd0dd3&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_IZEGEM","category":"Regio","subcategory":"Izegem","type":"detail","categoryid":"HLN_REGIO","navpath":"|regio|izegem|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|VDI|","iptc":{"id":"|10000000|14000000|20000799|04000000|20000801|","label":"|lifestyle en vrije tijd|samenleving|sociale toestand|economie, business en financi\u00EBn|armoede|"},"wiki":{"label":"|Lions Club|Nieuwjaar|Ardooie|Delhaize|"},"length":"3269","ner":{"loc":"|Ardooie|Patersdomein|","role":"","org":"|De Stamper|Delhaize|Voedselbank De Stamper|Lions Club|","footer":"","per":"|Rotary|De Stamper|D\u2019Arta|Pol Dewulf|","derived":"","misc":"|Nieuwjaar|"},"source":"VDI","id":"4cd0dd3","type":"REGULAR ARTICLE","title":"Steeds meer mensen kunnen voeding niet betalen","pubdate":"1544967540000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5c0e71a22b3c340a547b6688","paywallDisplayDepth":13}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fregio%2Fizegem%2Fsteeds-meer-mensen-kunnen-voeding-niet-betalen%7Ea4cd0dd3%2F"; </script>    <script> window._privacy.push([
			'contentrecommendation',
			function() {
				var gr = document.createElement('script');
				gr.type = 'text/javascript';
				gr.async = !0;
				gr.src = "https:\/\/persgroep-ams.gravityrd-services.com\/js\/persgroep\/gr_reco4-min.js";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gr, s);
			}
		]); </script>      <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 