<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <title>Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat | Vrije tijd | Nina | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/"> <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat"><meta property="og:url" content="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/"><meta property="og:description" content="Je hoeft die reis rond de wereld niet noodzakelijk met de liefde van je leven of je beste vriend(in) te maken. Australiër Rich reist al twee jaar l..."><meta property="og:image" content="https://images2.persgroep.net/rcs/4tye9beKAzI-pGhbnGAj32C5eYI/diocontent/113720858/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat"><meta name="twitter:url" content="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/"><meta name="twitter:description" content="Je hoeft die reis rond de wereld niet noodzakelijk met de liefde van je leven of je beste vriend(in) te maken. Australiër Rich reist al twee jaar lang rond de wereld, in het vrolijke gezelschap van..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/4tye9beKAzI-pGhbnGAj32C5eYI/diocontent/113720858/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">  <script type="application/ld+json">{"datePublished":"2017-10-17T10:01:32+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images1.persgroep.net\/rcs\/CcsZhiFPuY-iJmOZvq-8Nn85Nnk\/diocontent\/113720858\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"581"},"@type":"NewsArticle","author":{"@type":"Person","name":"ND"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Je hoeft die reis rond de wereld niet noodzakelijk met de liefde van je leven of je beste vriend(in) te maken. Australi\u00EBr Rich reist al twee jaar lang rond de wereld, in het vrolijke gezelschap van zijn kat Willow. Het duo vormt een hit op Instagram, met plaatjes om instant jaloers op te worden.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nina\/vrije-tijd\/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32\/"},"@context":"http:\/\/schema.org","headline":"Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat"}</script>  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-c89087bab7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-0e20780da3.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-309e34e1d3.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-39e44f21fa.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-867ce5a552.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-45ef265665.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-6bea1fe959.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-6f26b07660.js" data-class="js-app-loaded"></script> <link href="https://www.hln.be/static/css/main-2d73466441.css" rel="stylesheet" media="screen"> <script class="fjs-critical-js" id="criticaljs">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</script>   <script> var dfp;

	window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nina\/vrije-tijd\/article"};
	window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"2420f32","location":null,"inread":false,"topics":["dieren","human-interest","instagram","australier-rich","willow"],"dossier":null};
	window.App.config.ktsjing.dfp.slots = [{"type":"sky","number":1,"placeholderType":null},{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"native","number":7,"placeholderType":null}];

	dfp = dfp || {};
	dfp.cmd = dfp.cmd || []; </script> <script async src="https://www.hln.be/static/js/dfp-fdbb47ddc0.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var googletag;

	googletag = googletag || {};
	googletag.cmd = googletag.cmd || []; </script> <script class="fjs-critical-js">/*<![CDATA[*/ "use strict";window.App.ktsjing.puggy=function(){function t(){m=window.App.config.ktsjing.dfp.options,b=window.App.config.ktsjing.dfp.translations,h=u(window.App.config.ktsjing.dfp.targeting),y=window.App.config.ktsjing.dfp.slotConfigs,j=window.App.config.ktsjing.krux.dfp,v=window.App.config.ktsjing.dfp.slots,k=[],A=[],N=[],window.App.jsdata.advertising.types={},window.Object.keys(y).forEach(function(t){window.App.jsdata.advertising.types[t]={total:0,renderEnded:0,completed:!1}})}function e(t){m.callbacks={renderEnded:a,hideCreative:r,showHPTO:s},void 0!==t&&"function"==typeof t.showNativeCallback&&(m.callbacks.showNative=t.showNativeCallback)}function n(){o()}function i(){var t,e,n,i;for(e={},n=0,i=v.length;n<i;n++)t=v[n],y.hasOwnProperty(t.type)&&((e=JSON.parse(JSON.stringify(y[t.type].slotMeta))).targeting={},e.targeting.positie=t.type+t.number,e.domId=f(t.type,t.number),k.push(e),N.push(e.domId),window.App.jsdata.advertising.types[t.type].total++)}function o(){var t,e;for(t in j)j.hasOwnProperty(t)&&null!==(e=window.Store.getItem(j[t]))&&(h[t]=e)}function r(t){var e;null!==(e=document.getElementById(t))&&(A.push(t),p(d(e),O))}function a(t,e,n){var i,o,r,a,s,u;a=document.getElementById(t),r=c(u=w(t),s=g(u),t,e),o=d(a),r?p(o,O):(l(o,O),p(a,"js-ktsjing-rendered fjs-ktsjing-rendered")),i={id:t,type:u,config:s.slotMeta,empty:e,hidden:r,shouldHide:r,size:n},window.App.jsdata.advertising.slots[t]=i,window.App.jsdata.advertising.types[u].renderEnded++,window.App.jsdata.advertising.types[u].completed=window.App.jsdata.advertising.types[u].renderEnded===window.App.jsdata.advertising.types[u].total,window.App.publish("ADV/slot/rendered",i),window.App.jsdata.advertising.types[u].completed&&window.App.publish("ADV/type/rendered",u)}function s(t){var e,n;null!==(e=document.querySelector(".fjs-hpto-background"))&&(e.className+=" js-has-hpto",t.backgroundSticky&&(e.className+=" js-hpto-fixed"),e.style.backgroundImage=t.backgroundImageUrl?"url("+t.backgroundImageUrl+")":"",e.style.backgroundColor=t.backgroundColor?t.backgroundColor:"",(n=document.createElement("a")).className+=" js-hpto-clickbox",n.setAttribute("href",t.url),n.setAttribute("target",t.target),e.insertBefore(n,e.firstChild),window.App.publish("ADV/HTPO/rendered"))}function d(t){for(;-1===t.className.indexOf(x)&&"BODY"!==t.tagName;)t=t.parentNode;return t}function p(t,e){-1===t.className.indexOf(e)&&(t.className+=" "+e)}function l(t,e){-1!==t.className.indexOf(e)&&(t.className=t.className.split(e).join(""))}function c(t,e,n,i){var o,r;return r=!1,o=!0,null!==e&&e.hasOwnProperty("hideEmpty")&&(o=e.hideEmpty),(o&&i||-1!==A.indexOf(n))&&(r=!0),r}function u(t){var e,n={};for(e in t)void 0!==b[e]?n[b[e]]=t[e]:n[e]=t[e];return n}function f(t,e){return t+"--"+e}function w(t){return t.split("--")[0]}function g(t){var e=null;return y.hasOwnProperty(t)&&(e=y[t]),e}var m,h,y,j,v,k,A,b,N,O="js-hidden",x="fjs-ktsjing-root";return{init:function(o){t(),e(o),n(),i(),window.dfp.cmd.push(function(){window.dfp.init(m,h,k)})},loadMachine:function(t,e){var n,i,o;if(y.hasOwnProperty(t)&&(i=f(t,e),-1!==N.indexOf(i))){if(n={small:!0,medium:!0,large:!0},y[t].slotMeta.hasOwnProperty("sizes"))for(o in y[t].slotMeta.sizes)y[t].slotMeta.sizes.hasOwnProperty(o)&&n.hasOwnProperty(o)&&(n[o]=y[t].slotMeta.sizes[o].length>0);window.dfp.cmd.push(function(){window.dfp.loadSlot(i,{breakpoints:n})})}}}}(),window.App.ktsjing.native=function(){function t(t,n,i,o){new e(t,n,i,o)}function e(t,e,n,i){function o(t,e,n){return void 0!==i[e]&&""!==i[e]&&(t[n]=i[e]),t}function r(){var t;for(t=p.parentNode;-1===t.className.indexOf("fjs-ktsjing-root")&&"body"!==t.tagName.toLowerCase();)t=t.parentNode;t.className+=" js-hidden"}function a(t){var e,i;return e=document.createElement("div"),e.innerHTML=t,i=e.querySelector(".fjs-teaser-wrapper").getAttribute("href"),e.querySelector(".fjs-teaser-wrapper").setAttribute("href",n+i),e}var s,d,p,l;s=(p=document.getElementById(e)).getAttribute("data-base-request-url"),d=p.getAttribute("data-gtm-prefix"),l=function(){var t={};return t.gtmPrefix=d,void 0!==i&&null!==i&&(o(t,"articleTitle","articleTitle"),o(t,"clickUrl","clickUrl"),o(t,"imageUrl","photoUrl"),o(t,"sponsoredBy","sponsorName")),t}(),void 0!==t&&null!==t&&"null"!==t&&(s+="/"+t),window.Ajax.get(s,{data:l,error:r,success:function(t,e){var n;200===e?(n=a(t),p.appendChild(n)):r()}})}return{init:function(){window.showNative=t},callback:t}}(),window.App.ktsjing.native.init(),window.App.ktsjing.puggy.init({showNativeCallback:window.App.ktsjing.native.callback}); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo7MLtlcOpPOXsdBfoBVMPJXmaW.a9tMzW0xl79Fyf.H7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--nina"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/" data-gtm="mobile-alternative-melding/text" class="btn mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu"> <ul class="side-menu__list">  <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu"> <ul class="side-menu__list"> <li class="side-menu__item"> <div data-href="https://www.facebook.com/nina.hln/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" class="fb-like"></div> </li> <li class="side-menu__item"> <a href="https://twitter.com/HLN_BE" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="nl"></a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-nina-8c9ed083cd.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link"> <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link"> <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina active"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link"> <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link"> <span class="menu__link-text">Regio</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--weather weather-teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Helder weer" class="menu__link weather-teaser__link weather-status__icon"> <span class="menu__link-text weather-teaser__temperature">14°</span> </a> </li>   <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">??search.link_nl??</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fvrije-tijd%2Fdeze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat%7Ea2420f32%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--fit-gezond"> <div class="menu__content"> <a href="https://www.hln.be/nina/fit-gezond" data-gtm="navigatie/fit-gezond/text" class="menu__link"> <span class="menu__link-text">Fit & Gezond</span> </a> </div> </li>     <li class="menu__item menu__item--seks-relaties"> <div class="menu__content"> <a href="https://www.hln.be/nina/seks-relaties" data-gtm="navigatie/seks-relaties/text" class="menu__link"> <span class="menu__link-text">Seks & Relaties</span> </a> </div> </li>     <li class="menu__item menu__item--carriere"> <div class="menu__content"> <a href="https://www.hln.be/nina/carriere" data-gtm="navigatie/carriere/text" class="menu__link"> <span class="menu__link-text">Carrière</span> </a> </div> </li>     <li class="menu__item menu__item--psycho"> <div class="menu__content"> <a href="https://www.hln.be/nina/psycho" data-gtm="navigatie/psycho/text" class="menu__link"> <span class="menu__link-text">Psycho</span> </a> </div> </li>     <li class="menu__item menu__item--familie"> <div class="menu__content"> <a href="https://www.hln.be/nina/familie" data-gtm="navigatie/familie/text" class="menu__link"> <span class="menu__link-text">Familie</span> </a> </div> </li>     <li class="menu__item menu__item--nina-kookt"> <div class="menu__content"> <a href="https://www.hln.be/nina/nina-kookt" data-gtm="navigatie/nina-kookt/text" class="menu__link"> <span class="menu__link-text">Nina kookt</span> </a> </div> </li>     <li class="menu__item menu__item--style"> <div class="menu__content"> <a href="https://www.hln.be/nina/style" data-gtm="navigatie/style/text" class="menu__link"> <span class="menu__link-text">Style</span> </a> </div> </li>     <li class="menu__item menu__item--vrije-tijd active"> <div class="menu__content"> <a href="https://www.hln.be/nina/vrije-tijd" data-gtm="navigatie/vrije-tijd/text" class="menu__link"> <span class="menu__link-text">Vrije tijd</span> </a> </div> </li>     <li class="menu__item menu__item--nina-shopt"> <div class="menu__content"> <a href="https://www.hln.be/nina/nina-shopt" data-gtm="navigatie/nina-shopt/text" class="menu__link"> <span class="menu__link-text">Nina Shopt</span> </a> </div> </li>     <li class="menu__item menu__item--goesting"> <div class="menu__content"> <a href="https://www.hln.be/nina/goesting" data-gtm="navigatie/goesting/text" class="menu__link"> <span class="menu__link-text">Goesting</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">     <article class="article fjs-article"> <header class="article__header">   <h1 class="article__component article__title">Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat</h1>    <ul class="article__component article__metadata"> <li class="article__metadata-item article__metadata-item--author"> <ul class="article__authors"> <li data-binder="en" class="article__author"> ND </li> </ul> </li> <li class="article__metadata-item article__metadata-item--date"> <time datetime="2017-10-17T10:01:32+02:00">17 oktober 2017</time> </li> <li class="article__metadata-item article__metadata-item--time"> <time datetime="2017-10-17T10:01:32+02:00">10u01</time> </li> <li class="article__metadata-item article__metadata-item--source"> Bron: Bored Panda </li> </ul>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnina%2Fvrije-tijd%2Fdeze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat%7Ea2420f32%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fvrije-tijd%2Fdeze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat%7Ea2420f32%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/" data-share-count="13" class="social-count fjs-facebook-share-count">13</span> <a href="https://twitter.com/intent/tweet?text=Deze%20reiziger%20ziet%20de%20hele%20wereld%20in%20het%20gezelschap%20van%20...%20zijn%20kat&amp;url=https%3A%2F%2Fwww.hln.be%2Fnina%2Fvrije-tijd%2Fdeze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat%7Ea2420f32%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__component article__component--photo fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 100%"> <img src="https://images2.persgroep.net/rcs/4tye9beKAzI-pGhbnGAj32C5eYI/diocontent/113720858/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__caption"> <span class="photo__credit photo__credit--no-caption">Instagram Rich & Willow</span>  </figcaption> </figure> </div>    <div class="article__component article__component--text article__intro fjs-quotes"> <span class="article__label">Vrije tijd</span> Je hoeft die reis rond de wereld niet noodzakelijk met de liefde van je leven of je beste vriend(in) te maken. Australiër Rich reist al twee jaar lang rond de wereld, in het vrolijke gezelschap van zijn kat Willow. Het duo vormt een hit op Instagram, met plaatjes om instant jaloers op te worden. </div>   </header>   <p class="article__component article__component--text">Vind je niet meteen een reisgezel die met jou de hele wereld wil zien? Dan kan je altijd overwegen om je viervoeter mee in de koffer te stoppen. Tweeënhalf jaar geleden gaf Australiër Rich zijn ontslag om de wijde wereld in te trekken. Samen met zijn kat Willow legde hij intussen al meer dan 50.000 kilometer rondom Australië af met een camper.&nbsp;</p>    <p class="article__component article__component--text">"Ik heb mijn huis en al mijn bezittingen verkocht en gaf mijn ontslag, zodat ik de reis van mijn leven kon maken," vertelt hij aan Bored Panda. "Maar er was één ding waar ik geen afscheid van kon nemen, mijn kat. Dus was de beslissing snel gemaakt om haar mee te nemen. Ze is de beste reisgenoot ter wereld." Je kan de avonturen van Rich en Willow volgen op de website&nbsp;<a href="http://www.vancatmeow.com/" target="_blank">Van Cat Meow</a>, op&nbsp;<a href="https://www.instagram.com/VanCatMeow/" target="_blank">Instagram</a>&nbsp;of&nbsp;<a href="https://www.facebook.com/VanCatMeow/" target="_blank">Facebook</a>.&nbsp;</p>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BZky-1RHQ-m/?taken-by=vancatmeow">~ Adventure doesn't have to be about climbing mountains or crossing deserts. Sometimes it's about opening the doors and watching the world go by. To be somewhere you've never been before - even if it means staying in bed! And sharing it with a good friend makes it just that bit sweeter.</a></h4><p>2,520 Likes, 59 Comments - Rich & Willow - travelling cat (@vancatmeow) on Instagram: "~ Adventure doesn't have to be about climbing mountains or crossing deserts. Sometimes it's about..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BZBYS_Cnx23/?taken-by=vancatmeow">What happens when your adventure cat has been road tripping all day and sees a hill to climb? Link in bio 👉 @vancatmeow or go to www.vancatmeow.com/split-rock</a></h4><p>1,401 Likes, 32 Comments - Rich & Willow - travelling cat (@vancatmeow) on Instagram: "What happens when your adventure cat has been road tripping all day and sees a hill to climb? Link..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BY_NAHxnsp1/?taken-by=vancatmeow">Hitchhiking ain't easy when you have no opposable thumbs 👍😺</a></h4><p>1,380 Likes, 34 Comments - Rich & Willow - travelling cat (@vancatmeow) on Instagram: "Hitchhiking ain't easy when you have no opposable thumbs 👍😺"</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BV4IusonoFV/?taken-by=vancatmeow">~ That time we travelled along the 90 Mile Straight on our way into South Australia. The sides of the road were littered with car wrecks that didn't quite make the journey. After long days driving we camped at some beautiful places over the Great Australian Bight.</a></h4><p>1,205 Likes, 22 Comments - Rich & Willow - travelling cat (@vancatmeow) on Instagram: "~ That time we travelled along the 90 Mile Straight on our way into South Australia. The sides of..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BRpNpOQD4Oy/?taken-by=vancatmeow">~ The house is a mess but the backyard is looking good. If it's all too much, it might be time to step outside. When we arrive at camp Willow is quick to get out and have an explore. She will survey her new backyard for 10 minutes or so then it's time for another nap. When I put the lounges out she is always quick to grab the good one, and I always make sure I have the camera ready to go!</a></h4><p>1,581 Likes, 44 Comments - Rich & Willow - travelling cat (@vancatmeow) on Instagram: "~ The house is a mess but the backyard is looking good. If it's all too much, it might be time to..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnina%2Fvrije-tijd%2Fdeze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat%7Ea2420f32%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fvrije-tijd%2Fdeze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat%7Ea2420f32%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/" data-share-count="13" class="social-count fjs-facebook-share-count">13</span> <a href="https://twitter.com/intent/tweet?text=Deze%20reiziger%20ziet%20de%20hele%20wereld%20in%20het%20gezelschap%20van%20...%20zijn%20kat&amp;url=https%3A%2F%2Fwww.hln.be%2Fnina%2Fvrije-tijd%2Fdeze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat%7Ea2420f32%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>    </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">    <div class="col fjs-col"> <a href="https://www.hln.be/nina/vrije-tijd/alleen-echte-disneyfans-kennen-de-namen-van-deze-personages-nog~af3480b3/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/0ypGa3EJrd2sXvk74z_Y5JK4mDQ/diocontent/113723701/_focus/0.690000/0.230000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Alleen échte Disneyfans kennen de namen van deze personages nog" data-gtm="artikel/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Vrije tijd</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-1/text" class="teaser__title" title="Alleen échte Disneyfans kennen de namen van deze personages nog">Alleen échte Disneyfans kennen de namen van deze personages nog</h1> </div> </article> </a> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nina/nina-kookt/de-chips-apocalyps-in-nieuw-zeeland-dreigt-tekort-door-mislukte-aardappeloogst~acc3928b/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/ScklQD5NH81GICdVpQuZr-uaXP0/diocontent/113720282/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="De &#39;chips-apocalyps&#39;: in Nieuw-Zeeland dreigt tekort door mislukte aardappeloogst" data-gtm="artikel/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Nina kookt</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-2/text" class="teaser__title" title="De &#39;chips-apocalyps&#39;: in Nieuw-Zeeland dreigt tekort door mislukte aardappeloogst">De 'chips-apocalyps': in Nieuw-Zeeland dreigt tekort door mislukte aardappeloogst</h1> </div> </article> </a> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col col--advertisement fjs-col fjs-ktsjing-root"> <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside> </div>     <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nina/fit-gezond/deze-sporten-zijn-het-beste-voor-je-lichaam-volgens-een-harvard-dokter~a295f2d0/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/ml-Z3s81Ngiu79K4raMz0bJ-jHQ/diocontent/113691919/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Deze sporten zijn het beste voor je lichaam, volgens een Harvard-dokter " data-gtm="artikel/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Fit &amp; Gezond</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-3/text" class="teaser__title" title="Deze sporten zijn het beste voor je lichaam, volgens een Harvard-dokter ">Deze sporten zijn het beste voor je lichaam, volgens een Harvard-dokter </h1> </div> </article> </a> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nieuws/gedaan-met-verspilling-met-deze-tips-gooi-je-nooit-meer-goed-voedsel-weg~a4a5b25a/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/bRLJmgGrawNcx3Ndkeap94Nz-iQ/diocontent/67970748/_crop/0/418/1580/887/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Gedaan met verspilling: met deze tips gooi je nooit meer goed voedsel weg" data-gtm="artikel/art-4/picture" class="photo__image"> <span class="teaser__meta">  <span class="teaser__comments">2</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-4/text" class="teaser__title" title="Gedaan met verspilling: met deze tips gooi je nooit meer goed voedsel weg">Gedaan met verspilling: met deze tips gooi je nooit meer goed voedsel weg</h1> </div> </article> </a> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nina/style/zo-maak-je-komaf-met-gespleten-haarpunten-zonder-ze-te-laten-knippen~a319e4ec/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/9wfEcwL5BVUY8-3VrOnocjUsJ4I/diocontent/113686767/_focus/0.730000/0.230000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Zo maak je komaf met gespleten haarpunten zonder ze te laten knippen" data-gtm="artikel/art-5/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Style</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-5/text" class="teaser__title" title="Zo maak je komaf met gespleten haarpunten zonder ze te laten knippen">Zo maak je komaf met gespleten haarpunten zonder ze te laten knippen</h1> </div> </article> </a> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nina/fit-gezond/-slaaptekort-is-moordend-dokters-zouden-slaap-moeten-voorschrijven~ab342808/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/kneyX_Xv5J3u2FUaAVLVwEuW7iw/diocontent/113686114/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="&quot;Slaaptekort is moordend. Dokters zouden slaap moeten voorschrijven&quot; " data-gtm="artikel/art-6/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Fit &amp; Gezond</span> <span class="teaser__comments">17</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-6/text" class="teaser__title" title="&quot;Slaaptekort is moordend. Dokters zouden slaap moeten voorschrijven&quot; ">"Slaaptekort is moordend. Dokters zouden slaap moeten voorschrijven" </h1> </div> </article> </a> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nieuws/buitenland/-h-m-verbrandt-jaarlijks-12-ton-onverkochte-kleding~ac09b9f3/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/2nJwQtLAFN_4TrRwrkA1S617bnU/diocontent/112608036/_crop/24/49/3475/1951/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="&quot;H&amp;M verbrandt jaarlijks 12 ton onverkochte kleding&quot;" data-gtm="artikel/art-7/picture" class="photo__image"> <span class="teaser__meta">  <span class="teaser__comments">10</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-7/text" class="teaser__title" title="&quot;H&amp;M verbrandt jaarlijks 12 ton onverkochte kleding&quot;">"H&M verbrandt jaarlijks 12 ton onverkochte kleding"</h1> </div> </article> </a> </div>   <hr class="divider teaser-divider fjs-teaser-divider">    <div class="col fjs-col"> <a href="https://www.hln.be/nina/familie/vijf-originele-apps-om-huishoudelijke-taken-eerlijk-te-verdelen-thuis~aeb21fc2/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/bKLFRBrWrGyh8fChaHZEIrCq0ec/diocontent/113683307/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Vijf originele apps om huishoudelijke taken eerlijk te verdelen thuis" data-gtm="artikel/art-8/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Familie</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="artikel/art-8/text" class="teaser__title" title="Vijf originele apps om huishoudelijke taken eerlijk te verdelen thuis">Vijf originele apps om huishoudelijke taken eerlijk te verdelen thuis</h1> </div> </article> </a> </div>     </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header teaser-group__header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/2420f32/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" data-validate="true" class="form__input comment-form__input fjs-comment-input" required="required" placeholder="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/#comments"> <input name="articleId" type="hidden" data-validate="false" value="2420f32"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="btn btn--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="teaser-group teaser-group--hftn hftn hftn--live component-theme--nina">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title">  <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul class="teaser-group__list fjs-hftn-teaserlist" data-ajax-url="https://www.hln.be/ajax/most-recent/vrije-tijd/live-update/"> <li class="teaser-group__list-item fjs-hftn-teaser" id="f3480b3" data-teaser-hash="-537654688">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-10-17T08:57:36.484Z[UTC]" class="teaser__publication-time">10u57</time> <h1 class="teaser__title" title="Alleen échte Disneyfans kennen de namen van deze personages nog"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nina/vrije-tijd/alleen-echte-disneyfans-kennen-de-namen-van-deze-personages-nog~af3480b3/" class="teaser-wrapper teaser-theme--nina">Alleen échte Disneyfans kennen de namen van deze personages nog</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item fjs-hftn-teaser" id="2420f32" data-teaser-hash="-533343125">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-10-17T08:01:32.480Z[UTC]" class="teaser__publication-time">10u01</time> <h1 class="teaser__title" title="Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/" class="teaser-wrapper teaser-theme--nina">Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item fjs-hftn-teaser" id="cc3928b" data-teaser-hash="-1357103391">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-10-17T06:55:09.145Z[UTC]" class="teaser__publication-time">08u55</time> <h1 class="teaser__title" title="De &#39;chips-apocalyps&#39;: in Nieuw-Zeeland dreigt tekort door mislukte aardappeloogst"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nina/nina-kookt/de-chips-apocalyps-in-nieuw-zeeland-dreigt-tekort-door-mislukte-aardappeloogst~acc3928b/" class="teaser-wrapper teaser-theme--nina">De 'chips-apocalyps': in Nieuw-Zeeland dreigt tekort door mislukte...</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item fjs-hftn-teaser" id="0c140e4" data-teaser-hash="-1303660626">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-10-16T18:19Z[UTC]" class="teaser__publication-time">20u19</time> <h1 class="teaser__title" title="FAVV blokkeert leghennenbedrijf, eieren met pcb uit handel genomen"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nina/fit-gezond/favv-blokkeert-leghennenbedrijf-eieren-met-pcb-uit-handel-genomen~a0c140e4/" class="teaser-wrapper teaser-theme--nina">FAVV blokkeert leghennenbedrijf, eieren met pcb uit handel genomen</a> </h1> </header> </article>  </li> <li class="teaser-group__list-item fjs-hftn-teaser" id="295f2d0" data-teaser-hash="420163943">  <article class="teaser teaser--small list-teaser hftn-teaser"> <header class="teaser__header"> <time datetime="2017-10-16T15:55:16.585Z[UTC]" class="teaser__publication-time">17u55</time> <h1 class="teaser__title" title="Deze sporten zijn het beste voor je lichaam, volgens een Harvard-dokter "> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nina/fit-gezond/deze-sporten-zijn-het-beste-voor-je-lichaam-volgens-een-harvard-dokter~a295f2d0/" class="teaser-wrapper teaser-theme--nina">Deze sporten zijn het beste voor je lichaam, volgens een...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="teaser-group teaser-group--most-read most-read"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Meest gelezen op HLN </h1> </header> <ul class="teaser-group__list"> <li class="teaser-group__list-item">  <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/laptop-van-vlaams-marokkaanse-is-bruid-uitgevlooid-porno-recepten-gebeden-en-hollywoodfilms~ae4d8a5b/" class="teaser-wrapper teaser-wrapper--most-read"> <article class="teaser teaser--small horizontal-teaser most-read-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/2iHAVrIlVxFzH5g2XvqbgmxNZpE/diocontent/113700692/_crop/26/2/1085/609/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Laptop van Vlaams-Marokkaanse IS-bruid uitgevlooid: porno, recepten, gebeden en Hollywoodfilms" data-gtm="meest-gelezen/art-1/picture" class="photo__image"> </picture> <span class="teaser__index">1</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-1/text" class="teaser__title" title="Laptop van Vlaams-Marokkaanse IS-bruid uitgevlooid: porno, recepten, gebeden en Hollywoodfilms">Laptop van Vlaams-Marokkaanse IS-bruid uitgevlooid: porno,...</h1> <span class="teaser__count">80.362 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/showbizz/celebrities/ex-lid-pussycat-dolls-ik-zat-niet-in-een-meidengroep-maar-in-een-prostitutienetwerk-we-werden-allemaal-misbruikt~a242ae17/" class="teaser-wrapper teaser-wrapper--most-read teaser-theme--showbizz"> <article class="teaser teaser--small horizontal-teaser most-read-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/YaGlUlxKJa52is0jOk3NCO2I9u8/diocontent/113686800/_crop/191/3/1250/701/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Ex-lid Pussycat Dolls: &quot;Ik zat niet in een meidengroep, maar in een prostitutienetwerk. We werden allemaal misbruikt&quot;" data-gtm="meest-gelezen/art-2/picture" class="photo__image"> </picture> <span class="teaser__index">2</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-2/text" class="teaser__title" title="Ex-lid Pussycat Dolls: &quot;Ik zat niet in een meidengroep, maar in een prostitutienetwerk. We werden allemaal misbruikt&quot;">Ex-lid Pussycat Dolls: "Ik zat niet in een meidengroep, maar in een...</h1> <span class="teaser__count">72.694 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/nieuws/binnenland/na-meer-dan-7-uur-eindelijk-een-rijstrook-opnieuw-open-op-e313-richting-antwerpen~aca18af6/" class="teaser-wrapper teaser-wrapper--most-read"> <article class="teaser teaser--small horizontal-teaser most-read-teaser teaser--video "> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/4pyhygqw0m2cvLjxsOxkCpV2teA/diocontent/113683548/_crop/0/1/1920/1077/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Na meer dan 7(!) uur eindelijk één rijstrook opnieuw open op E313 richting Antwerpen" data-gtm="meest-gelezen/art-3/picture" class="photo__image"> </picture> <span class="teaser__index">3</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-3/text" class="teaser__title" title="Na meer dan 7(!) uur eindelijk één rijstrook opnieuw open op E313 richting Antwerpen">Na meer dan 7(!) uur eindelijk één rijstrook opnieuw open op E313...</h1> <span class="teaser__count">64.600 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/nieuws/binnenland/al-bijna-familieruzie-na-wilde-trouwstoet-wegpiraten-waren-vrienden-bruidegom~a79b45fe/" class="teaser-wrapper teaser-wrapper--most-read"> <article class="teaser teaser--small horizontal-teaser most-read-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/kRWmuvcoxQQSs6L9oN3idZC3umw/diocontent/113675140/_crop/56/102/1502/843/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Al bijna familieruzie na wilde trouwstoet: &quot;Wegpiraten waren vrienden bruidegom&quot;" data-gtm="meest-gelezen/art-4/picture" class="photo__image"> </picture> <span class="teaser__index">4</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-4/text" class="teaser__title" title="Al bijna familieruzie na wilde trouwstoet: &quot;Wegpiraten waren vrienden bruidegom&quot;">Al bijna familieruzie na wilde trouwstoet: "Wegpiraten waren...</h1> <span class="teaser__count">61.275 keer gelezen</span> </div> </article> </a>  </li> <li class="teaser-group__list-item">  <a href="https://www.hln.be/showbizz/film/verwijderde-scene-van-it-gelekt-gestoord~a974959c/" class="teaser-wrapper teaser-wrapper--most-read teaser-theme--showbizz"> <article class="teaser teaser--small horizontal-teaser most-read-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/FU3DjfGWQ7GYtc2eUkv0s8mZ0K0/diocontent/113704286/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" alt="Verwijderde scène van ‘It’ gelekt: &quot;Gestoord&quot;" data-gtm="meest-gelezen/art-5/picture" class="photo__image"> </picture> <span class="teaser__index">5</span> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="meest-gelezen/art-5/text" class="teaser__title" title="Verwijderde scène van ‘It’ gelekt: &quot;Gestoord&quot;">Verwijderde scène van ‘It’ gelekt: "Gestoord"</h1> <span class="teaser__count">57.495 keer gelezen</span> </div> </article> </a>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing fjs-native-ktsjing" data-gtm-prefix="/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">                   <a href="https://www.hln.be/nieuws/binnenland/weduwe-gedood-tijdens-weekendje-zee-met-nieuwe-vriend~acd6f8c9/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/rq5e1VGvA-bk2IaGLO9Kzo0Ooe4/diocontent/113675088/_focus/0.518600/0.408203/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Weduwe gedood tijdens weekendje zee met nieuwe vriend" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="photo__image"> <span class="teaser__meta">  <span class="teaser__comments">29</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="teaser__title" title="Weduwe gedood tijdens weekendje zee met nieuwe vriend">Weduwe gedood tijdens weekendje zee met nieuwe vriend</h1> </div> </article> </a>                     <hr class="divider teaser-divider">               <a href="https://www.hln.be/nieuws/binnenland/fietser-47-overlijdt-na-aanrijding-met-wagen-in-hoboken~a34f6e80/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/0q3eOomKTsD9aNx9SEex2zu_M2w/diocontent/113725078/_crop/1/50/884/496/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Fietser (47) overlijdt na aanrijding met wagen in Hoboken" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="photo__image">  </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="teaser__title" title="Fietser (47) overlijdt na aanrijding met wagen in Hoboken">Fietser (47) overlijdt na aanrijding met wagen in Hoboken</h1> </div> </article> </a>                 <hr class="divider teaser-divider">               <a href="https://www.hln.be/nieuws/binnenland/275-belgische-is-sympathisanten-strijden-nog-in-syrie-en-irak~a8242b22/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/wVt0-nnTBkNp09NZJumigyjhPCY/diocontent/113679723/_crop/5/6/1907/1070/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="275 Belgische IS-sympathisanten strijden nog in Syrië en Irak" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="photo__image"> <span class="teaser__meta">  <span class="teaser__comments">9</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="teaser__title" title="275 Belgische IS-sympathisanten strijden nog in Syrië en Irak">275 Belgische IS-sympathisanten strijden nog in Syrië en Irak</h1> </div> </article> </a>                    <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">                   <a href="https://www.hln.be/nieuws/live-tour-105de-ronde-van-frankrijk-start-week-later-dan-normaal-eerste-etappe-is-vlakke-rit-in-lijn~ac0a79a5/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/kl-YJf6NGjseVekte64bYveENeY/diocontent/68736055/_crop/0/297/5568/3126/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="LIVE TOUR: 105de Ronde van Frankrijk start week later dan normaal - Eerste etappe is vlakke rit in lijn" data-gtm="rubriek-teaser-sport/art-1/picture" class="photo__image">  </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="teaser__title" title="LIVE TOUR: 105de Ronde van Frankrijk start week later dan normaal - Eerste etappe is vlakke rit in lijn">LIVE TOUR: 105de Ronde van Frankrijk start week later dan normaal - Eerste etappe is...</h1> </div> </article> </a>                     <hr class="divider teaser-divider">               <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/-ik-wil-niemand-zien-die-neymar-niet-durft-aan-te-raken~ab036334/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--small horizontal-teaser teaser--plus "> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/RDkiS2Ok62XfuGRXI_3QRcGUTsk/diocontent/113562627/_crop/0/68/4000/2245/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="&quot;Ik wil niemand zien die Neymar niet durft aan te raken&quot;" data-gtm="rubriek-teaser-sport/art-2/picture" class="photo__image">  </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="teaser__title" title="&quot;Ik wil niemand zien die Neymar niet durft aan te raken&quot;">"Ik wil niemand zien die Neymar niet durft aan te raken"</h1> </div> </article> </a>                 <hr class="divider teaser-divider">               <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/honderden-agenten-voor-club-antwerp-zwaarste-risicomatch-van-het-jaar~aa0a8054/" class="teaser-wrapper teaser-theme--sport"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/dFl4cVyC4_HdwGkFwQHOeI2MwDU/diocontent/65701247/_crop/0/503/4928/2766/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Honderden agenten voor Club-Antwerp: zwaarste risicomatch van het jaar" data-gtm="rubriek-teaser-sport/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Belgisch Voetbal</span> <span class="teaser__comments">42</span> </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="teaser__title" title="Honderden agenten voor Club-Antwerp: zwaarste risicomatch van het jaar">Honderden agenten voor Club-Antwerp: zwaarste risicomatch van het jaar</h1> </div> </article> </a>                    <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">                   <a href="https://www.hln.be/showbizz/celebrities/lesley-ann-over-haar-rondere-vormen-ongelukkig-ik-krijg-net-complimenten~ab5efa27/" class="teaser-wrapper teaser-theme--showbizz"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/xGDhvGQ11W89VXuFUU_9WARvj4E/diocontent/113720126/_focus/0.560547/0.361516/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Lesley-Ann over haar rondere vormen: &quot;Ongelukkig? Ik krijg net complimenten&quot;" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Celebrities</span> <span class="teaser__comments">7</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="teaser__title" title="Lesley-Ann over haar rondere vormen: &quot;Ongelukkig? Ik krijg net complimenten&quot;">Lesley-Ann over haar rondere vormen: "Ongelukkig? Ik krijg net complimenten"</h1> </div> </article> </a>                     <hr class="divider teaser-divider">                 <a href="https://www.hln.be/showbizz/celebrities/josje-over-haar-nieuwe-single-gasolina-als-je-het-niet-goed-vindt-luister-dan-niet~a7c6fb12/" class="teaser-wrapper teaser-theme--media"> <article class="teaser teaser--small teaser--stand-out horizontal-teaser media-teaser media-teaser--video"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/IFp8fu2VD_HEB6Kh-3Qjq1sL69k/diocontent/113724756/_focus/0.513672/0.298611/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Josje over haar nieuwe single &#39;Gasolina&#39;: &quot;Als je het niet goed vindt, luister dan niet&quot;" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="photo__image"> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="teaser__title" title="Josje over haar nieuwe single &#39;Gasolina&#39;: &quot;Als je het niet goed vindt, luister dan niet&quot;">Josje over haar nieuwe single 'Gasolina': "Als je het niet goed vindt, luister dan niet"</h1> </div> </article> </a>      <hr class="divider teaser-divider">               <a href="https://www.hln.be/de-krant/-zo-waren-de-jaren-80-nu-eenmaal~aae95860/" class="teaser-wrapper teaser-theme--de-krant"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/18ES3KUq-2jyea2BTL1hHSNiClE/diocontent/113342740/_focus/0.496094/0.392962/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Zita Wauters (12) rookt in film van Coninx: &quot;Zo waren de jaren 80 nu eenmaal&quot;" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">De Krant</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="teaser__title" title="Zita Wauters (12) rookt in film van Coninx: &quot;Zo waren de jaren 80 nu eenmaal&quot;">Zita Wauters (12) rookt in film van Coninx: "Zo waren de jaren 80 nu eenmaal"</h1> </div> </article> </a>                    <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">                   <a href="https://www.hln.be/nina/vrije-tijd/alleen-echte-disneyfans-kennen-de-namen-van-deze-personages-nog~af3480b3/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/0ypGa3EJrd2sXvk74z_Y5JK4mDQ/diocontent/113723701/_focus/0.690000/0.230000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Alleen échte Disneyfans kennen de namen van deze personages nog" data-gtm="rubriek-teaser-nina/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Vrije tijd</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="teaser__title" title="Alleen échte Disneyfans kennen de namen van deze personages nog">Alleen échte Disneyfans kennen de namen van deze personages nog</h1> </div> </article> </a>                     <hr class="divider teaser-divider">               <a href="https://www.hln.be/nina/vrije-tijd/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/oW0ejJ2GsmZ4TlLuNkRXwSqP9eM/diocontent/113720858/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat" data-gtm="rubriek-teaser-nina/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Vrije tijd</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="teaser__title" title="Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat">Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat</h1> </div> </article> </a>                 <hr class="divider teaser-divider">               <a href="https://www.hln.be/nina/nina-kookt/de-chips-apocalyps-in-nieuw-zeeland-dreigt-tekort-door-mislukte-aardappeloogst~acc3928b/" class="teaser-wrapper teaser-theme--nina"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/ieX5ABcMldzS3Mn-vWGBw9uSAJM/diocontent/113720282/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="De &#39;chips-apocalyps&#39;: in Nieuw-Zeeland dreigt tekort door mislukte aardappeloogst" data-gtm="rubriek-teaser-nina/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Nina kookt</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="teaser__title" title="De &#39;chips-apocalyps&#39;: in Nieuw-Zeeland dreigt tekort door mislukte aardappeloogst">De 'chips-apocalyps': in Nieuw-Zeeland dreigt tekort door mislukte aardappeloogst</h1> </div> </article> </a>                    <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">                   <a href="https://www.hln.be/regio/gent/man-krijgt-17-jaar-cel-voor-moord-op-schoonvader-maar-post-selfies-vanuit-istanboel-dat-is-justitie-uitlachen~a4b168e7/" class="teaser-wrapper teaser-theme--regio"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images4.persgroep.net/rcs/GJTRNZlX396hL5gx1ZAUDHKbtf0/diocontent/113712565/_crop/0/48/681/382/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Man krijgt 17 jaar cel voor moord op schoonvader, maar post selfies vanuit Istanboel: &quot;Dat is justitie uitlachen&quot;" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Gent</span>  </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="teaser__title" title="Man krijgt 17 jaar cel voor moord op schoonvader, maar post selfies vanuit Istanboel: &quot;Dat is justitie uitlachen&quot;">Man krijgt 17 jaar cel voor moord op schoonvader, maar post selfies vanuit Istanboel:...</h1> </div> </article> </a>                     <hr class="divider teaser-divider">               <a href="https://www.hln.be/regio/diest/fietsdieven-blijken-goede-vissers~a751c9ec/" class="teaser-wrapper teaser-theme--regio"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images3.persgroep.net/rcs/L0XvOSsIfSJ_-aOT1vNWm2d_AwQ/diocontent/113712750/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Dieven vissen voor tienduizenden euro&#39;s fietsen uit winkel met haak aan lange stok" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Diest</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="teaser__title" title="Dieven vissen voor tienduizenden euro&#39;s fietsen uit winkel met haak aan lange stok">Dieven vissen voor tienduizenden euro's fietsen uit winkel met haak aan lange stok</h1> </div> </article> </a>                 <hr class="divider teaser-divider">               <a href="https://www.hln.be/regio/gent/vanaf-vrijdag-kerstsfeer-in-veldstraat~a166a72b/" class="teaser-wrapper teaser-theme--regio"> <article class="teaser teaser--small horizontal-teaser"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/XPpgKjxvsLzDw6kWpv80AXczJf0/diocontent/113714469/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Vanaf vrijdag kerstsfeer in Veldstraat" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Gent</span>  </span> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="teaser__title" title="Vanaf vrijdag kerstsfeer in Veldstraat">Vanaf vrijdag kerstsfeer in Veldstraat</h1> </div> </article> </a>                    <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>  </div> </section>   </div> <div class="col col--navigation-teaser-list">  <section class="teaser-group teaser-group--navigation branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="teaser-group__list navigation-teaser-list">                   <a href="https://www.hln.be/wetenschap-planeet/dieren/disney-genoeg-voor-u-experts-trekken-aan-alarmbel-rond-afschuwelijke-fokpraktijken-bij-paarden~a22fc12d/" class="teaser-wrapper teaser-theme--"> <article class="teaser teaser--medium vertical-teaser vertical-teaser--medium"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images2.persgroep.net/rcs/BiLPR5Lg_OQ1JKQxJMtxGPrjj9w/diocontent/113694922/_crop/2/109/1198/672/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Disney genoeg voor u? Experts trekken aan alarmbel rond &quot;afschuwelijke&quot; fokpraktijken bij paarden" data-gtm="rubriek-teaser-bizar/art-1/picture" class="photo__image"> <span class="teaser__meta"> <span class="teaser__label">Dieren</span> <span class="teaser__comments">33</span> </span> </picture> </div> <div class="teaser__description"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="teaser__title" title="Disney genoeg voor u? Experts trekken aan alarmbel rond &quot;afschuwelijke&quot; fokpraktijken bij paarden">Disney genoeg voor u? Experts trekken aan alarmbel rond "afschuwelijke" fokpraktijken...</h1> </div> </article> </a>                     <hr class="divider teaser-divider">                 <a href="https://www.hln.be/video/de-grappigste-momenten-uit-de-slimste-mens-ter-wereld~a3fe271f/" class="teaser-wrapper teaser-theme--media"> <article class="teaser teaser--small teaser--stand-out horizontal-teaser media-teaser media-teaser--video"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images0.persgroep.net/rcs/a6o4kK-w__LFCNYGbwBYwkn343s/diocontent/113724668/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="De grappigste momenten uit &#39;De Slimste Mens ter Wereld&#39;" data-gtm="rubriek-teaser-bizar/art-2/picture" class="photo__image"> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="teaser__title" title="De grappigste momenten uit &#39;De Slimste Mens ter Wereld&#39;">De grappigste momenten uit 'De Slimste Mens ter Wereld'</h1> </div> </article> </a>      <hr class="divider teaser-divider">                 <a href="https://www.hln.be/video/viral3-mannen-vangen-haai-maar-die-geeft-zich-niet-zomaar-gewonnen~a8d64efd/" class="teaser-wrapper teaser-theme--media"> <article class="teaser teaser--small teaser--stand-out horizontal-teaser media-teaser media-teaser--video"> <div class="teaser__content"> <div class="photo teaser__photo"> <picture class="photo__placeholder"> <img src="https://images1.persgroep.net/rcs/vObTQu7HJRmk53LpAAhCOz9ava8/diocontent/113724230/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="VIRAL3: Mannen vangen haai, maar die geeft zich niet zomaar gewonnen" data-gtm="rubriek-teaser-bizar/art-3/picture" class="photo__image"> </picture> </div> </div> <div class="teaser__content teaser__description"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="teaser__title" title="VIRAL3: Mannen vangen haai, maar die geeft zich niet zomaar gewonnen">VIRAL3: Mannen vangen haai, maar die geeft zich niet zomaar gewonnen</h1> </div> </article> </a>         <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>  </div> </section>   </div> </div>  </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-btn"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="follow-btn__link facebook"> <span class="follow-btn__link-text">Facebook</span> </a> </li> <li class="follow-btn"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="follow-btn__link twitter"> <span class="follow-btn__link-text">Twitter</span> </a> </li> <li class="follow-btn"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="follow-btn__link instagram"> <span class="follow-btn__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="http://www.persgroepadvertising.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <div class="cookie-wall__container cookie-wall__container--text"> <p class="cookie-wall__text"> Deze website maakt gebruik van cookies. Door verder te surfen, stemt u in met deze cookies. <a href="http://www.persgroep.be/nl/cookiebeleid/" class="cookie-wall__link" target="_blank">Klik hier voor meer informatie</a> </p> </div> <div class="cookie-wall__container cookie-wall__container--button"> <button class="cookie-wall__button fjs-cookie-wall__accept"> <span class="cookie-wall__button-text">Ok</span> </button> </div> </div> </section>  <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-c89087bab7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-0e20780da3.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-309e34e1d3.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-39e44f21fa.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-867ce5a552.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-45ef265665.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=2420f32&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NINA_VRIJETIJD","category":"Nina","subcategory":"Vrije tijd","type":"detail","categoryid":"HLN_NINA","navpath":"|nina|vrije-tijd|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|ND|","iptc":{"id":"|20000500|08000000|","label":"|dieren|human interest|"},"wiki":{"label":"|Instagram|Australi\u00EB (land)|Facebook|"},"length":"1119","ner":{"loc":"|Van Cat Meow|Australi\u00EB|","role":"","org":"|Instagram|Facebook|","footer":"","per":"|Australi\u00EBr Rich|Willow|","derived":"","misc":"|Bored Panda|"},"id":"2420f32","type":"REGULAR ARTICLE","title":"Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat","pubdate":"1508227292480"}});
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script> var _ain

	_ain = {"comments":0,"id":"1563","postid":"2420f32","title":"Deze reiziger ziet de hele wereld in het gezelschap van ... zijn kat","url":"https:\/\/www.hln.be\/nina\/vrije-tijd\/deze-reiziger-ziet-de-hele-wereld-in-het-gezelschap-van-zijn-kat~a2420f32\/","sections":"Nina, Vrije tijd","pubdate":"2017-10-17T10:01:32+0200","authors":"ND"};
	_ain.maincontent = '.fjs-article';

	(function (d, s) {
		var sf = d.createElement(s);
		sf.type = 'text/javascript';
		sf.async = true;
		sf.defer = true;
		sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';

		var t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(sf, t);
	})(document, 'script'); </script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-48055d859f.css" rel="stylesheet" media="print"> </body> </html> 