<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="U hoopt een lief te scoren via Tinder? De app belooft te helpen, maar probeert jou in de realiteit juist zo lang mogelijk vrijgezel te houden. “Hoe langer je de datingapp gebruikt, hoe groter de kans dat je uit frustratie gaat betalen voor meer opties. Ondertussen verzamelt Tinder zoveel mogelijk gegevens.”"> <meta name="keywords" content="Tinder,economie, business en financiën,economische sector,samenleving,computer- en informatietechnologie,software,familie,daten"> <meta name="news_keywords" content="Tinder,economie, business en financiën,economische sector,samenleving,computer- en informatietechnologie,software,familie,daten"> <title>Waarom Tinder wil dat we zo lang mogelijk single blijven | Seks & Relaties | Nina | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/"> <link rel="canonical" href="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Waarom Tinder wil dat we zo lang mogelijk single blijven"><meta property="og:url" content="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/"><meta property="og:description" content="U hoopt een lief te scoren via Tinder? De app belooft te helpen, maar probeert jou in de realiteit juist zo lang mogelijk vrijgezel te houden. “Hoe..."><meta property="og:image" content="https://images2.persgroep.net/rcs/Mm_7tODStzaYLJGAptxzHTiVq_M/diocontent/140451178/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Waarom Tinder wil dat we zo lang mogelijk single blijven"><meta name="twitter:url" content="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/"><meta name="twitter:description" content="U hoopt een lief te scoren via Tinder? De app belooft te helpen, maar probeert jou in de realiteit juist zo lang mogelijk vrijgezel te houden. “Hoe langer je de datingapp gebruikt, hoe groter de ka..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/Mm_7tODStzaYLJGAptxzHTiVq_M/diocontent/140451178/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-01-28T18:21:00+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images4.persgroep.net\/rcs\/x6mZu8Iq01aKc9YN-KSP8dDTYCs\/diocontent\/140451178\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"@type":"NewsArticle","author":{"@type":"Person","name":"Nina Dillen"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"U hoopt een lief te scoren via Tinder? De app belooft te helpen, maar probeert jou in de realiteit juist zo lang mogelijk vrijgezel te houden. \u201CHoe langer je de datingapp gebruikt, hoe groter de kans dat je uit frustratie gaat betalen voor meer opties. Ondertussen verzamelt Tinder zoveel mogelijk gegevens.\u201D","isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nina\/seks-relaties\/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be\/"},"@context":"http:\/\/schema.org","headline":"Waarom Tinder wil dat we zo lang mogelijk single blijven"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Nina","@id":"https:\/\/www.hln.be\/nina"},"@type":"ListItem","position":"1"},{"item":{"name":"Seks \u0026 Relaties","@id":"https:\/\/www.hln.be\/nina\/seks-relaties"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","sky--2","native--1","native--2","native--3","native--6","rectangle--1","rectangle--2","rectangle--3","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script async src="/static/js/cmp-stub.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nina\/seks-relaties\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"a16b4be","location":null,"inread":false,"topics":["tinder","economie-business-en-financien","economische-sector","samenleving","computer-en-informatietechnologie","software","familie","daten"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"integration","number":1,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-0b463bbe95.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-9826605712.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo7MLtlcOpPOXsdBfoBVMPJXmaW.a9tMzW0xl79Fyf.H7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--nina"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--partly-cloudy"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Licht bewolkt weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">4°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/nina.hln/" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-nina-8c9ed083cd.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina active"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--fit-gezond"> <div class="menu__content"> <a href="https://www.hln.be/nina/fit-gezond" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/fit-gezond/text">Fit & Gezond</span> </a> </div> </li>     <li class="menu__item menu__item--seks-relaties active"> <div class="menu__content"> <a href="https://www.hln.be/nina/seks-relaties" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/seks-relaties/text">Seks & Relaties</span> </a> </div> </li>     <li class="menu__item menu__item--carriere"> <div class="menu__content"> <a href="https://www.hln.be/nina/carriere" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/carriere/text">Carrière</span> </a> </div> </li>     <li class="menu__item menu__item--psycho"> <div class="menu__content"> <a href="https://www.hln.be/nina/psycho" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/psycho/text">Psycho</span> </a> </div> </li>     <li class="menu__item menu__item--familie"> <div class="menu__content"> <a href="https://www.hln.be/nina/familie" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/familie/text">Familie</span> </a> </div> </li>     <li class="menu__item menu__item--nina-kookt"> <div class="menu__content"> <a href="https://www.hln.be/nina/nina-kookt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/nina-kookt/text">Nina kookt</span> </a> </div> </li>     <li class="menu__item menu__item--style"> <div class="menu__content"> <a href="https://www.hln.be/nina/style" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/style/text">Style</span> </a> </div> </li>     <li class="menu__item menu__item--vrije-tijd"> <div class="menu__content"> <a href="https://www.hln.be/nina/vrije-tijd" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/vrije-tijd/text">Vrije tijd</span> </a> </div> </li>     <li class="menu__item menu__item--nina-shopt"> <div class="menu__content"> <a href="https://www.hln.be/nina/nina-shopt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/nina-shopt/text">Nina Shopt</span> </a> </div> </li>     <li class="menu__item menu__item--goesting"> <div class="menu__content"> <a href="https://www.hln.be/nina/goesting" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/goesting/text">Goesting</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/nina" title="Nina" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Nina</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/nina/seks-relaties" title="Seks &amp; Relaties" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Seks &amp; Relaties</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Waarom Tinder wil dat we zo lang mogelijk single blijven</h1>    <h2 class="article__subhead">&ldquo;De app hoopt dat we na een mislukte scharrel snel weer terugkomen&rdquo;</h2>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Nina Dillen </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-01-28T18:21+01:00">28 januari 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-01-28T18:21+01:00">18u21</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Waarom%20Tinder%20wil%20dat%20we%20zo%20lang%20mogelijk%20single%20blijven&amp;url=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images4.persgroep.net/rcs/pqm8VTni-SnEW6-24NMmbZJQnIk/diocontent/140451178/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Getty Images</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Seks & Relaties</span> U hoopt een lief te scoren via Tinder? De app belooft te helpen, maar probeert jou in de realiteit juist zo lang mogelijk vrijgezel te houden. “H<span>oe langer je de datingapp gebruikt, hoe groter de kans dat je uit frustratie gaat betalen voor meer opties. Ondertussen verzamelt Tinder zoveel mogelijk gegevens.”</span> </div>   </header>   <p class="article__text"><i>Match. Chat. Date.&nbsp;</i>klinkt de slogan van Tinder, de app waarbij je al <i>swipend </i>op zoek gaat naar een losse scharrel dan wel een nieuwe grote liefde. Over <i>happily ever after</i> rept de reclame met geen woord, want dat is ironisch genoeg niet de bedoeling van het bedrijf achter de populaire datingapp, legt dr. Elisabeth Timmermans (Eramus Universiteit Rotterdam) uit. De communicatiewetenschapper doet al sinds 2015 onderzoek naar hoe sociale media ons liefdesleven beïnvloeden en schreef haar bevindingen neer in&nbsp;<i>Liefde in tijden van Tinder</i>, dat vrijdag verschijnt.</p>    <p class="article__text">Timmermans: “Het businessmodel van Tinder is erop gericht dat je zo lang mogelijk single blijft. De gratis versie van de app is nét leuk en verslavend genoeg, zodat je blijft terugkeren. Als je pas op Tinder zit, krijg je bijvoorbeeld nog veel interessante profielen te zien. Na een tijd neemt dat af en vermindert ook het aantal matches.”</p>        <div id="paywall" class="paywall login-required-paywall fjs-paywall-registration" data-ajax-url="https://www.hln.be/registreren/register/anonymous/ajax?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F%3Fcontext%3DREGISTER_ACTIVATE%23paywall"> <div class="login-required-paywall__container"> <section class="login-paywall-required__view"> <div class="paywall__body login-required-paywall__body"> <h1 class="paywall__title login-required-paywall__title">Gratis verder lezen, dat kan!</h1> <form method="post" class="form fjs-paywall-registration-form" action="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/registreren#paywall"> <div class="form__group form__group--input fjs-paywall-error-container"> <div class="login-required-paywall__label-container"> <label class="form__label login-required-paywall__label" for="email">E-mailadres</label> <span class="login-required-paywall__label-description">We sturen je verder géén mails</span> </div> <input id="email" name="email" type="email" class="form__input paywall__text-input login-required-paywall__text-input" required="required" data-validate="true" autocomplete="email">  </div> <ul class="paywall__feedback fjs-paywall-feedback">  </ul> <div class="form__group"> <span class="login-required-paywall__consent"> Door deze account aan te maken, ga ik akkoord met de <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" class="login-required-paywall__consent-url" data-gtm="paywall/gebruiksvoorwaarden/text" target="_blank">gebruiksvoorwaarden</a>, en erken de <a href="https://www.persgroep.be/nl/privacy/" class="login-required-paywall__consent-url" data-gtm="paywall/privacy/text" target="_blank">privacyverklaring</a>, en het <a href="https://www.persgroep.be/cookiebeleid/" class="login-required-paywall__consent-url" data-gtm="paywall/cookiebeleid/text" target="_blank">cookiebeleid</a>, gelezen te hebben. </span> </div> <div class="form__group"> <button class="button button--ajax paywall__button fjs-paywall__button" data-gtm="paywall/light-registratie/button"> <span class="button__text">Ontvang link naar volledig artikel</span> </button> </div> <div class="form__group"> <a class="button social-button paywall__button paywall__social-button facebook" href="https://socialize.eu1.gigya.com/socialize.login?x_provider=facebook&amp;client_id=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Finloggen%2Fsocial%3FredirectUri%3Dhttps%253A%252F%252Fwww.hln.be%252Fnina%252Fseks-relaties%252Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%257Eaa16b4be%252F%253Fcontext%253DSOCIAL_LOGIN%2523paywall%26flow%3DSUBSCRIBE" data-gtm="paywall/light-registratie/button-facebook" rel="nofollow"> <span class="button__text">Inloggen met facebook</span> </a> </div> <footer class="paywall__footer login-required-paywall__footer"> Ben je al abonnee? <a class="login-required-paywall__link" href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F%23paywall&amp;flow=SUBSCRIBE" data-gtm="paywall/abonnement/text" rel="nofollow">Log in</a> en krijg toegang tot alle Plusartikels en <a class="login-required-paywall__link" href="https://voordelen.hln.be/" data-gtm="paywall/voordelen/text">abonneevoordelen</a> </footer> </form> </div> </section> <section class="login-paywall-required__view"> <div class="paywall__body login-required-paywall__body login-required-paywall__success-body"> <h1 class="paywall__title login-required-paywall__success-title">Gelukt!</h1> <div class="login-required-paywall__success-visual"> <div class="login-required-paywall__success-image"></div> </div> <div class="login-required-paywall__success-message"> <p class="fjs-paywall-success-message">Je vindt de link naar het volledige artikel in je mailbox <span class="login-required-paywall__registration-email fjs-paywall-registration-email">Email</span> </p> <p class="login-required-paywall__success-greeting">Tot zo meteen<br>HLN</p> </div> </div> </section> </div> </div>      <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/tinder" data-gtm="tag/tinder/text">Tinder</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economische-sector" data-gtm="tag/economische-sector/text">economische sector</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/samenleving" data-gtm="tag/samenleving/text">samenleving</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/computer-en-informatietechnologie" data-gtm="tag/computer-en-informatietechnologie/text">computer- en informatietechnologie</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/software" data-gtm="tag/software/text">software</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/familie" data-gtm="tag/familie/text">familie</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/daten" data-gtm="tag/daten/text">daten</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Waarom%20Tinder%20wil%20dat%20we%20zo%20lang%20mogelijk%20single%20blijven&amp;url=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/waarom-we-ons-meer-moeten-verdiepen-in-onze-darmen~ab6eed51/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_joGE-MqLurz4nZA9gqJ7XFSgfk/diocontent/140449954/_focus/0.480000/0.530000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Waarom we ons meer moeten verdiepen in onze darmen"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/waarom-we-ons-meer-moeten-verdiepen-in-onze-darmen~ab6eed51/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Waarom we ons meer moeten verdiepen in onze darmen">Waarom we ons meer moeten verdiepen in onze darmen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/belgische-zanger-tamino-is-samen-met-gisele-bundchen-het-gezicht-van-missoni~a385c4bc/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/zK4XPBDfqsn66xdIunB8odJDJZ8/diocontent/140444540/_focus/0.510000/0.230000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Belgische zanger Tamino is samen met Gisele Bündchen het gezicht van Missoni">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/belgische-zanger-tamino-is-samen-met-gisele-bundchen-het-gezicht-van-missoni~a385c4bc/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/belgische-zanger-tamino-is-samen-met-gisele-bundchen-het-gezicht-van-missoni~a385c4bc/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Belgische zanger Tamino is samen met Gisele Bündchen het gezicht van Missoni">Belgische zanger Tamino is samen met Gisele B&uuml;ndchen het gezicht van Missoni</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/dit-waren-de-mooiste-looks-op-de-haute-couture-fashion-week-en-daarom-zijn-ze-zo-extreem~af28f648/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/HPSVi_YeFtRaJNfKvlbIxmtgrnQ/diocontent/140433924/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Dit waren de mooiste looks op de Haute Couture fashion week (en daarom zijn ze zo extreem)">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/dit-waren-de-mooiste-looks-op-de-haute-couture-fashion-week-en-daarom-zijn-ze-zo-extreem~af28f648/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/dit-waren-de-mooiste-looks-op-de-haute-couture-fashion-week-en-daarom-zijn-ze-zo-extreem~af28f648/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Dit waren de mooiste looks op de Haute Couture fashion week (en daarom zijn ze zo extreem)">Dit waren de mooiste looks op de Haute Couture fashion week (en daarom zijn ze zo extreem)</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/autolening-aan-0-procent-rente-let-op-de-valkuilen~a9728455/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/nq25oAdiiKJ9wfwEjGqKtvgnkBM/diocontent/139977292/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Autolening aan 0 procent rente: let op de valkuilen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/autolening-aan-0-procent-rente-let-op-de-valkuilen~a9728455/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/autolening-aan-0-procent-rente-let-op-de-valkuilen~a9728455/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">18</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/autolening-aan-0-procent-rente-let-op-de-valkuilen~a9728455/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Autolening aan 0 procent rente: let op de valkuilen">Autolening aan 0 procent rente: let op de valkuilen</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/blind-getrouwd-wanneer-een-koppel-echt-voor-elkaar-wil-gaan-maken-rationele-obstakels-niets-meer-uit~adc3c763/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/oIy-PoVdvjgU_31xi9jEAceGJfs/diocontent/140442558/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Blind Getrouwd: &quot;Wanneer een koppel écht voor elkaar wil gaan, maken rationele obstakels niets meer uit”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/seks-relaties/blind-getrouwd-wanneer-een-koppel-echt-voor-elkaar-wil-gaan-maken-rationele-obstakels-niets-meer-uit~adc3c763/" class="teaser-link"> <span class="teaser-label">Seks & Relaties</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/blind-getrouwd-wanneer-een-koppel-echt-voor-elkaar-wil-gaan-maken-rationele-obstakels-niets-meer-uit~adc3c763/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Blind Getrouwd: &quot;Wanneer een koppel écht voor elkaar wil gaan, maken rationele obstakels niets meer uit”">Blind Getrouwd: &quot;Wanneer een koppel &eacute;cht voor elkaar wil gaan, maken rationele obstakels niets meer uit&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/tip-dit-is-momenteel-de-populairste-rok-op-instagram~a9949960/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/jGLqp43Pmq4pDF5gtskSSi15A10/diocontent/140425329/_focus/0.500000/0.420000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Tip: dit is momenteel de populairste rok op Instagram">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/tip-dit-is-momenteel-de-populairste-rok-op-instagram~a9949960/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/tip-dit-is-momenteel-de-populairste-rok-op-instagram~a9949960/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Tip: dit is momenteel de populairste rok op Instagram">Tip: dit is momenteel de populairste rok op Instagram</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/bespaar-meer-dan-25-procent-op-je-energiefactuur-met-deze-eenvoudige-tips~a586d09c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Tk9q3PXeuL1WNwIgjHXXZ7BzX04/diocontent/125330911/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Bespaar meer dan 25 procent op je energiefactuur met deze eenvoudige tips">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/bespaar-meer-dan-25-procent-op-je-energiefactuur-met-deze-eenvoudige-tips~a586d09c/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/bespaar-meer-dan-25-procent-op-je-energiefactuur-met-deze-eenvoudige-tips~a586d09c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">54</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/bespaar-meer-dan-25-procent-op-je-energiefactuur-met-deze-eenvoudige-tips~a586d09c/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Bespaar meer dan 25 procent op je energiefactuur met deze eenvoudige tips">Bespaar meer dan 25 procent op je energiefactuur met deze eenvoudige tips</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/ons-brein-luistert-wel-degelijk-mee-tijdens-onze-slaap~ab27f354/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/cQ6dmjbal1bs2x67uU42HYjZcfM/diocontent/140421945/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Ons brein luistert wel degelijk mee tijdens onze slaap">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/ons-brein-luistert-wel-degelijk-mee-tijdens-onze-slaap~ab27f354/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a> <a href="https://www.hln.be/nina/fit-gezond/ons-brein-luistert-wel-degelijk-mee-tijdens-onze-slaap~ab27f354/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/ons-brein-luistert-wel-degelijk-mee-tijdens-onze-slaap~ab27f354/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Ons brein luistert wel degelijk mee tijdens onze slaap">Ons brein luistert wel degelijk mee tijdens onze slaap</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/5-hoogtepunten-van-de-haute-coutureweek-in-parijs~a50968cf/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/-GPPxXx25PIc6-z9xph6KgntbZs/diocontent/140435436/_focus/0.650000/0.180000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="5 hoogtepunten van de haute-coutureweek in Parijs">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/5-hoogtepunten-van-de-haute-coutureweek-in-parijs~a50968cf/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/5-hoogtepunten-van-de-haute-coutureweek-in-parijs~a50968cf/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="5 hoogtepunten van de haute-coutureweek in Parijs">5 hoogtepunten van de haute-coutureweek in Parijs</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/start-to-marathon-een-proteineshake-voor-het-slapengaan-is-toch-minder-sfeervol-dan-een-glas-rode-wijn~a60554e3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/UE3hh_bckMKOh6VgPTzeeHDvlRk/diocontent/140419231/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Start to marathon: “Een proteineshake voor het slapengaan is toch minder sfeervol dan een glas rode wijn”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/start-to-marathon-een-proteineshake-voor-het-slapengaan-is-toch-minder-sfeervol-dan-een-glas-rode-wijn~a60554e3/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a> <a href="https://www.hln.be/nina/fit-gezond/start-to-marathon-een-proteineshake-voor-het-slapengaan-is-toch-minder-sfeervol-dan-een-glas-rode-wijn~a60554e3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/start-to-marathon-een-proteineshake-voor-het-slapengaan-is-toch-minder-sfeervol-dan-een-glas-rode-wijn~a60554e3/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Start to marathon: “Een proteineshake voor het slapengaan is toch minder sfeervol dan een glas rode wijn”">Start to marathon: &ldquo;Een proteineshake voor het slapengaan is toch minder sfeervol dan een glas rode wijn&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/a16b4be/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/#comments"> <input name="articleId" type="hidden" data-validate="false" value="a16b4be"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nina">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/seks-relaties/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="a16b4be" data-teaser-hash="1782085879" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--nina"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-01-28T17:21Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">18u21</time> <h1 class="hftn-list-teaser__title" title="Waarom Tinder wil dat we zo lang mogelijk single blijven"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/" class="teaser-link teaser-link--color hftn-list-teaser__link">Waarom Tinder wil dat we zo lang mogelijk single blijven</a> </h1> </header> </article>  </li> <li id="b6eed51" data-teaser-hash="249380822" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--nina"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-01-28T16:40Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">17u40</time> <h1 class="hftn-list-teaser__title" title="Waarom we ons meer moeten verdiepen in onze darmen"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nina/fit-gezond/waarom-we-ons-meer-moeten-verdiepen-in-onze-darmen~ab6eed51/" class="teaser-link teaser-link--color hftn-list-teaser__link">Waarom we ons meer moeten verdiepen in onze darmen</a> </h1> </header> </article>  </li> <li id="385c4bc" data-teaser-hash="-1740449223" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--nina"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-01-28T15:08:08.160Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u08</time> <h1 class="hftn-list-teaser__title" title="Belgische zanger Tamino is samen met Gisele Bündchen het gezicht van Missoni"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nina/style/belgische-zanger-tamino-is-samen-met-gisele-bundchen-het-gezicht-van-missoni~a385c4bc/" class="teaser-link teaser-link--color hftn-list-teaser__link">Belgische zanger Tamino is samen met Gisele B&uuml;ndchen het gezicht...</a> </h1> </header> </article>  </li> <li id="f28f648" data-teaser-hash="-628993796" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--nina"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-01-28T15:05:54.982Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u05</time> <h1 class="hftn-list-teaser__title" title="Dit waren de mooiste looks op de Haute Couture fashion week (en daarom zijn ze zo extreem)"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nina/style/dit-waren-de-mooiste-looks-op-de-haute-couture-fashion-week-en-daarom-zijn-ze-zo-extreem~af28f648/" class="teaser-link teaser-link--color hftn-list-teaser__link">Dit waren de mooiste looks op de Haute Couture fashion week (en...</a> </h1> </header> </article>  </li> <li id="dc3c763" data-teaser-hash="1445694095" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--nina"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-01-28T15:01:54.641Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u01</time> <h1 class="hftn-list-teaser__title" title="Blind Getrouwd: &quot;Wanneer een koppel écht voor elkaar wil gaan, maken rationele obstakels niets meer uit”"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nina/seks-relaties/blind-getrouwd-wanneer-een-koppel-echt-voor-elkaar-wil-gaan-maken-rationele-obstakels-niets-meer-uit~adc3c763/" class="teaser-link teaser-link--color hftn-list-teaser__link">Blind Getrouwd: &quot;Wanneer een koppel &eacute;cht voor elkaar wil gaan,...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/nicolas-laat-wagen-herstellen-bij-carglass-even-later-meldt-smartphone-dat-auto-met-148-per-uur-door-zone-50-scheurt~aa25d8d7/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/7y0KcHhBCBUOOg6mUBt3ne_kP1E/diocontent/140436145/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Nicolas laat wagen herstellen bij Carglass. Even later meldt smartphone dat auto met 148 per uur door zone 50 scheurt" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/nicolas-laat-wagen-herstellen-bij-carglass-even-later-meldt-smartphone-dat-auto-met-148-per-uur-door-zone-50-scheurt~aa25d8d7/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Nicolas laat wagen herstellen bij Carglass. Even later meldt smartphone dat auto met 148 per uur door zone 50 scheurt">Nicolas laat wagen herstellen bij Carglass. Even later meldt...</h1> <span class="most-read-horizontal-teaser__count">160.145 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--de-krant"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/de-krant/marokko-wil-verkrachter-niet-terug-dus-gaat-hij-vrijuit-gedeald-verkracht-geradicaliseerd-vrijgelaten~afe62598/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ngB8z4L7y11mvOpHmncsJdQcdjw/diocontent/135943135/_focus/0.460000/0.420000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Marokko wil verkrachter niet terug, dus gaat hij vrijuit: “Gedeald, verkracht, geradicaliseerd, vrijgelaten”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/de-krant/marokko-wil-verkrachter-niet-terug-dus-gaat-hij-vrijuit-gedeald-verkracht-geradicaliseerd-vrijgelaten~afe62598/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Marokko wil verkrachter niet terug, dus gaat hij vrijuit: “Gedeald, verkracht, geradicaliseerd, vrijgelaten”">Marokko wil verkrachter niet terug, dus gaat hij vrijuit: &ldquo;Gedeald,...</h1> <span class="most-read-horizontal-teaser__count">121.544 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/-pa-waar-is-mijn-gsm-weg-wanneer-gaan-we-skien-nooit-meer-theo-francken-deelt-sarcastisch-bericht-over-klimaatacties~a75201b4/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/cF8d7xxq3UjusKU9E3Tq6GVp5Gs/diocontent/139783600/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="&quot;Pa, waar is mijn gsm? Weg. Wanneer gaan we skiën? Nooit meer.&quot; Theo Francken deelt sarcastisch bericht over klimaatacties" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/-pa-waar-is-mijn-gsm-weg-wanneer-gaan-we-skien-nooit-meer-theo-francken-deelt-sarcastisch-bericht-over-klimaatacties~a75201b4/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="&quot;Pa, waar is mijn gsm? Weg. Wanneer gaan we skiën? Nooit meer.&quot; Theo Francken deelt sarcastisch bericht over klimaatacties">&quot;Pa, waar is mijn gsm? Weg. Wanneer gaan we ski&euml;n? Nooit meer.&quot;...</h1> <span class="most-read-horizontal-teaser__count">120.726 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--regio"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/anzegem/-iemand-moet-hier-gestraft-worden-papa-s-van-slachtoffers-silobrand-in-vichte-beraden-zich-vandaag-over-verdere-stappen~a2e5c7ab/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/T9vr3BG9b6JxVGkc6kZcgYX8ZR4/diocontent/140366287/_focus/0.542074/0.361328/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="“Iemand moet hier gestraft worden”: papa’s van slachtoffers silobrand in Vichte beraden zich vandaag over verdere stappen" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/regio/anzegem/-iemand-moet-hier-gestraft-worden-papa-s-van-slachtoffers-silobrand-in-vichte-beraden-zich-vandaag-over-verdere-stappen~a2e5c7ab/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="“Iemand moet hier gestraft worden”: papa’s van slachtoffers silobrand in Vichte beraden zich vandaag over verdere stappen">&ldquo;Iemand moet hier gestraft worden&rdquo;: papa&rsquo;s van slachtoffers...</h1> <span class="most-read-horizontal-teaser__count">108.718 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/elizabeth-verhuurt-luxeflat-voor-onschuldig-verrassingsfeestje-en-staat-plots-oog-in-oog-met-120-gedrogeerde-ravers~a62b1587/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/5VzeO60Stxu2SGbNFtuu49yopu0/diocontent/140388028/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Elizabeth verhuurt luxeflat voor &quot;onschuldig verrassingsfeestje&quot; en staat plots oog in oog met 120 &quot;gedrogeerde&quot; ravers" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/elizabeth-verhuurt-luxeflat-voor-onschuldig-verrassingsfeestje-en-staat-plots-oog-in-oog-met-120-gedrogeerde-ravers~a62b1587/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Elizabeth verhuurt luxeflat voor &quot;onschuldig verrassingsfeestje&quot; en staat plots oog in oog met 120 &quot;gedrogeerde&quot; ravers">Elizabeth verhuurt luxeflat voor &quot;onschuldig verrassingsfeestje&quot; en...</h1> <span class="most-read-horizontal-teaser__count">107.723 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/video-nathalie-meskens-wordt-omroepster-voor-een-avond~aa532359/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/dDf-ySONsLkDxiAZUbl5GorNhjc/diocontent/140451197/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="VIDEO. Nathalie Meskens wordt omroepster (voor een avond)"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/video-nathalie-meskens-wordt-omroepster-voor-een-avond~aa532359/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Nathalie Meskens wordt omroepster (voor een avond)">VIDEO. Nathalie Meskens wordt omroepster (voor een avond)</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/video-dieren-zien-af-in-australie-door-hittegolf~ab1acb74/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/SnlLz5p1qB6K7qJZbAt2JP9QeNI/diocontent/140433872/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="VIDEO. Dieren zien af in Australië door hittegolf "> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/video-dieren-zien-af-in-australie-door-hittegolf~ab1acb74/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Dieren zien af in Australië door hittegolf ">VIDEO. Dieren zien af in Australi&euml; door hittegolf </h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/home/video-een-alligator-tegen-een-depressie~a49dda4b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/LYE-0qZO5DxJKXKtXdmIPA7MMlo/diocontent/140442844/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="VIDEO. Een alligator tegen een depressie. "> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/home/video-een-alligator-tegen-een-depressie~a49dda4b/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Een alligator tegen een depressie. ">VIDEO. Een alligator tegen een depressie. </h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-wereldberoemde-tafelberg-in-lichterlaaie~ac0703ba/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/LiEEwkPeFqCfTkynjn20HUm8Ejc/diocontent/140446685/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="VIDEO. Wereldberoemde Tafelberg in lichterlaaie"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-wereldberoemde-tafelberg-in-lichterlaaie~ac0703ba/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Wereldberoemde Tafelberg in lichterlaaie">VIDEO. Wereldberoemde Tafelberg in lichterlaaie</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-amerikaan-is-dolgelukkig-nadat-hij-powerball-jackpot-van-262-miljoen-euro-wint~ae4b1b69/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/RmkArQqdmBVQJMZqEiUUIupD524/diocontent/140434256/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="VIDEO. Amerikaan is dolgelukkig nadat hij Powerball-jackpot van 262 miljoen euro wint"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-amerikaan-is-dolgelukkig-nadat-hij-powerball-jackpot-van-262-miljoen-euro-wint~ae4b1b69/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Amerikaan is dolgelukkig nadat hij Powerball-jackpot van 262 miljoen euro wint">VIDEO. Amerikaan is dolgelukkig nadat hij Powerball-jackpot van 262 miljoen euro wint</h1> </a> </div> </article>       </div> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--integration"> <div class="col">  <aside id="integration--1" data-prefix="Advertentie" class="ktsjing ktsjing--integration fjs-ktsjing-integration"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('integration', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/meer-blind-getrouwd-wie-zouden-de-ex-deelnemers-koppelen~p65435" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/tWe3TFV4eBQgpbDxwdks6ZFwzhY/diocontent/140447669/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-1/picture" class="teaser-image" alt="Wie zouden de ex-deelnemers van Blind Getrouwd koppelen?"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/meer-blind-getrouwd-wie-zouden-de-ex-deelnemers-koppelen~p65435" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Wie zouden de ex-deelnemers van Blind Getrouwd koppelen?">Wie zouden de ex-deelnemers van Blind Getrouwd koppelen?</h1> </a> </div> </article>     </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-1" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wist-je-dit-al-over-lady-gaga~p65373" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/UjIUGtxZ4azAOUqIaBR31-35feU/diocontent/140392794/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-2/picture" class="teaser-image" alt="Afgelopen zaterdag stond ze samen met Bradley Cooper op het podium, maar wist je deze dingen eigenlijk al over Lady Gaga?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wist-je-dit-al-over-lady-gaga~p65373" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Afgelopen zaterdag stond ze samen met Bradley Cooper op het podium, maar wist je deze dingen eigenlijk al over Lady Gaga?">Afgelopen zaterdag stond ze samen met Bradley Cooper op het podium, maar wist je deze dingen eigenlijk al over Lady Gaga?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/weet-jij-van-wie-deze-auto-s-zijn~p65243" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/v6VQH5MPt9EewG8zoCP9u8lJv_Q/diocontent/140432495/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-3/picture" class="teaser-image" alt="Test je autokennis en vertel ons van wie deze auto&#39;s zijn"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/weet-jij-van-wie-deze-auto-s-zijn~p65243" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Test je autokennis en vertel ons van wie deze auto&#39;s zijn">Test je autokennis en vertel ons van wie deze auto's zijn</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/wonen-interieur~c421/series/woonvideo~s912/woonvideo-eclectisch-in-de-winkel-rust-in-het-interieur~p65374" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/LEMuwDbWUvDQVQMeMTMq1vs68bE/diocontent/140422289/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-4/picture" class="teaser-image" alt="Eclectisch in de winkel, rust in het interieur"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/wonen-interieur~c421/series/woonvideo~s912/woonvideo-eclectisch-in-de-winkel-rust-in-het-interieur~p65374" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Eclectisch in de winkel, rust in het interieur">Eclectisch in de winkel, rust in het interieur</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/koen-en-tom-vallen-elkaar-in-de-armen-bij-de-eindmeet~p63821" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/fZjWiOtSvbGpBsxRRRjQeTHk3Zo/diocontent/140391710/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-5/picture" class="teaser-image" alt="Koen en Tom vallen elkaar in de armen aan de eindmeet - 30 jaar VTM"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/koen-en-tom-vallen-elkaar-in-de-armen-bij-de-eindmeet~p63821" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Koen en Tom vallen elkaar in de armen aan de eindmeet - 30 jaar VTM">Koen en Tom vallen elkaar in de armen aan de eindmeet - 30 jaar VTM</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-celes-komen-buiten-zonder-make-up-op~p65177" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/SlEW-az_gC4ybMgWmznwQLox2TA/diocontent/140348013/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-6/picture" class="teaser-image" alt="Deze celebs komen buiten zonder make-up"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-celes-komen-buiten-zonder-make-up-op~p65177" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze celebs komen buiten zonder make-up">Deze celebs komen buiten zonder make-up</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/geen-tickets-voor-tml-gescoord-dit-zijn-5-alternatieven-2~p65270" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/IfU2Cup4SV_rNtKVzLmaSlteew0/diocontent/140296855/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-7/picture" class="teaser-image" alt="Geen tickets voor Tomorrowland kunnen bemachtigen? Wij geven 5 alternatieven waar je heen kan"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/geen-tickets-voor-tml-gescoord-dit-zijn-5-alternatieven-2~p65270" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Geen tickets voor Tomorrowland kunnen bemachtigen? Wij geven 5 alternatieven waar je heen kan">Geen tickets voor Tomorrowland kunnen bemachtigen? Wij geven 5 alternatieven waar je heen kan</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/koorts-aflevering-1~p63359" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ip1oZobnK7_54SrYZq4c1tlmm1g/diocontent/140391927/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-8/picture" class="teaser-image" alt="Keek je al naar &#39;Koorts&#39;? De webreeks van Familie?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/koorts-aflevering-1~p63359" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Keek je al naar &#39;Koorts&#39;? De webreeks van Familie?">Keek je al naar 'Koorts'? De webreeks van Familie?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wij-lieten-bv-s-raden-wat-het-geluid-is~p65085" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/IcNS4cFGoAQQbRuDdgAqS8FQlSw/diocontent/140186343/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-9/picture" class="teaser-image" alt="&quot;Een vogeltje dat tegen zijn stokje tikt?&quot;  BV&#39;s raden wat Het Geluid is..."> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wij-lieten-bv-s-raden-wat-het-geluid-is~p65085" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Een vogeltje dat tegen zijn stokje tikt?&quot;  BV&#39;s raden wat Het Geluid is...">&quot;Een vogeltje dat tegen zijn stokje tikt?&quot;  BV's raden wat Het Geluid is...</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/sandra-s-slimme-start-ovenschotel-met-kip-en-feta~p63432" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/kSPJMPAMEQ-f8S6D1xKeGYa7X3Q/diocontent/140347428/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-10/picture" class="teaser-image" alt="Maak een lekkere ovenschotel met kip en feta"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/sandra-s-slimme-start-ovenschotel-met-kip-en-feta~p63432" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Maak een lekkere ovenschotel met kip en feta">Maak een lekkere ovenschotel met kip en feta</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/laura-tesoro-brengt-haar-oorwurm-mutual-akoestisch~p65088" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/RkphNcpSPb5eJR-jsBkEe0P6mUs/diocontent/140347850/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-11/picture" class="teaser-image" alt="De oorworm van Laura Tesoro &#39;Mutual&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/laura-tesoro-brengt-haar-oorwurm-mutual-akoestisch~p65088" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="De oorworm van Laura Tesoro &#39;Mutual&#39;">De oorworm van Laura Tesoro 'Mutual'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ben-je-een-waterman-dan-heb-je-deze-bekenden-als-gezelschap~p64988" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/5gDyct_9sMvcb1OqiqNbX0gxheI/diocontent/140150410/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-12/picture" class="teaser-image" alt="Ben je een Waterman? Dan heb je deze bekenden als gezelschap"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ben-je-een-waterman-dan-heb-je-deze-bekenden-als-gezelschap~p64988" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ben je een Waterman? Dan heb je deze bekenden als gezelschap">Ben je een Waterman? Dan heb je deze bekenden als gezelschap</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/koken~c458/series/bake-my-day-i-sofie-dumont~s1463/bake-my-day-gin-tonic-cake~p56795" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/pRudR_1Y4qmM5Fn_LRM18QwhI3w/diocontent/140289857/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-13/picture" class="teaser-image" alt="Maak deze middag een lekkere gin tonic cake"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/koken~c458/series/bake-my-day-i-sofie-dumont~s1463/bake-my-day-gin-tonic-cake~p56795" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Maak deze middag een lekkere gin tonic cake">Maak deze middag een lekkere gin tonic cake</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/vergeet-je-de-berenjurk-van-josje-nooit-meer~p64265" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/qdCHYhWmXG2wB_L2EWfargCGZQM/diocontent/140259148/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-14/picture" class="teaser-image" alt="Herinner je je de berenjurk van Josje nog?     I     30 jaar VTM"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/vergeet-je-de-berenjurk-van-josje-nooit-meer~p64265" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Herinner je je de berenjurk van Josje nog?     I     30 jaar VTM">Herinner je je de berenjurk van Josje nog?     I     30 jaar VTM</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hoeveel-weet-jij-van-familie-test-het-hier~p64676" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/qkK5FnBm_4B8FeyXDur04PQ_sag/diocontent/140289957/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-1/art-15/picture" class="teaser-image" alt="Test vlug even je kennis over &#39;Familie&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hoeveel-weet-jij-van-familie-test-het-hier~p64676" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-1/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Test vlug even je kennis over &#39;Familie&#39;">Test vlug even je kennis over 'Familie'</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-1/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-1" data-gtm="video-carousel-1/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-1" data-gtm="video-carousel-1/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/nicolas-laat-wagen-herstellen-bij-carglass-even-later-meldt-smartphone-dat-auto-met-148-per-uur-door-zone-50-scheurt~aa25d8d7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/EZ9ZkJ9jdrbSRqi9xJoYQSs7vIE/diocontent/140436145/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Nicolas laat wagen herstellen bij Carglass. Even later meldt smartphone dat auto met 148 per uur door zone 50 scheurt">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/nicolas-laat-wagen-herstellen-bij-carglass-even-later-meldt-smartphone-dat-auto-met-148-per-uur-door-zone-50-scheurt~aa25d8d7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/nicolas-laat-wagen-herstellen-bij-carglass-even-later-meldt-smartphone-dat-auto-met-148-per-uur-door-zone-50-scheurt~aa25d8d7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Nicolas laat wagen herstellen bij Carglass. Even later meldt smartphone dat auto met 148 per uur door zone 50 scheurt">Nicolas laat wagen herstellen bij Carglass. Even later meldt smartphone dat auto met 148 per uur door zone 50 scheurt</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/chaos-op-de-weg-liefkenshoektunnel-weer-vrij-maar-erg-lange-files-op-antwerpse-ring~a161aee5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/vsPKf2K6SyixIy8U4miWFgRBXmk/diocontent/140446396/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Chaos op de weg: Liefkenshoektunnel weer vrij, maar erg lange files op Antwerpse ring">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/chaos-op-de-weg-liefkenshoektunnel-weer-vrij-maar-erg-lange-files-op-antwerpse-ring~a161aee5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/chaos-op-de-weg-liefkenshoektunnel-weer-vrij-maar-erg-lange-files-op-antwerpse-ring~a161aee5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Chaos op de weg: Liefkenshoektunnel weer vrij, maar erg lange files op Antwerpse ring">Chaos op de weg: Liefkenshoektunnel weer vrij, maar erg lange files op Antwerpse ring</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/brugge/eerste-procesdag-rond-dodelijke-steekpartij-op-brugse-markt-moeder-van-voortvluchtige-dader-weet-waar-hij-zich-bevindt-hij-wil-tsjetsjenie-niet-verlaten-zolang-aanhoudingsmandaat-loopt~a5c2b718/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Lb7LTqQNtMJ4PQ6owwrgbxLH9PQ/diocontent/140429082/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Eerste procesdag rond dodelijke steekpartij op Brugse Markt - Moeder van voortvluchtige dader weet waar hij zich bevindt: “Hij wil Tsjetsjenië niet verlaten zolang aanhoudingsmandaat loopt”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/brugge/eerste-procesdag-rond-dodelijke-steekpartij-op-brugse-markt-moeder-van-voortvluchtige-dader-weet-waar-hij-zich-bevindt-hij-wil-tsjetsjenie-niet-verlaten-zolang-aanhoudingsmandaat-loopt~a5c2b718/" class="teaser-link"> <span class="teaser-label">Brugge</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/brugge/eerste-procesdag-rond-dodelijke-steekpartij-op-brugse-markt-moeder-van-voortvluchtige-dader-weet-waar-hij-zich-bevindt-hij-wil-tsjetsjenie-niet-verlaten-zolang-aanhoudingsmandaat-loopt~a5c2b718/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Eerste procesdag rond dodelijke steekpartij op Brugse Markt - Moeder van voortvluchtige dader weet waar hij zich bevindt: “Hij wil Tsjetsjenië niet verlaten zolang aanhoudingsmandaat loopt”">Eerste procesdag rond dodelijke steekpartij op Brugse Markt - Moeder van voortvluchtige dader weet waar hij zich bevindt: &ldquo;Hij wil Tsjetsjeni&euml; niet verlaten zolang aanhoudingsmandaat loopt&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/vista/vista-met-philippe-bormans-ceo-van-union-in-1b-maken-we-elkaar-langzaam-maar-zeker-kapot~a3f36768/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/40xt-SqoRIfoJkDLJu_ZzZm_n3M/diocontent/140440688/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="VISTA! met Philippe Bormans, CEO van Union: “In 1B maken we elkaar langzaam maar zeker kapot”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/vista/vista-met-philippe-bormans-ceo-van-union-in-1b-maken-we-elkaar-langzaam-maar-zeker-kapot~a3f36768/" class="teaser-link"> <span class="teaser-label">VISTA!</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/vista/vista-met-philippe-bormans-ceo-van-union-in-1b-maken-we-elkaar-langzaam-maar-zeker-kapot~a3f36768/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="VISTA! met Philippe Bormans, CEO van Union: “In 1B maken we elkaar langzaam maar zeker kapot”">VISTA! met Philippe Bormans, CEO van Union: &ldquo;In 1B maken we elkaar langzaam maar zeker kapot&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/cardiff-coach-dacht-aan-stoppen-na-verdwijning-sala-het-was-onmogelijk-om-te-slapen~a880d742/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/2s7sF-BoqnMCoNTymJ0wpEhHGAk/diocontent/140442030/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Cardiff-coach dacht aan stoppen na verdwijning Sala: “Het was onmogelijk om te slapen”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/cardiff-coach-dacht-aan-stoppen-na-verdwijning-sala-het-was-onmogelijk-om-te-slapen~a880d742/" class="teaser-link"> <span class="teaser-label">Buitenlands Voetbal</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/cardiff-coach-dacht-aan-stoppen-na-verdwijning-sala-het-was-onmogelijk-om-te-slapen~a880d742/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Cardiff-coach dacht aan stoppen na verdwijning Sala: “Het was onmogelijk om te slapen”">Cardiff-coach dacht aan stoppen na verdwijning Sala: &ldquo;Het was onmogelijk om te slapen&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/football-talk-neymar-out-tot-eind-maart-japan-naar-finale-asian-cup-marseille-mag-voorlopig-niet-meer-voor-publiek-spelen-man-city-kan-nog-niet-op-kompany-rekenen~ab73dfd7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/S8NQSp_wawGikl-SQahTz8i6U_8/diocontent/140162359/_focus/0.540000/0.220000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Football Talk. Neymar out tot eind maart - Japan naar finale Asian Cup - Marseille mag voorlopig niet meer voor publiek spelen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/football-talk-neymar-out-tot-eind-maart-japan-naar-finale-asian-cup-marseille-mag-voorlopig-niet-meer-voor-publiek-spelen-man-city-kan-nog-niet-op-kompany-rekenen~ab73dfd7/" class="teaser-link"> <span class="teaser-label">Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/football-talk-neymar-out-tot-eind-maart-japan-naar-finale-asian-cup-marseille-mag-voorlopig-niet-meer-voor-publiek-spelen-man-city-kan-nog-niet-op-kompany-rekenen~ab73dfd7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/football-talk-neymar-out-tot-eind-maart-japan-naar-finale-asian-cup-marseille-mag-voorlopig-niet-meer-voor-publiek-spelen-man-city-kan-nog-niet-op-kompany-rekenen~ab73dfd7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Football Talk. Neymar out tot eind maart - Japan naar finale Asian Cup - Marseille mag voorlopig niet meer voor publiek spelen">Football Talk. Neymar out tot eind maart - Japan naar finale Asian Cup - Marseille mag voorlopig niet meer voor publiek spelen</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/deze-verleidsters-werpen-hun-troeven-in-de-strijd-op-temptation-island~a453b51e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8XGcJeZpOxllIIonkv2gGnJdq90/diocontent/140433252/_focus/0.500000/0.312500/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Deze verleidsters werpen hun troeven in de strijd op ‘Temptation Island’">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/deze-verleidsters-werpen-hun-troeven-in-de-strijd-op-temptation-island~a453b51e/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/deze-verleidsters-werpen-hun-troeven-in-de-strijd-op-temptation-island~a453b51e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Deze verleidsters werpen hun troeven in de strijd op ‘Temptation Island’">Deze verleidsters werpen hun troeven in de strijd op &lsquo;Temptation Island&rsquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a4b9a9c3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/er1tdFtOvzQOGDzUSN69eEE8MJg/diocontent/140033067/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a4b9a9c3/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a4b9a9c3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/youtube-ster-nikkietutorials-verlaat-wie-is-de-mol-vrijwillig-om-bij-zieke-broertje-te-zijn-het-was-goed-zo~a45f73a3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/HTCqSweDS-yGF5BgaeLWrkyv_5E/diocontent/131471470/_focus/0.460000/0.430000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="YouTube-ster NikkieTutorials verlaat ‘Wie Is De Mol?’ vrijwillig om bij zieke broertje te zijn: “Het was goed zo”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/youtube-ster-nikkietutorials-verlaat-wie-is-de-mol-vrijwillig-om-bij-zieke-broertje-te-zijn-het-was-goed-zo~a45f73a3/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/youtube-ster-nikkietutorials-verlaat-wie-is-de-mol-vrijwillig-om-bij-zieke-broertje-te-zijn-het-was-goed-zo~a45f73a3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="YouTube-ster NikkieTutorials verlaat ‘Wie Is De Mol?’ vrijwillig om bij zieke broertje te zijn: “Het was goed zo”">YouTube-ster NikkieTutorials verlaat &lsquo;Wie Is De Mol?&rsquo; vrijwillig om bij zieke broertje te zijn: &ldquo;Het was goed zo&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/waarom-we-ons-meer-moeten-verdiepen-in-onze-darmen~ab6eed51/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_joGE-MqLurz4nZA9gqJ7XFSgfk/diocontent/140449954/_focus/0.480000/0.530000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Waarom we ons meer moeten verdiepen in onze darmen"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/waarom-we-ons-meer-moeten-verdiepen-in-onze-darmen~ab6eed51/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Waarom we ons meer moeten verdiepen in onze darmen">Waarom we ons meer moeten verdiepen in onze darmen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/belgische-zanger-tamino-is-samen-met-gisele-bundchen-het-gezicht-van-missoni~a385c4bc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ENpy7CxKr2srFuAokHl0igQw1qQ/diocontent/140444540/_focus/0.510000/0.230000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Belgische zanger Tamino is samen met Gisele Bündchen het gezicht van Missoni">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/belgische-zanger-tamino-is-samen-met-gisele-bundchen-het-gezicht-van-missoni~a385c4bc/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/belgische-zanger-tamino-is-samen-met-gisele-bundchen-het-gezicht-van-missoni~a385c4bc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Belgische zanger Tamino is samen met Gisele Bündchen het gezicht van Missoni">Belgische zanger Tamino is samen met Gisele B&uuml;ndchen het gezicht van Missoni</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/dit-waren-de-mooiste-looks-op-de-haute-couture-fashion-week-en-daarom-zijn-ze-zo-extreem~af28f648/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/R9M7BXLC9VI__nPh6m7uh-rWAc0/diocontent/140433924/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Dit waren de mooiste looks op de Haute Couture fashion week (en daarom zijn ze zo extreem)">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/dit-waren-de-mooiste-looks-op-de-haute-couture-fashion-week-en-daarom-zijn-ze-zo-extreem~af28f648/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/dit-waren-de-mooiste-looks-op-de-haute-couture-fashion-week-en-daarom-zijn-ze-zo-extreem~af28f648/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dit waren de mooiste looks op de Haute Couture fashion week (en daarom zijn ze zo extreem)">Dit waren de mooiste looks op de Haute Couture fashion week (en daarom zijn ze zo extreem)</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/willebroek/man-26-krijgt-glasscherf-in-oog-in-carre-drie-verdachten-opgepakt~a4a6936c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/sblU-7PB-qo0OPZcB5OhmOaSxRs/diocontent/75537053/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Man (26) krijgt glasscherf in oog in Carré: drie verdachten opgepakt">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/willebroek/man-26-krijgt-glasscherf-in-oog-in-carre-drie-verdachten-opgepakt~a4a6936c/" class="teaser-link"> <span class="teaser-label">Willebroek</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/willebroek/man-26-krijgt-glasscherf-in-oog-in-carre-drie-verdachten-opgepakt~a4a6936c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Man (26) krijgt glasscherf in oog in Carré: drie verdachten opgepakt">Man (26) krijgt glasscherf in oog in Carr&eacute;: drie verdachten opgepakt</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/vilvoorde/-de-eigen-portefeuille-eerst-coalitie-stad-trekt-zitpenningen-raadsleden-op-met-40-procent~acf92a70/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/thpImmRHlYBIlWsX0qoacsdtT30/diocontent/137169661/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="“De ‘eigen portefeuille eerst’-coalitie”: Stad trekt zitpenningen raadsleden op met 40 procent">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/vilvoorde/-de-eigen-portefeuille-eerst-coalitie-stad-trekt-zitpenningen-raadsleden-op-met-40-procent~acf92a70/" class="teaser-link"> <span class="teaser-label">Vilvoorde</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/vilvoorde/-de-eigen-portefeuille-eerst-coalitie-stad-trekt-zitpenningen-raadsleden-op-met-40-procent~acf92a70/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="“De ‘eigen portefeuille eerst’-coalitie”: Stad trekt zitpenningen raadsleden op met 40 procent">&ldquo;De &lsquo;eigen portefeuille eerst&rsquo;-coalitie&rdquo;: Stad trekt zitpenningen raadsleden op met 40 procent</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/oostende/de-franse-bulldog-van-tommelein-heet-maggie-en-dat-vindt-minister-de-block-een-hele-eer~a07a3eaa/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/g-yBh1vO34AV9feyIgf0hnwxV_4/diocontent/140444043/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="De Franse bulldog van Tommelein heet Maggie! En dat vindt minister De Block een hele eer...">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/oostende/de-franse-bulldog-van-tommelein-heet-maggie-en-dat-vindt-minister-de-block-een-hele-eer~a07a3eaa/" class="teaser-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/oostende/de-franse-bulldog-van-tommelein-heet-maggie-en-dat-vindt-minister-de-block-een-hele-eer~a07a3eaa/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="De Franse bulldog van Tommelein heet Maggie! En dat vindt minister De Block een hele eer...">De Franse bulldog van Tommelein heet Maggie! En dat vindt minister De Block een hele eer...</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/hoe-een-kleine-spelfout-tot-een-pijnlijk-miljoenenverlies-leidde-die-zes-jaar-van-mijn-leven-krijg-ik-nooit-meer-terug~a5568514/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/om-FArwOZsglHESgfaWmyB618iY/diocontent/140446965/_focus/0.570000/0.490000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Hoe een kleine spelfout tot een pijnlijk miljoenenverlies leidde: “Die zes jaar van mijn leven krijg ik nooit meer terug”">   </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/hoe-een-kleine-spelfout-tot-een-pijnlijk-miljoenenverlies-leidde-die-zes-jaar-van-mijn-leven-krijg-ik-nooit-meer-terug~a5568514/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Hoe een kleine spelfout tot een pijnlijk miljoenenverlies leidde: “Die zes jaar van mijn leven krijg ik nooit meer terug”">Hoe een kleine spelfout tot een pijnlijk miljoenenverlies leidde: &ldquo;Die zes jaar van mijn leven krijg ik nooit meer terug&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/zo-ver-komt-een-auto-met-een-liter-cola-in-de-tank~a3c098bc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0pIU0rwTNdJp8Gk31roy1xGbMO8/diocontent/140389282/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="VIDEO. Zo ver komt een auto met een liter cola in de tank">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/zo-ver-komt-een-auto-met-een-liter-cola-in-de-tank~a3c098bc/" class="teaser-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/zo-ver-komt-een-auto-met-een-liter-cola-in-de-tank~a3c098bc/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">18</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/zo-ver-komt-een-auto-met-een-liter-cola-in-de-tank~a3c098bc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="VIDEO. Zo ver komt een auto met een liter cola in de tank">VIDEO. Zo ver komt een auto met een liter cola in de tank</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/auto-sex-loopt-fout-koppeltje-botst-al-rijdend-tegen-andere-wagen~a1dc7d2d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/92K_bvVsTZ6cuXMAiJBfTiAaMB4/diocontent/140451712/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Auto-sex loopt fout: koppeltje botst al rijdend tegen andere wagen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/auto-sex-loopt-fout-koppeltje-botst-al-rijdend-tegen-andere-wagen~a1dc7d2d/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/auto-sex-loopt-fout-koppeltje-botst-al-rijdend-tegen-andere-wagen~a1dc7d2d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Auto-sex loopt fout: koppeltje botst al rijdend tegen andere wagen">Auto-sex loopt fout: koppeltje botst al rijdend tegen andere wagen</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/aantal-werklozen-in-ons-land-zakt-naar-laagste-peil-in-bijna-40-jaar~a0a57d5e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/LGyQ0xK1lchVuyDC-Dvp6859WaE/diocontent/53487692/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Aantal werklozen in ons land zakt naar laagste peil in bijna 40 jaar">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/aantal-werklozen-in-ons-land-zakt-naar-laagste-peil-in-bijna-40-jaar~a0a57d5e/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/aantal-werklozen-in-ons-land-zakt-naar-laagste-peil-in-bijna-40-jaar~a0a57d5e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/aantal-werklozen-in-ons-land-zakt-naar-laagste-peil-in-bijna-40-jaar~a0a57d5e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Aantal werklozen in ons land zakt naar laagste peil in bijna 40 jaar">Aantal werklozen in ons land zakt naar laagste peil in bijna 40 jaar</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/ruil-jij-het-vliegtuig-in-voor-de-trein-dit-is-hoelang-je-onderweg-bent-naar-de-populairste-citytripsteden-in-europa~a73086d0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Kb62nVV3c5hbDtVa3WN1meeRK3g/diocontent/140447052/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Ruil jij het vliegtuig in voor de trein? Dit is hoelang je onderweg bent naar de populairste citytripsteden in Europa">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/reizen/ruil-jij-het-vliegtuig-in-voor-de-trein-dit-is-hoelang-je-onderweg-bent-naar-de-populairste-citytripsteden-in-europa~a73086d0/" class="teaser-link"> <span class="teaser-label">Reizen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/ruil-jij-het-vliegtuig-in-voor-de-trein-dit-is-hoelang-je-onderweg-bent-naar-de-populairste-citytripsteden-in-europa~a73086d0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ruil jij het vliegtuig in voor de trein? Dit is hoelang je onderweg bent naar de populairste citytripsteden in Europa">Ruil jij het vliegtuig in voor de trein? Dit is hoelang je onderweg bent naar de populairste citytripsteden in Europa</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/wintersolden-waren-geen-succes~a6358220/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/1pP2WKM8GikNU6FGDVV0I_HRnIs/diocontent/138925889/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Wintersolden waren geen succes">   </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/wintersolden-waren-geen-succes~a6358220/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Wintersolden waren geen succes">Wintersolden waren geen succes</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/facebook-zet-nieuwe-middelen-in-tegen-inmenging-bij-europese-verkiezingen-extra-regels-voor-advertenties~a9ca578f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/EqgJLcfn9HzXffPYBCxQSYbrmRg/diocontent/140436247/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Facebook zet nieuwe middelen in tegen inmenging bij Europese verkiezingen: extra regels voor advertenties">   </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/facebook-zet-nieuwe-middelen-in-tegen-inmenging-bij-europese-verkiezingen-extra-regels-voor-advertenties~a9ca578f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Facebook zet nieuwe middelen in tegen inmenging bij Europese verkiezingen: extra regels voor advertenties">Facebook zet nieuwe middelen in tegen inmenging bij Europese verkiezingen: extra regels voor advertenties</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/europese-dag-van-de-privacy-mensen-weten-niet-hoezeer-ze-gevolgd-worden~a8c7249c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/LKUgEXeluvRPPO-DOGRpRREBzJY/diocontent/140415197/_focus/0.570000/0.200000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Europese dag van de privacy: “Mensen weten niet hoezeer ze gevolgd worden”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/europese-dag-van-de-privacy-mensen-weten-niet-hoezeer-ze-gevolgd-worden~a8c7249c/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/europese-dag-van-de-privacy-mensen-weten-niet-hoezeer-ze-gevolgd-worden~a8c7249c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/europese-dag-van-de-privacy-mensen-weten-niet-hoezeer-ze-gevolgd-worden~a8c7249c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Europese dag van de privacy: “Mensen weten niet hoezeer ze gevolgd worden”">Europese dag van de privacy: &ldquo;Mensen weten niet hoezeer ze gevolgd worden&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/bij-deze-toestellen-zweren-de-applegebruikers~a8989159/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/b9sOV-fLHAsM5BiVaPn3OhAfftI/diocontent/139669144/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Bij deze toestellen zweren de Applegebruikers">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/bij-deze-toestellen-zweren-de-applegebruikers~a8989159/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/bij-deze-toestellen-zweren-de-applegebruikers~a8989159/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/bij-deze-toestellen-zweren-de-applegebruikers~a8989159/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Bij deze toestellen zweren de Applegebruikers">Bij deze toestellen zweren de Applegebruikers</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/steeds-jongere-eigenaars-kopen-samen-tweede-verblijf-in-spanje~ae136b30d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/wB16voseFK7vpbU69lphP8MDMtQ/diocontent/140452075/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Steeds jongere eigenaars kopen samen tweede verblijf in Spanje">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/steeds-jongere-eigenaars-kopen-samen-tweede-verblijf-in-spanje~ae136b30d/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/steeds-jongere-eigenaars-kopen-samen-tweede-verblijf-in-spanje~ae136b30d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Steeds jongere eigenaars kopen samen tweede verblijf in Spanje">Steeds jongere eigenaars kopen samen tweede verblijf in Spanje</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/op-deze-klok-zie-je-het-letterlijk-dag-en-nacht-worden~a8364d4b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/eE42dmbOlgIB5Rzicc4ufTufROc/diocontent/140380256/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Op deze klok zie je het letterlijk dag en nacht worden">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/op-deze-klok-zie-je-het-letterlijk-dag-en-nacht-worden~a8364d4b/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a> <a href="https://www.hln.be/woon/op-deze-klok-zie-je-het-letterlijk-dag-en-nacht-worden~a8364d4b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/op-deze-klok-zie-je-het-letterlijk-dag-en-nacht-worden~a8364d4b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Op deze klok zie je het letterlijk dag en nacht worden">Op deze klok zie je het letterlijk dag en nacht worden</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/van-deze-knappe-vuren-krijg-je-het-extra-warm~a4a302be/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/EZRHqsY_0ciNj8VOPwiSvpkydUo/diocontent/140243043/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Van deze knappe vuren krijg je het extra warm">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/van-deze-knappe-vuren-krijg-je-het-extra-warm~a4a302be/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/van-deze-knappe-vuren-krijg-je-het-extra-warm~a4a302be/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Van deze knappe vuren krijg je het extra warm">Van deze knappe vuren krijg je het extra warm</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nina/seks-relaties/waarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven~aa16b4be/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f05a747338.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=a16b4be&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NINA_SEKS","category":"Nina","subcategory":"Seks \u0026 Relaties","type":"detail","categoryid":"HLN_NINA","navpath":"|nina|seks-relaties|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"PAYWALL","file":"","author":"|Nina Dillen|","iptc":{"id":"|20000231|20000225|20000209|14000000|20000782|04000000|20000780|","label":"|software|computer- en informatietechnologie|economische sector|samenleving|daten|economie, business en financi\u00EBn|familie|"},"wiki":{"label":"|Instagram|Frans Timmermans (politicus)|Spotify|YouTube|Gent|Antwerpen (stad)|Facebook|Netflix|Tinder|"},"length":"3902","ner":{"loc":"|Gent|Antwerpen|","role":"","org":"|Tinder Gold of Premium|YouTube|Instagram|Eramus Universiteit Rotterdam|Netflix|Tinder|Spotify|Facebook|","footer":"","per":"|Elisabeth Timmermans|","derived":"","misc":""},"source":"","id":"a16b4be","type":"REGULAR ARTICLE","title":"Waarom Tinder wil dat we zo lang mogelijk single blijven","pubdate":"1548696060000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":"LOGIN_REQUIRED","paywallTemplateRuleReference":"hlndesktop-5c233f5b3dbd9e0a4a944596","paywallDisplayDepth":34}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnina%2Fseks-relaties%2Fwaarom-tinder-wil-dat-we-zo-lang-mogelijk-single-blijven%7Eaa16b4be%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 