<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Is jouw goede voornemen dit jaar om in bloedvorm te geraken? Dan moet je zeker een kijkje nemen op de Instagrampagina van de Amerikaanse Jessica Enslow (43). Zij geeft haar 126.000 volgers tips voor een gezond en strak leven en is daar zelf het perfecte uithangbord voor: als moeder van zeven kinderen is ze amper te onderscheiden van haar oudste dochters."> <meta name="keywords" content="Jessica Enslow,samenleving,human interest,familie,Instagram,Utah"> <meta name="news_keywords" content="Jessica Enslow,samenleving,human interest,familie,Instagram,Utah"> <title>Zie jij wie de moeder is en wie één van haar zeven kinderen? | Buitenland | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-eacute-eacute-n-van-haar-zeven-kinderen~afedd96e">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Zie jij wie de moeder is en wie één van haar zeven kinderen?"><meta property="og:url" content="https://www.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e/"><meta property="og:description" content="Is jouw goede voornemen dit jaar om in bloedvorm te geraken? Dan moet je zeker een kijkje nemen op de Instagrampagina van de Amerikaanse Jessica En..."><meta property="og:image" content="https://images1.persgroep.net/rcs/-wK_uj1_iMPZike0DdDDH7FbGl4/diocontent/117342917/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Zie jij wie de moeder is en wie één van haar zeven kinderen?"><meta name="twitter:url" content="https://www.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e/"><meta name="twitter:description" content="Is jouw goede voornemen dit jaar om in bloedvorm te geraken? Dan moet je zeker een kijkje nemen op de Instagrampagina van de Amerikaanse Jessica Enslow (43). Zij geeft haar 126.000 volgers tips voo..."><meta name="twitter:image" content="https://images1.persgroep.net/rcs/-wK_uj1_iMPZike0DdDDH7FbGl4/diocontent/117342917/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json">{"datePublished":"2018-01-12T17:59:07+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images0.persgroep.net\/rcs\/iU4WY8txfSi8SDItJ5A_1PycrKo\/diocontent\/117342917\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"732"},"@type":"NewsArticle","author":{"@type":"Person","name":"Koen Van De Sype"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Is jouw goede voornemen dit jaar om in bloedvorm te geraken? Dan moet je zeker een kijkje nemen op de Instagrampagina van de Amerikaanse Jessica Enslow (43). Zij geeft haar 126.000 volgers tips voor een gezond en strak leven en is daar zelf het perfecte uithangbord voor: als moeder van zeven kinderen is ze amper te onderscheiden van haar oudste dochters.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e\/"},"@context":"http:\/\/schema.org","headline":"Zie jij wie de moeder is en wie \u00E9\u00E9n van haar zeven kinderen?"}</script>  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-aef7412913.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-6217ed7222.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-5fc9564f88.js" data-class="js-app-loaded"></script> <link href="https://www.hln.be/static/css/main-1aedef60b7.css" rel="stylesheet" media="screen"> <script class="fjs-critical-js" id="criticaljs">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</script>   <script> var dfp;

	window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/buitenland\/article"};
	window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"fedd96e","location":null,"inread":true,"topics":["jessica-enslow","samenleving","human-interest","familie","instagram","utah"],"dossier":null};
	window.App.config.ktsjing.dfp.slots = [{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"leader","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}];

	dfp = dfp || {};
	dfp.cmd = dfp.cmd || []; </script> <script async src="https://www.hln.be/static/js/dfp-72c45d38a6.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var googletag;

	googletag = googletag || {};
	googletag.cmd = googletag.cmd || []; </script> <script class="fjs-critical-js">/*<![CDATA[*/ "use strict";window.App.ktsjing.puggy=function(){var t,e,n,i,o,r,a,s,d,p="js-hidden",l="fjs-ktsjing-root";return{init:function(p){t=window.App.config.ktsjing.dfp.options,s=window.App.config.ktsjing.dfp.translations,e=function(t){var e,n={};for(e in t)void 0!==s[e]?n[s[e]]=t[e]:n[e]=t[e];return n}(window.App.config.ktsjing.dfp.targeting),n=window.App.config.ktsjing.dfp.slotConfigs,i=window.App.config.ktsjing.krux.dfp,o=window.App.config.ktsjing.dfp.slots,r=[],a=[],d=[],window.App.jsdata.advertising.types={},window.Object.keys(n).forEach(function(t){window.App.jsdata.advertising.types[t]={total:0,renderEnded:0,completed:!1}}),l=p,t.callbacks={renderEnded:u,hideCreative:c,showHPTO:w},void 0!==l&&"function"==typeof l.showNativeCallback&&(t.callbacks.showNative=l.showNativeCallback),function(){var t,n;for(t in i)i.hasOwnProperty(t)&&null!==(n=window.Store.getItem(i[t]))&&(e[t]=n)}(),function(){var t,e,i,a;for(e={},i=0,a=o.length;i<a;i++)t=o[i],n.hasOwnProperty(t.type)&&((e=JSON.parse(JSON.stringify(n[t.type].slotMeta))).targeting={},e.targeting.positie=t.type+t.number,e.domId=m(t.type,t.number),r.push(e),d.push(e.domId),window.App.jsdata.advertising.types[t.type].total++)}(),window.dfp.cmd.push(function(){window.dfp.init(t,e,r)});var l},loadMachine:function(t,e){var i,o,r;if(!n.hasOwnProperty(t))return;if(o=m(t,e),-1===d.indexOf(o))return;if(i={small:!0,medium:!0,large:!0},n[t].slotMeta.hasOwnProperty("sizes"))for(r in n[t].slotMeta.sizes)n[t].slotMeta.sizes.hasOwnProperty(r)&&i.hasOwnProperty(r)&&(i[r]=n[t].slotMeta.sizes[r].length>0);window.dfp.cmd.push(function(){window.dfp.loadSlot(o,{breakpoints:i})})}};function c(t){var e;null!==(e=document.getElementById(t))&&(a.push(t),g(f(e),p))}function u(t,e,i){var o,r,s,d,l,c,u,w;d=document.getElementById(t),s=function(t,e,n,i){var o,r;r=!1,o=!0,null!==e&&e.hasOwnProperty("hideEmpty")&&(o=e.hideEmpty);(o&&i||-1!==a.indexOf(n))&&(r=!0);return r}(0,l=function(t){var e=null;n.hasOwnProperty(t)&&(e=n[t]);return e}(c=t.split("--")[0]),t,e),r=f(d),s?g(r,p):(w=p,-1!==(u=r).className.indexOf(w)&&(u.className=u.className.split(w).join("")),g(d,"js-ktsjing-rendered fjs-ktsjing-rendered")),o={id:t,type:c,config:l.slotMeta,empty:e,hidden:s,shouldHide:s,size:i},window.App.jsdata.advertising.slots[t]=o,window.App.jsdata.advertising.types[c].renderEnded++,window.App.jsdata.advertising.types[c].completed=window.App.jsdata.advertising.types[c].renderEnded===window.App.jsdata.advertising.types[c].total,window.App.publish("ADV/slot/rendered",o),window.App.jsdata.advertising.types[c].completed&&window.App.publish("ADV/type/rendered",c)}function w(t){var e,n;null!==(e=document.querySelector(".fjs-hpto-background"))&&(e.className+=" js-has-hpto",t.backgroundSticky&&(e.className+=" js-hpto-fixed"),e.style.backgroundImage=t.backgroundImageUrl?"url("+t.backgroundImageUrl+")":"",e.style.backgroundColor=t.backgroundColor?t.backgroundColor:"",(n=document.createElement("a")).className+=" js-hpto-clickbox",n.setAttribute("href",t.url),n.setAttribute("target",t.target),e.insertBefore(n,e.firstChild),window.App.publish("ADV/HTPO/rendered"))}function f(t){for(;-1===t.className.indexOf(l)&&"BODY"!==t.tagName;)t=t.parentNode;return t}function g(t,e){-1===t.className.indexOf(e)&&(t.className+=" "+e)}function m(t,e){return t+"--"+e}}(),window.App.ktsjing.native=function(){return{init:function(){window.showNative=t},callback:t};function t(t,e,n,i){new function(t,e,n,i){var o,r,a,s;a=document.getElementById(e),o=a.getAttribute("data-base-request-url"),r=a.getAttribute("data-gtm-prefix"),d={},d.gtmPrefix=r,void 0!==i&&null!==i&&(p(d,"articleTitle","articleTitle"),p(d,"clickUrl","clickUrl"),p(d,"imageUrl","photoUrl"),p(d,"sponsoredBy","sponsorName"),p(d,"template","template")),s=d,void 0!==t&&null!==t&&"null"!==t&&(o+="/"+t);var d;function p(t,e,n){return void 0!==i[e]&&""!==i[e]&&(t[n]=i[e]),t}function l(){var t;for(t=a.parentNode;-1===t.className.indexOf("fjs-ktsjing-root")&&"body"!==t.tagName.toLowerCase();)t=t.parentNode;t.className+=" js-hidden"}function c(t){var e;return(e=document.createElement("div")).innerHTML=t,function(t){var e,i,o;for(e=t.querySelectorAll(".fjs-teaser-link"),i=0;i<e.length;i++)o=e[i].getAttribute("href"),e[i].setAttribute("href",n+o)}(e),e}window.Ajax.get(o,{data:s,error:l,success:function(t,e){var n;200===e?(n=c(t),a.appendChild(n),a.className+=" js-native-rendered"):l()}})}(t,e,n,i)}}(),window.App.ktsjing.native.init(),window.App.ktsjing.puggy.init({showNativeCallback:window.App.ktsjing.native.callback}); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-eacute-eacute-n-van-haar-zeven-kinderen~afedd96e" data-gtm="mobile-alternative-melding/text" class="btn mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu"> <ul class="side-menu__list">  <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu"> <ul class="side-menu__list"> <li class="side-menu__item"> <div data-href="https://www.facebook.com/hln.be" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" class="fb-like"></div> </li> <li class="side-menu__item"> <a href="https://twitter.com/HLN_BE" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="nl"></a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-b1246a5583.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link"> <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link"> <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link"> <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link"> <span class="menu__link-text">Regio</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--weather weather-teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Betrokken weer" class="menu__link weather-teaser__link weather-status__icon"> <span class="menu__link-text weather-teaser__temperature">6°</span> </a> </li>   <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fzie-jij-wie-de-moeder-is-en-wie-eacute-eacute-n-van-haar-zeven-kinderen%7Eafedd96e&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" data-gtm="navigatie/binnenland/text" class="menu__link"> <span class="menu__link-text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" data-gtm="navigatie/buitenland/text" class="menu__link"> <span class="menu__link-text">Buitenland</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__component article__title">Zie jij wie de moeder is en wie &eacute;&eacute;n van haar zeven kinderen?</h1>    <ul class="article__component article__metadata"> <li class="article__metadata-item article__metadata-item--author"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Koen Van De Sype </li> </ul> </li> <li class="article__metadata-item article__metadata-item--date"> <time datetime="2018-01-12T17:59:07+01:00">12 januari 2018</time> </li> <li class="article__metadata-item article__metadata-item--time"> <time datetime="2018-01-12T17:59:07+01:00">17u59</time> </li> <li class="article__metadata-item article__metadata-item--source"> Bron: Instagram </li> </ul>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fzie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen%7Eafedd96e%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fzie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen%7Eafedd96e%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Zie%20jij%20wie%20de%20moeder%20is%20en%20wie%20%C3%A9%C3%A9n%20van%20haar%20zeven%20kinderen%3F&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fzie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen%7Eafedd96e%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__component article__component--photo fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 126%"> <img src="https://images1.persgroep.net/rcs/-wK_uj1_iMPZike0DdDDH7FbGl4/diocontent/117342917/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Een van deze vrouwen is moeder van zeven kinderen Jessica Enslow (43), de andere haar dochter Alyssa (23)." class="photo__image"> </picture> <figcaption class="photo__caption"> <span class="photo__credit">Instagram</span> Een van deze vrouwen is moeder van zeven kinderen Jessica Enslow (43), de andere haar dochter Alyssa (23). </figcaption> </figure> </div>    <div class="article__component article__component--text article__intro fjs-quotes">  Is jouw goede voornemen dit jaar om in bloedvorm te geraken? Dan moet je zeker een kijkje nemen op de Instagrampagina van de Amerikaanse Jessica Enslow (43). Zij geeft haar 126.000 volgers tips voor een gezond en strak leven en is daar zelf het perfecte uithangbord voor: als moeder van zeven kinderen is ze amper te onderscheiden van haar oudste dochters. </div>   </header>   <p class="article__component article__component--text">Als je hen op de bovenstaande foto naast elkaar ziet, lijken het zussen of vriendinnen. Maar niets is minder waar: een van hen is een 43-jarige moeder van zeven en de ander een van haar dochters, die half zo oud is. Heel wat mensen die foto’s van de vrouw en haar gezin zien passeren op sociale media, raken er maar niet over hoe jong ze eruitziet.</p>    <section class="related-content related-content--right"> <h1 class="related-content__title">Lees ook</h1> <div class="related-content__container">  <article class="vertical-teaser related-vertical-teaser teaser-theme--de-krant"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/dochtertje-van-serena-is-jongste-model-ooit-op-vogue-cover~aaa62cf6" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture related-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/M5XkMvGrCZxObGn9qipYRxBsoKI/diocontent/117286583/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel-related-content/art-1/art-/picture" class="teaser-image"> </picture> </a> </div> <div class="vertical-teaser__description related-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/dochtertje-van-serena-is-jongste-model-ooit-op-vogue-cover~aaa62cf6" class="teaser-link teaser-link--color related-vertical-teaser__link"> <h1 data-gtm="artikel-related-content/art-1/art-/text" class="related-vertical-teaser__title">Dochtertje van Serena is jongste model ooit op Vogue-cover</h1> </a> </div> </article>  </div> </section>    <h3 class="article__component article__title">Fitnessen</h3>    <p class="article__component article__component--text">De vrouw uit Utah vergelijkt op haar profiel ook foto’s van vandaag met foto’s van haar lichaam 20 jaar geleden, toen ze de eerste van haar kinderen kreeg. En de jaren blijken lief te zijn geweest voor haar. Meer nog, ze ziet er beter uit dan ooit tevoren. (lees hieronder verder)</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/Bbx8ifCDBeX/?taken-by=jessicaenslow">My #transformation has been a lot more than just physical the past 23 years. The girl on the left was so excited to be a mother, but had no idea what lied ahead. My kids were definitely the highs in my life for many years, but the lows got pretty low. There were many days & years I thought I was in a living hell I would never escape. Low self-esteem & fear kept me in my place. Nursing school forced me out of it. I had to extend myself to others daily when I was pretty much an introvert at the time. Getting out in the workforce taught me that I could care for myself & kids if I needed to. I learned to believe in myself & found the confidence to change things, and by so doing, found a lot more happiness & peace. 😌 Life isn't all roses now for me, but the girl on the right has learned when we take care of ourselves physically, emotionally, spiritually and make sure we are in healthy relationships, wonders can take place. I dreaded getting older throughout my life, but not anymore. I love that I know my worth & am surrounded by the most amazing people. Know YOUR worth! Love yourself! Take care of yourself! For it is only then that you're able to help others ♥️ * * * * * * * #transformationtuesday #fatloss #fitnessjourney #fitmums #fitmamas #fitmoms #transformations #weightlosstips #trainlikeagirl #loveyourselfmore #weighttraining #cardio #abworkout #armworkout #fitspo #utahfitfam #utah #utahfitness #howtoloseweight #antiaging #timeless #countingmacros #momswholift #momlife #eternallove #beachbody #bikinibody #bikiniprep #girlsgonesporty</a></h4><p>27.9k Likes, 857 Comments - Jessica Kimber Enslow (@jessicaenslow) on Instagram: "My #transformation has been a lot more than just physical the past 23 years. The girl on the left..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BaxZxKTDUr9/?taken-by=jessicaenslow">AFTER HAVING 7 KIDS: 1. Do I have stretchmarks? Yes, a few on my hips, none on my stomach. 2. Have I had a tummy tuck or any surgery to fix loose skin or my belly in any way? Nope! 3. How long does it take to for your belly to go back to "normal"? This depends on your genetics, diet and exercise regimen. It even differed for me with each pregnancy, but I never felt "back to normal" physically or emotionally until at least a year after giving birth. Obviously, stretch marks and loose skin depends on genetic factors or if you end up having twins, etc. 4. Did I give birth to all of my 7 kids? Yes, each singleton births. Four from my first marriage, 3 from my current marriage. 5. Am I overpopulating the earth? Only with the best of the best! 👌🏼😂👶🏼👦🏼👧🏼👱🏼‍♀️👶🏻👩🏻👦🏻 #sorryboutit #notsorry ***Also, I have only made it to the gym once the past two weeks and about twice a week before that for 4 months and all I can say is my @warriorfuel_supps HERS preworkout has worked wonders to keep my appetite control and metabolism up! If you'd like to try some, use code: jessicafit for a discount! 😘♥️ Happy weekend friends!!! * * * * * #stretchmarks #fitmom #fitness #fitnessmotivation #postpartumfitness #postpartumjourney #postpartum #momlifeisthebestlife #momlifestyle #momswholift #momsofig #utah #utahfitness #utahfitspo #fitmums #fitover40 #fitover30 #trainlikeagirl #momofmany #weightlossprogress #transformations #fitnesstransformation #transformationfriday #progresspic #fatlossjourney #fitmomsofig #fbf #flashbackfriday</a></h4><p>3,376 Likes, 131 Comments - Jessica Kimber Enslow (@jessicaenslow) on Instagram: "AFTER HAVING 7 KIDS: 1. Do I have stretchmarks? Yes, a few on my hips, none on my stomach. 2. Have..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BclbKvRBvlG/?taken-by=jessicaenslow">These #throwback #transformations are my absolute favorites! 👶🏼👉🏼👱🏼‍♀️You may not be able to tell exactly how my body has changed between these two pics with but you can still see how much things have changed in a lot of ways! {ahem... bangs 😂} If you want to see some of my ups & downs, particularly over the past two years, feel free to scroll on back ⏮ Also, I did do 45 minutes of cardio on the elliptical this morning, which included 20 minutes of #hiit 👊🏼 Happy #motivationmonday #mondaymotivation #transformationtuesday #transformation #nowandthen #beforeandafter #beforeandafterweightloss #weightlossgoals #fatlossjourney #weightlosstips #myfitnessjourney #fitnessmotivation #trainlikeagirl #fitover40 #fitnesstransformation #fitmoms #gymlife #postpartum #pregnancy #bodyafterbaby #utahfitfam #utahfitness #utahgram #utah #utahfitspo #utahfit #transformationmonday</a></h4><p>16.1k Likes, 454 Comments - Jessica Kimber Enslow (@jessicaenslow) on Instagram: "These #throwback #transformations are my absolute favorites! 👶🏼👉🏼👱🏼‍♀️You may not be able to tell..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <p class="article__component article__component--text">Wat ze daarvoor doet? Ze gaat drie keer per week fitnessen met haar man, als hun kinderen op school zijn. “Ik zeg altijd: doe wat je kan. Wees streng als het op je doelstellingen aankomt, maar flexibel als het gaat over hoe je die wil bereiken. Er zijn ook heel wat moeders die van thuis uit aan hun gezondheid werken in plaats van naar de fitness te gaan en flink wat vooruitgang boeken. Doe het op jouw eigen manier. Als je wil, kan je je gezondheid altijd verbeteren.”</p>    <h3 class="article__component article__title">Babyvet</h3>    <p class="article__component article__component--text">Hoewel ze er nu heel fit uitziet, heeft ook Jessica met haar lichaam geworsteld. Zeker na haar zeven zwangerschappen. Op Instagram vertelt ze wat ze daaruit geleerd heeft. “Het is normaal dat je buik een tijdje slap aanvoelt nadat je bevallen bent. Het duurde bij mij meestal een jaar voor ik weer mezelf was. Ik maakte er ook altijd een punt van om alle ‘babyvet’ kwijt te raken voor ik opnieuw zwanger werd. Een zwangerschap is bij iedereen trouwens anders. Ik was altijd erg misselijk de eerste drie maanden, wat het moeilijk maakte om regelmatig te blijven trainen en ik at DE HELE TIJD. Dat was ook het enige dat een beetje hielp tegen die vreselijke misselijkheid.” (lees hieronder verder)</p>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/Bcfu2wwBl0t/?taken-by=jessicaenslow">It's Saturday here, but not a rest day for me 🙅🏻‍♀️ Day 5 of the week currently underway at the gym, doing moderate pace on the elliptical for about an hour. Gotta burn some of those cheesecake calories off from last night. 😉🔥🍰 Happiest of weekends lovelies ♥️😘 * * * #cardioworkout #ellieactivewear #intuitiveeating #bodybuilding #momswhoworkout #fitnesstransformation #momlife #fitnessgear #athleisure #trainlikeapro #beachbody #gymlife #fitnessmom #fitnessmotivation #girlboss #ladyboss #girlbosses #bossbabe #femaleentrepreneur #womenhelpingwomen #businesschicks #styleoftheday #onlineshopping #whatiwore #fashiondiaries #outfitoftheday #fitlife #gymmotivation #workoutday #justdoit</a></h4><p>1,714 Likes, 50 Comments - Jessica Kimber Enslow (@jessicaenslow) on Instagram: "It's Saturday here, but not a rest day for me 🙅🏻‍♀️ Day 5 of the week currently underway at the..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/Bawutx-jKsC/?taken-by=jessicaenslow">I'm really just soaking up every moment of this beautiful season! 🍁🍂🌾 It's a busy time of year for our family, with 5 out of 9 birthdays in September and October + Halloween 🎃 & every kid's schedule is very different every day this year. It seems someone is always coming or going, but I love the weather right now! Not too cold, not too hot 👌🏼 & I love being a mom! Each child brings joy in their own sweet ways & I feel immensely blessed that God gave them to me! ♥️ * * * * * #autumncolors #autumnweather #ootd #portraitmood #momlife #momlifeisthebestlife #momlifestyle #sahm #sahmlife #abmlifeiscolorful #bestofmom #joyfulmamas #unitedinmotherhood #thehappynow #flashesofdelight #liveauthentic #mybeautifulmess #thatsdarling #pursuewhatislovely #pursuepretty #theeverygirl #nothingisordinary #howyouglow #petitejoys #darlingmovement #myunicornlife #openmyworld #wonderful_places #stayandwander #instatravel</a></h4><p>1,448 Likes, 42 Comments - Jessica Kimber Enslow (@jessicaenslow) on Instagram: "I'm really just soaking up every moment of this beautiful season! 🍁🍂🌾 It's a busy time of year for..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <p class="article__component article__component--text">Verder verloor ze ook geen gewicht van borstvoeding geven. “Het ging sneller als ik ermee ophield, maar dat is voor iedereen anders. Iedereen die bevallen is, kan net zo strak of nog strakker worden als ervoor. Wees gewoon consistent en als je eens een misstap maakt, begin gewoon opnieuw”, klinkt het.</p>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BdIznlXhsq3/?taken-by=jessicaenslow">Wishing you all a Merry Christmas from our family to yours! 🎁🎄 I'm grateful for this season to commemorate the birth of our Savior! 🙏🏼♥️😇 #lighttheworld #merrychristmas #christmas #christmastime #christmas2017 #family #familytime #momofmany #utah #utahmom #utahblogger #fashionstyle #fashiondiaries #whatiwore #outfitinspiration #stylegram #ootd #outfitoftheday #fromwhereistand #activeliving #fitnessgirl #fitnesslifestyle #dreambig #momlifestyle #thatsdarling #momlifeisthebestlife #mybeautifulmess #motherhoodunplugged #eternalmotherhood #flashesofdelight</a></h4><p>6,378 Likes, 158 Comments - Jessica Kimber Enslow (@jessicaenslow) on Instagram: "Wishing you all a Merry Christmas from our family to yours! 🎁🎄 I'm grateful for this season to..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>    <div class="article__component article__component--snippet fjs-article-snippet"><blockquote class="embedly-card"><h4><a href="https://www.instagram.com/p/BdL6X_Uh63N/?taken-by=jessicaenslow">@seasonssalonanddayspa couldn't have been better for surprising my sweet hubby @robertenslow for his birthday! 🎁♥️ When you have a December birthday so close to Christmas and seven kids, you often get the short end of the stick, 😔 so this year I wanted to do something memorable! A relaxing COUPLES RETREAT 🧖🏼‍♂️🌿🧖🏻‍♀️ was absolutely perfect for the occasion! First, we started off with an hour long massage 💆🏼‍♂️💆🏻 a rejuvenating hour long facial, some sauna time😌 & then an hour long pedicure 👣👣 Thank you Seasons for the exceptional service & for helping make the day so special! 🙏🏼💕 #seasonssalonanddayspa #seasonssalon #seasonssalonspa #utah #utahgram #utahsalon #spaday #couplesretreat #utahmassage #utahblogger #utahhair #utahnails #utahlashes #couplegoals #husbandandwife #happybirthday #lovehimtopieces #utahcountysalon #slchair #slcnails #slcstylist #utahlife #slcsalon #utahbeauty #utahbeautyblog #oremsalon #oremnails #oremhair #oremutah #saltlakecity</a></h4><p>2,388 Likes, 54 Comments - Jessica Kimber Enslow (@jessicaenslow) on Instagram: "@seasonssalonanddayspa couldn't have been better for surprising my sweet hubby @robertenslow for..."</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>     <div class="article-component article-component--tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/jessica-enslow" data-gtm="tag/jessica-enslow/text">Jessica Enslow</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/samenleving" data-gtm="tag/samenleving/text">samenleving</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/human-interest" data-gtm="tag/human-interest/text">human interest</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/familie" data-gtm="tag/familie/text">familie</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/instagram" data-gtm="tag/instagram/text">Instagram</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/utah" data-gtm="tag/utah/text">Utah</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fzie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen%7Eafedd96e%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fzie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen%7Eafedd96e%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Zie%20jij%20wie%20de%20moeder%20is%20en%20wie%20%C3%A9%C3%A9n%20van%20haar%20zeven%20kinderen%3F&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fzie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen%7Eafedd96e%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/julie-21-sterft-na-aanrijding-op-zebrapad-in-oostende-bestuurder-blaast-positief~ae601f05" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/7o5kH1pQUO_z7TW_mXph94khPW4/diocontent/117344082/_focus/0.500000/0.462891/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder blaast positief"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/julie-21-sterft-na-aanrijding-op-zebrapad-in-oostende-bestuurder-blaast-positief~ae601f05" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder blaast positief">Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder blaast positief</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/francken-albanees-gezin-had-kans-om-tijdens-zomervakantie-terug-te-keren-maar-deed-het-niet~a10eb892" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vSCRFgjtNK3uMAT3CplIxvaSjW4/diocontent/117326803/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug te keren maar deed het niet&quot;"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/francken-albanees-gezin-had-kans-om-tijdens-zomervakantie-terug-te-keren-maar-deed-het-niet~a10eb892" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug te keren maar deed het niet&quot;">Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug te keren maar deed het niet&quot;</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_news_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95334&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/trump-waarom-komen-al-die-mensen-uit-klotelanden-naar-hier~a73e284b" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/8eeKfbXw9vnhd-DhYLVtFvVRxgE/diocontent/117294921/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Trump: &quot;Waarom komen al die mensen uit klotelanden naar hier?&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/trump-waarom-komen-al-die-mensen-uit-klotelanden-naar-hier~a73e284b#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">172</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/trump-waarom-komen-al-die-mensen-uit-klotelanden-naar-hier~a73e284b" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Trump: &quot;Waarom komen al die mensen uit klotelanden naar hier?&quot;">Trump: &quot;Waarom komen al die mensen uit klotelanden naar hier?&quot;</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">         <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/gratis-advies-ver-bouwboek-en-infosessies-op-de-eerste-bouwbeurs-van-2018~a91d739f" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images0.persgroep.net/rcs/6-yUnvOUxavfTkrlsW__Zr1vplY/diocontent/117325001/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Gratis advies, (ver)bouwboek en infosessies op de eerste bouwbeurs van 2018"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/gratis-advies-ver-bouwboek-en-infosessies-op-de-eerste-bouwbeurs-van-2018~a91d739f" class="teaser-link"> <span class="teaser-label">Wonen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/wonen/gratis-advies-ver-bouwboek-en-infosessies-op-de-eerste-bouwbeurs-van-2018~a91d739f" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Gratis advies, (ver)bouwboek en infosessies op de eerste bouwbeurs van 2018">Gratis advies, (ver)bouwboek en infosessies op de eerste bouwbeurs van 2018</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/cafebaas-bespiedt-klanten-met-camera-op-toilet~a87757e3" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/FrkRvDvLftjGYLfUUensYYc8fEU/diocontent/117333088/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Cafébaas bespiedt klanten met camera op toilet"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/cafebaas-bespiedt-klanten-met-camera-op-toilet~a87757e3#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/cafebaas-bespiedt-klanten-met-camera-op-toilet~a87757e3" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Cafébaas bespiedt klanten met camera op toilet">Caf&eacute;baas bespiedt klanten met camera op toilet</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/vacature/9-op-de-10-werknemers-willen-bedrijfswagen-niet-opgeven~aa66b262" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/xUZZx0BpRDe8Jn3WWoXI5GBJQxs/diocontent/108860445/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="9 op de 10 werknemers willen bedrijfswagen niet opgeven"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/vacature/9-op-de-10-werknemers-willen-bedrijfswagen-niet-opgeven~aa66b262" class="teaser-link"> <span class="teaser-label">Vacature</span> </a> <a href="https://www.hln.be/geld/vacature/9-op-de-10-werknemers-willen-bedrijfswagen-niet-opgeven~aa66b262#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">149</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/geld/vacature/9-op-de-10-werknemers-willen-bedrijfswagen-niet-opgeven~aa66b262" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="9 op de 10 werknemers willen bedrijfswagen niet opgeven">9 op de 10 werknemers willen bedrijfswagen niet opgeven</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">         <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/met-deze-tips-haalt-u-meer-uit-uw-spaarboekje~a815c70b" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/JtzKUURt5Y6h2zLjBS1taCPxwzo/diocontent/117199354/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Met deze tips haalt u meer uit uw spaarboekje "> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/met-deze-tips-haalt-u-meer-uit-uw-spaarboekje~a815c70b" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/met-deze-tips-haalt-u-meer-uit-uw-spaarboekje~a815c70b#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/met-deze-tips-haalt-u-meer-uit-uw-spaarboekje~a815c70b" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Met deze tips haalt u meer uit uw spaarboekje ">Met deze tips haalt u meer uit uw spaarboekje </h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/-zeman-is-de-hoer-van-poetin-topless-vrouw-stormt-op-tsjechische-president-af~a209b302" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/GAEvZSZmYC2O29v6uq_1hfVmuWU/diocontent/117343161/_focus/0.430000/0.450000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="&quot;Zeman is de hoer van Poetin&quot;: topless vrouw stormt op Tsjechische president af"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/-zeman-is-de-hoer-van-poetin-topless-vrouw-stormt-op-tsjechische-president-af~a209b302" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/bizar/-zeman-is-de-hoer-van-poetin-topless-vrouw-stormt-op-tsjechische-president-af~a209b302" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="&quot;Zeman is de hoer van Poetin&quot;: topless vrouw stormt op Tsjechische president af">&quot;Zeman is de hoer van Poetin&quot;: topless vrouw stormt op Tsjechische president af</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/bouw-nieuwe-kerncentrale-wordt-toch-niet-onderzocht-kernkabinet-fluit-minister-marghem-terug~a61acb26" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Ym53ja8a2irieOpOQr8A2O2fOkg/diocontent/117202609/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Bouw  nieuwe kerncentrale wordt toch niet onderzocht, kernkabinet fluit minister Marghem terug"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/bouw-nieuwe-kerncentrale-wordt-toch-niet-onderzocht-kernkabinet-fluit-minister-marghem-terug~a61acb26#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">47</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/bouw-nieuwe-kerncentrale-wordt-toch-niet-onderzocht-kernkabinet-fluit-minister-marghem-terug~a61acb26" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Bouw  nieuwe kerncentrale wordt toch niet onderzocht, kernkabinet fluit minister Marghem terug">Bouw  nieuwe kerncentrale wordt toch niet onderzocht, kernkabinet fluit minister Marghem terug</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-patienten-sterven-in-de-gangen-van-onze-ziekenhuizen-britse-spoedartsen-luiden-alarmklok-bij-premier-may~a1541e67" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/-tfgBhqwis1MrozKKMrxmQE7va4/diocontent/117345226/_focus/0.490000/0.590000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="&quot;Patiënten sterven in de gangen van onze ziekenhuizen&quot;: Britse spoedartsen luiden alarmklok bij premier May"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-patienten-sterven-in-de-gangen-van-onze-ziekenhuizen-britse-spoedartsen-luiden-alarmklok-bij-premier-may~a1541e67" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="&quot;Patiënten sterven in de gangen van onze ziekenhuizen&quot;: Britse spoedartsen luiden alarmklok bij premier May">&quot;Pati&euml;nten sterven in de gangen van onze ziekenhuizen&quot;: Britse spoedartsen luiden alarmklok bij premier May</h1> </a> </div> </article>          </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/fedd96e/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" data-validate="true" class="form__input comment-form__input fjs-comment-input" required="required" placeholder="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/buitenland/zie-jij-wie-de-moeder-is-en-wie-eacute-eacute-n-van-haar-zeven-kinderen~afedd96e#comments"> <input name="articleId" type="hidden" data-validate="false" value="fedd96e"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="btn btn--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/buitenland/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="1541e67" data-teaser-hash="903277162" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-01-12T18:01:56.836Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">19u01</time> <h1 class="hftn-list-teaser__title" title="&quot;Patiënten sterven in de gangen van onze ziekenhuizen&quot;: Britse spoedartsen luiden alarmklok bij premier May"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/buitenland/-patienten-sterven-in-de-gangen-van-onze-ziekenhuizen-britse-spoedartsen-luiden-alarmklok-bij-premier-may~a1541e67" class="teaser-link teaser-link--color hftn-list-teaser__link">&quot;Pati&euml;nten sterven in de gangen van onze ziekenhuizen&quot;: Britse...</a> </h1> </header> </article>  </li> <li id="57c14f4" data-teaser-hash="-1112116894" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-01-12T17:47:49.521Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">18u47</time> <h1 class="hftn-list-teaser__title" title="Fransen willen dat hun stokbrood werelderfgoed wordt"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/buitenland/fransen-willen-dat-hun-stokbrood-werelderfgoed-wordt~a57c14f4" class="teaser-link teaser-link--color hftn-list-teaser__link">Fransen willen dat hun stokbrood werelderfgoed wordt</a> </h1> </header> </article>  </li> <li id="e601f05" data-teaser-hash="-603414843" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-01-12T17:25:49.392Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">18u25</time> <h1 class="hftn-list-teaser__title" title="Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder blaast positief"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/binnenland/julie-21-sterft-na-aanrijding-op-zebrapad-in-oostende-bestuurder-blaast-positief~ae601f05" class="teaser-link teaser-link--color hftn-list-teaser__link">Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder...</a> </h1> </header> </article>  </li> <li id="dd35452" data-teaser-hash="1309816067" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-01-12T17:10:33.822Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">18u10</time> <h1 class="hftn-list-teaser__title" title="Heeft Google Maps zonet het nieuwste Amerikaanse spionagevliegtuig onthuld?"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/buitenland/heeft-google-maps-zonet-het-nieuwste-amerikaanse-spionagevliegtuig-onthuld~add35452" class="teaser-link teaser-link--color hftn-list-teaser__link">Heeft Google Maps zonet het nieuwste Amerikaanse spionagevliegtuig...</a> </h1> </header> </article>  </li> <li id="10eb892" data-teaser-hash="-1609375803" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-01-12T17:01:35.750Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">18u01</time> <h1 class="hftn-list-teaser__title" title="Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug te keren maar deed het niet&quot;"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/binnenland/francken-albanees-gezin-had-kans-om-tijdens-zomervakantie-terug-te-keren-maar-deed-het-niet~a10eb892" class="teaser-link teaser-link--color hftn-list-teaser__link">Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ul class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/man-van-lies-lefever-trof-haar-nog-levend-aan-in-keuken~a8e52fb0" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Wdn1fVsmdHvD1LyZvJfJ52QPI6I/diocontent/117318451/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Man van Lies Lefever trof haar nog levend aan in keuken" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/man-van-lies-lefever-trof-haar-nog-levend-aan-in-keuken~a8e52fb0" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Man van Lies Lefever trof haar nog levend aan in keuken">Man van Lies Lefever trof haar nog levend aan in keuken</h1> <span class="most-read-horizontal-teaser__count">256.343 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-slaap-lekker-meisje-tiener-18-sterft-nadat-ze-door-griep-getroffen-wordt~a7806f84" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/62uXosVSi0lFDgzc9st7IUcmA_M/diocontent/117297491/_focus/0.660000/0.400000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="“Slaap lekker, meisje”: tiener (18) sterft nadat ze door griep getroffen wordt" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-slaap-lekker-meisje-tiener-18-sterft-nadat-ze-door-griep-getroffen-wordt~a7806f84" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="“Slaap lekker, meisje”: tiener (18) sterft nadat ze door griep getroffen wordt">&ldquo;Slaap lekker, meisje&rdquo;: tiener (18) sterft nadat ze door griep...</h1> <span class="most-read-horizontal-teaser__count">137.886 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/nieuwe-netflix-serie-krijgt-100-op-ratingsite-meest-verslavende-en-originele-serie-in-lange-tijd~a2a0a2c2" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/IRO6Tlo8TEs7JcGryDp0Lf-MYzE/diocontent/117325848/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Nieuwe Netflix-serie krijgt 100% op ratingsite: “Meest verslavende en originele serie in lange tijd”" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/nieuwe-netflix-serie-krijgt-100-op-ratingsite-meest-verslavende-en-originele-serie-in-lange-tijd~a2a0a2c2" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Nieuwe Netflix-serie krijgt 100% op ratingsite: “Meest verslavende en originele serie in lange tijd”">Nieuwe Netflix-serie krijgt 100% op ratingsite: &ldquo;Meest verslavende...</h1> <span class="most-read-horizontal-teaser__count">118.236 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/facebook-gaat-je-tijdlijn-helemaal-anders-opbouwen-dit-is-wat-er-precies-verandert~a321e246" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/d2zS5rX6iRNOXJ6jkUSonkYlsHw/diocontent/117305236/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Facebook gaat je tijdlijn helemaal anders opbouwen: dit is wat er precies verandert" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/facebook-gaat-je-tijdlijn-helemaal-anders-opbouwen-dit-is-wat-er-precies-verandert~a321e246" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Facebook gaat je tijdlijn helemaal anders opbouwen: dit is wat er precies verandert">Facebook gaat je tijdlijn helemaal anders opbouwen: dit is wat er...</h1> <span class="most-read-horizontal-teaser__count">110.726 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/thaise-straatkok-72-krijgt-michelinster-maar-is-daar-helemaal-niet-blij-mee-wou-dat-ik-ster-kon-teruggeven~a01274d4" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/7zHSZczus542zHMHYMP_a9zex-Y/diocontent/117266112/_focus/0.550000/0.480000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Thaise straatkok (72) krijgt Michelinster, maar is daar helemaal niet blij mee: &quot;Wou dat ik ster kon teruggeven&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/thaise-straatkok-72-krijgt-michelinster-maar-is-daar-helemaal-niet-blij-mee-wou-dat-ik-ster-kon-teruggeven~a01274d4" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Thaise straatkok (72) krijgt Michelinster, maar is daar helemaal niet blij mee: &quot;Wou dat ik ster kon teruggeven&quot;">Thaise straatkok (72) krijgt Michelinster, maar is daar helemaal...</h1> <span class="most-read-horizontal-teaser__count">109.732 keer gelezen</span> </a> </div> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/de-gelukzoekers-hier-is-geen-enkele-paranormale-activiteit-waargenomen~a43c340a" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bn4DeWDpJEqnFlHNJWf_yyUmr3M/diocontent/117343661/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="De Gelukzoekers: &quot;Hier is geen enkele paranormale activiteit waargenomen&quot;"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/de-gelukzoekers-hier-is-geen-enkele-paranormale-activiteit-waargenomen~a43c340a" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="De Gelukzoekers: &quot;Hier is geen enkele paranormale activiteit waargenomen&quot;">De Gelukzoekers: &quot;Hier is geen enkele paranormale activiteit waargenomen&quot;</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/vuile-klap-bel-anders-eens-naar-netflix-om-te-horen-of-ze-familie-willen-uitzenden~a4be40f6" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/AaHy_pIUI7kcg0VnJRnKUzD4J5Q/diocontent/116882126/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Vuile klap: &quot;Bel anders eens naar Netflix om te horen of ze Familie willen uitzenden&quot;"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/vuile-klap-bel-anders-eens-naar-netflix-om-te-horen-of-ze-familie-willen-uitzenden~a4be40f6" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Vuile klap: &quot;Bel anders eens naar Netflix om te horen of ze Familie willen uitzenden&quot;">Vuile klap: &quot;Bel anders eens naar Netflix om te horen of ze Familie willen uitzenden&quot;</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/ijs-zorgt-voor-prachtige-time-laps-van-hudson-in-new-york~a54d1c47" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/jNb5TvMVqpzbVphcncf3qQhkyL8/diocontent/117330084/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Ijs zorgt voor prachtige time-laps van Hudson in New York"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/ijs-zorgt-voor-prachtige-time-laps-van-hudson-in-new-york~a54d1c47" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Ijs zorgt voor prachtige time-laps van Hudson in New York">Ijs zorgt voor prachtige time-laps van Hudson in New York</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/we-maken-het-de-miss-belgie-kanidaten-moeilijk-kan-je-dit-uitspreken~acc8e68b" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/U_u-f4ZBCOVVZaHLgPo0e4GJ-u0/diocontent/117242837/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="We maken het de Miss België kanidaten moeilijk: kan je dit uitspreken?"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/we-maken-het-de-miss-belgie-kanidaten-moeilijk-kan-je-dit-uitspreken~acc8e68b" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="We maken het de Miss België kanidaten moeilijk: kan je dit uitspreken?">We maken het de Miss Belgi&euml; kanidaten moeilijk: kan je dit uitspreken?</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/china-blaast-protestantse-kerk-op~a3426ad3" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/LHK112H4Vl6sPj8zMT-cpoI5ohA/diocontent/117323450/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="China blaast protestantse kerk op"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/china-blaast-protestantse-kerk-op~a3426ad3" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="China blaast protestantse kerk op">China blaast protestantse kerk op</h1> </a> </div> </article>       </div> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/julie-21-sterft-na-aanrijding-op-zebrapad-in-oostende-bestuurder-blaast-positief~ae601f05" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/7o5kH1pQUO_z7TW_mXph94khPW4/diocontent/117344082/_focus/0.500000/0.462891/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder blaast positief"> </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/julie-21-sterft-na-aanrijding-op-zebrapad-in-oostende-bestuurder-blaast-positief~ae601f05" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder blaast positief">Julie (21) sterft na aanrijding op zebrapad in Oostende, bestuurder blaast positief</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/francken-albanees-gezin-had-kans-om-tijdens-zomervakantie-terug-te-keren-maar-deed-het-niet~a10eb892" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/8dOSpAhoXhbsn1a32EwmzuCX0GE/diocontent/117326803/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug te keren maar deed het niet&quot;"> </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/francken-albanees-gezin-had-kans-om-tijdens-zomervakantie-terug-te-keren-maar-deed-het-niet~a10eb892" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug te keren maar deed het niet&quot;">Francken: &quot;Albanees gezin had kans om tijdens zomervakantie terug te keren maar deed het niet&quot;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/trump-waarom-komen-al-die-mensen-uit-klotelanden-naar-hier~a73e284b" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/19mlomsO_wTaXm5PMEf1-FsqU9w/diocontent/117294921/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Trump: &quot;Waarom komen al die mensen uit klotelanden naar hier?&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/trump-waarom-komen-al-die-mensen-uit-klotelanden-naar-hier~a73e284b#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">172</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/trump-waarom-komen-al-die-mensen-uit-klotelanden-naar-hier~a73e284b" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Trump: &quot;Waarom komen al die mensen uit klotelanden naar hier?&quot;">Trump: &quot;Waarom komen al die mensen uit klotelanden naar hier?&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/wk-wielrennen/vlaanderen-kandidaat-voor-wk-wielrennen-in-2021-we-maken-veel-kans-museeuw-pleit-voor-parcours-als-dat-van-ronde~a454c467" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ez4bhJmxmjwmB4isb-bzwwn162k/diocontent/112266926/_focus/0.570000/0.180000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Vlaanderen kandidaat voor WK wielrennen in 2021: &quot;We maken veel kans&quot;, Museeuw pleit voor parcours als dat van Ronde"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/wk-wielrennen/vlaanderen-kandidaat-voor-wk-wielrennen-in-2021-we-maken-veel-kans-museeuw-pleit-voor-parcours-als-dat-van-ronde~a454c467" class="teaser-link"> <span class="teaser-label">WK Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/wk-wielrennen/vlaanderen-kandidaat-voor-wk-wielrennen-in-2021-we-maken-veel-kans-museeuw-pleit-voor-parcours-als-dat-van-ronde~a454c467#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">17</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/wk-wielrennen/vlaanderen-kandidaat-voor-wk-wielrennen-in-2021-we-maken-veel-kans-museeuw-pleit-voor-parcours-als-dat-van-ronde~a454c467" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Vlaanderen kandidaat voor WK wielrennen in 2021: &quot;We maken veel kans&quot;, Museeuw pleit voor parcours als dat van Ronde">Vlaanderen kandidaat voor WK wielrennen in 2021: &quot;We maken veel kans&quot;, Museeuw pleit voor parcours als dat van Ronde</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/hoofdsponsor-dca-doet-sterke-investering-in-beerschot-wilrijk-bestuur-blijft-voorlopig~a9b3dfaa" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/XBsxTLfnhrfQ-rxmI4vTS5WDGmY/diocontent/117254179/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Geen buitenlandse overnemer voor Beerschot Wilrijk, hoofdsponsor wil club uitbouwen tot &quot;stabiele eersteklasser&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/hoofdsponsor-dca-doet-sterke-investering-in-beerschot-wilrijk-bestuur-blijft-voorlopig~a9b3dfaa" class="teaser-link"> <span class="teaser-label">Belgisch Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/hoofdsponsor-dca-doet-sterke-investering-in-beerschot-wilrijk-bestuur-blijft-voorlopig~a9b3dfaa#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/hoofdsponsor-dca-doet-sterke-investering-in-beerschot-wilrijk-bestuur-blijft-voorlopig~a9b3dfaa" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Geen buitenlandse overnemer voor Beerschot Wilrijk, hoofdsponsor wil club uitbouwen tot &quot;stabiele eersteklasser&quot;">Geen buitenlandse overnemer voor Beerschot Wilrijk, hoofdsponsor wil club uitbouwen tot &quot;stabiele eersteklasser&quot;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/transfertalk-overgang-alexis-sanchez-naar-city-op-de-helling-transfersoap-in-de-maak~aab9d035" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/9RyK7E5jerod6Q4dOsLr8LBt2Es/diocontent/117258842/_focus/0.510000/0.210000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="TransferTalk: Overgang Alexis Sanchez naar City op de helling, transfersoap in de maak? "> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/transfertalk-overgang-alexis-sanchez-naar-city-op-de-helling-transfersoap-in-de-maak~aab9d035" class="teaser-link"> <span class="teaser-label">Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/transfertalk-overgang-alexis-sanchez-naar-city-op-de-helling-transfersoap-in-de-maak~aab9d035#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/transfertalk-overgang-alexis-sanchez-naar-city-op-de-helling-transfersoap-in-de-maak~aab9d035" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="TransferTalk: Overgang Alexis Sanchez naar City op de helling, transfersoap in de maak? ">TransferTalk: Overgang Alexis Sanchez naar City op de helling, transfersoap in de maak? </h1> </a> </div> </article>               <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/schattig-dit-bedoelt-sania-gooris-met-birthgiver-en-daddynator~ae4496e7" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Rhq02ay3cRIu8k4mKlYTpP3V4Go/diocontent/117246818/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Schattig: Dit bedoelt Sania Gooris met &#39;Birthgiver&#39; en &#39;Daddynator&#39;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/schattig-dit-bedoelt-sania-gooris-met-birthgiver-en-daddynator~ae4496e7" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/schattig-dit-bedoelt-sania-gooris-met-birthgiver-en-daddynator~ae4496e7" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Schattig: Dit bedoelt Sania Gooris met &#39;Birthgiver&#39; en &#39;Daddynator&#39;">Schattig: Dit bedoelt Sania Gooris met 'Birthgiver' en 'Daddynator'</h1> </a> </div> </article>                       <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/dit-zijn-de-eerste-beelden-van-temptation-island-de-jongens-en-meisjes-zijn-net-aangekomen~a0cccf00" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ioR50p4_MnFpuLCl8_qa_tIYfbo/diocontent/117325736/_focus/0.500000/0.390000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Dit zijn de eerste beelden van &#39;Temptation Island&#39;: &quot;De jongens en meisjes zijn net aangekomen...&quot;"> </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/dit-zijn-de-eerste-beelden-van-temptation-island-de-jongens-en-meisjes-zijn-net-aangekomen~a0cccf00" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-media-horizontal-teaser__title" title="Dit zijn de eerste beelden van &#39;Temptation Island&#39;: &quot;De jongens en meisjes zijn net aangekomen...&quot;">Dit zijn de eerste beelden van 'Temptation Island': &quot;De jongens en meisjes zijn net aangekomen...&quot;</h1> </a> </div> </article>               <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/nieuwe-netflix-serie-krijgt-100-op-ratingsite-meest-verslavende-en-originele-serie-in-lange-tijd~a2a0a2c2" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Dac3s7ekSCy8alW2LM2eR-Ecd0g/diocontent/117325848/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Nieuwe Netflix-serie krijgt 100% op ratingsite: “Meest verslavende en originele serie in lange tijd”"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/nieuwe-netflix-serie-krijgt-100-op-ratingsite-meest-verslavende-en-originele-serie-in-lange-tijd~a2a0a2c2" class="teaser-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/nieuwe-netflix-serie-krijgt-100-op-ratingsite-meest-verslavende-en-originele-serie-in-lange-tijd~a2a0a2c2#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/nieuwe-netflix-serie-krijgt-100-op-ratingsite-meest-verslavende-en-originele-serie-in-lange-tijd~a2a0a2c2" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nieuwe Netflix-serie krijgt 100% op ratingsite: “Meest verslavende en originele serie in lange tijd”">Nieuwe Netflix-serie krijgt 100% op ratingsite: &ldquo;Meest verslavende en originele serie in lange tijd&rdquo;</h1> </a> </div> </article>               <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/spice-up-your-life-vijf-winterse-kruiden-om-je-immuunsysteem-te-boosten~aa0caabd" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/XH0eOHzu0mBEF31dhm-ja2lqFdY/diocontent/117336422/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Spice up your life: vijf winterse kruiden om je immuunsysteem te boosten "> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/spice-up-your-life-vijf-winterse-kruiden-om-je-immuunsysteem-te-boosten~aa0caabd" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/spice-up-your-life-vijf-winterse-kruiden-om-je-immuunsysteem-te-boosten~aa0caabd" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Spice up your life: vijf winterse kruiden om je immuunsysteem te boosten ">Spice up your life: vijf winterse kruiden om je immuunsysteem te boosten </h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/deze-celebrities-zijn-het-slechtst-voor-onze-portefeuille~a8b6712a" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/YZBaxwg3yvmPL8RKZhnJUOI-gsg/diocontent/117334865/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Deze celebrities zijn het slechtst voor onze portefeuille"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/deze-celebrities-zijn-het-slechtst-voor-onze-portefeuille~a8b6712a" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/deze-celebrities-zijn-het-slechtst-voor-onze-portefeuille~a8b6712a" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Deze celebrities zijn het slechtst voor onze portefeuille">Deze celebrities zijn het slechtst voor onze portefeuille</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/mag-je-niet-gemist-hebben-deze-week-nike-lanceert-gloednieuwe-air-max-sneaker-en-laat-je-gratis-rondrijden-tijdens-het-shoppen-in-brussel~abb7a402" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/BYVUr5vnUdeEoAGYD9Ta5zixswQ/diocontent/117285111/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Mag je niet gemist hebben deze week: Nike lanceert gloednieuwe Air Max-sneaker en laat je gratis rondrijden tijdens het shoppen in Brussel"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/mag-je-niet-gemist-hebben-deze-week-nike-lanceert-gloednieuwe-air-max-sneaker-en-laat-je-gratis-rondrijden-tijdens-het-shoppen-in-brussel~abb7a402" class="teaser-link"> <span class="teaser-label">Vrije tijd</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/mag-je-niet-gemist-hebben-deze-week-nike-lanceert-gloednieuwe-air-max-sneaker-en-laat-je-gratis-rondrijden-tijdens-het-shoppen-in-brussel~abb7a402" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Mag je niet gemist hebben deze week: Nike lanceert gloednieuwe Air Max-sneaker en laat je gratis rondrijden tijdens het shoppen in Brussel">Mag je niet gemist hebben deze week: Nike lanceert gloednieuwe Air Max-sneaker en laat je gratis rondrijden tijdens het shoppen in Brussel</h1> </a> </div> </article>               <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/grobbendonk/hier-rolden-per-minuut-2-000-sigaretten-van-de-band~a7d1d32f" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/DUwQLdAE34DQYYeF1HREIt_gum4/diocontent/117305531/_crop/0/1/1920/1077/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Illegale fabriek opgerold in Grobbendonk: hier rolden 2.000 sigaretten per minuut van de band"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/grobbendonk/hier-rolden-per-minuut-2-000-sigaretten-van-de-band~a7d1d32f" class="teaser-link"> <span class="teaser-label">Grobbendonk</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/grobbendonk/hier-rolden-per-minuut-2-000-sigaretten-van-de-band~a7d1d32f" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Illegale fabriek opgerold in Grobbendonk: hier rolden 2.000 sigaretten per minuut van de band">Illegale fabriek opgerold in Grobbendonk: hier rolden 2.000 sigaretten per minuut van de band</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/willebroek/-we-konden-niet-langer-lijdzaam-toezien~aacff868" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ElaypaunDDATchXdIoaVToCiwZ4/diocontent/117305414/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Duo zamelt geld in voor bucket list leukemiepatiënte Jana (15): &quot;We konden niet langer lijdzaam toezien&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/willebroek/-we-konden-niet-langer-lijdzaam-toezien~aacff868" class="teaser-link"> <span class="teaser-label">Willebroek</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/willebroek/-we-konden-niet-langer-lijdzaam-toezien~aacff868" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Duo zamelt geld in voor bucket list leukemiepatiënte Jana (15): &quot;We konden niet langer lijdzaam toezien&quot;">Duo zamelt geld in voor bucket list leukemiepati&euml;nte Jana (15): &quot;We konden niet langer lijdzaam toezien&quot;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/gent/-beste-sets-zijn-als-stomende-vrijpartij~aca28926" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/woP1ROFJCe1EXs1x_78ZDPbJdso/diocontent/117338610/_crop/1/37/639/358/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="&quot;Beste sets zijn als stomende vrijpartij&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/gent/-beste-sets-zijn-als-stomende-vrijpartij~aca28926" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/gent/-beste-sets-zijn-als-stomende-vrijpartij~aca28926" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Beste sets zijn als stomende vrijpartij&quot;">&quot;Beste sets zijn als stomende vrijpartij&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/-zeman-is-de-hoer-van-poetin-topless-vrouw-stormt-op-tsjechische-president-af~a209b302" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/GAEvZSZmYC2O29v6uq_1hfVmuWU/diocontent/117343161/_focus/0.430000/0.450000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="&quot;Zeman is de hoer van Poetin&quot;: topless vrouw stormt op Tsjechische president af"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/-zeman-is-de-hoer-van-poetin-topless-vrouw-stormt-op-tsjechische-president-af~a209b302" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/-zeman-is-de-hoer-van-poetin-topless-vrouw-stormt-op-tsjechische-president-af~a209b302" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="&quot;Zeman is de hoer van Poetin&quot;: topless vrouw stormt op Tsjechische president af">&quot;Zeman is de hoer van Poetin&quot;: topless vrouw stormt op Tsjechische president af</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/prijs-voor-het-vreemdste-antwoord-ooit-op-vraag-rond-metoo-gaat-naar-floyd-mayweather~a83ade46" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/NP4-9mqdklA6Zwyz-S_3seJdhKU/diocontent/110425291/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Prijs voor het vreemdste antwoord ooit op vraag rond #MeToo gaat naar Floyd Mayweather"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/prijs-voor-het-vreemdste-antwoord-ooit-op-vraag-rond-metoo-gaat-naar-floyd-mayweather~a83ade46" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/prijs-voor-het-vreemdste-antwoord-ooit-op-vraag-rond-metoo-gaat-naar-floyd-mayweather~a83ade46#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/prijs-voor-het-vreemdste-antwoord-ooit-op-vraag-rond-metoo-gaat-naar-floyd-mayweather~a83ade46" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Prijs voor het vreemdste antwoord ooit op vraag rond #MeToo gaat naar Floyd Mayweather">Prijs voor het vreemdste antwoord ooit op vraag rond #MeToo gaat naar Floyd Mayweather</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/deense-dog-op-wandel-in-dakgoot-in-sint-niklaas~af33e3a3" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/D9AzAB4cju9gwOSLjoqFXqAf090/diocontent/117342081/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Deense dog op wandel in dakgoot in Sint-Niklaas"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/deense-dog-op-wandel-in-dakgoot-in-sint-niklaas~af33e3a3" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/deense-dog-op-wandel-in-dakgoot-in-sint-niklaas~af33e3a3" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Deense dog op wandel in dakgoot in Sint-Niklaas">Deense dog op wandel in dakgoot in Sint-Niklaas</h1> </a> </div> </article>               <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/aantal-brandgevaarlijke-verwarmingsketels-in-belgie-loopt-in-de-duizenden~ab5ae255" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/SJJrBBtHOU7MbUToXDb5cBX56DU/diocontent/117246420/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Aantal &quot;brandgevaarlijke&quot; verwarmingsketels in België loopt in de duizenden"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/aantal-brandgevaarlijke-verwarmingsketels-in-belgie-loopt-in-de-duizenden~ab5ae255" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/aantal-brandgevaarlijke-verwarmingsketels-in-belgie-loopt-in-de-duizenden~ab5ae255#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/consument/aantal-brandgevaarlijke-verwarmingsketels-in-belgie-loopt-in-de-duizenden~ab5ae255" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Aantal &quot;brandgevaarlijke&quot; verwarmingsketels in België loopt in de duizenden">Aantal &quot;brandgevaarlijke&quot; verwarmingsketels in Belgi&euml; loopt in de duizenden</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/achterstallige-betaling-dubbel-zo-duur-voor-belastingplichtige-als-voor-fiscus~a72c5357" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ig-5UsKN69oPt9vE-rf_wlrLb4Y/diocontent/103027414/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Achterstallige betaling dubbel zo duur voor belastingplichtige als voor fiscus "> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/achterstallige-betaling-dubbel-zo-duur-voor-belastingplichtige-als-voor-fiscus~a72c5357" class="teaser-link"> <span class="teaser-label">Geld</span> </a> <a href="https://www.hln.be/geld/achterstallige-betaling-dubbel-zo-duur-voor-belastingplichtige-als-voor-fiscus~a72c5357#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/achterstallige-betaling-dubbel-zo-duur-voor-belastingplichtige-als-voor-fiscus~a72c5357" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Achterstallige betaling dubbel zo duur voor belastingplichtige als voor fiscus ">Achterstallige betaling dubbel zo duur voor belastingplichtige als voor fiscus </h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/toeslagen-op-creditcards-vanaf-morgen-verboden-in-de-eu-maar-niet-in-belgie-want-te-laat-omgezet-in-wetgeving~a7d07395" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/sdTF46qCHTfzJlZq8qRI3E_GK8E/diocontent/117328329/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Toeslagen op creditcards vanaf morgen verboden in de EU (maar niet in België, want te laat omgezet in wetgeving)"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/toeslagen-op-creditcards-vanaf-morgen-verboden-in-de-eu-maar-niet-in-belgie-want-te-laat-omgezet-in-wetgeving~a7d07395" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/toeslagen-op-creditcards-vanaf-morgen-verboden-in-de-eu-maar-niet-in-belgie-want-te-laat-omgezet-in-wetgeving~a7d07395#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">29</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/toeslagen-op-creditcards-vanaf-morgen-verboden-in-de-eu-maar-niet-in-belgie-want-te-laat-omgezet-in-wetgeving~a7d07395" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Toeslagen op creditcards vanaf morgen verboden in de EU (maar niet in België, want te laat omgezet in wetgeving)">Toeslagen op creditcards vanaf morgen verboden in de EU (maar niet in Belgi&euml;, want te laat omgezet in wetgeving)</h1> </a> </div> </article>               <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/internet/grijp-zelf-de-controle-over-je-facebookfeed-met-deze-zeven-handige-tips~a7a68c40" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/lh8eBv_yYNjHM3HJvob2DWdwby4/diocontent/116949793/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Grijp zélf de controle over je Facebookfeed met deze zeven handige tips"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/internet/grijp-zelf-de-controle-over-je-facebookfeed-met-deze-zeven-handige-tips~a7a68c40" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/grijp-zelf-de-controle-over-je-facebookfeed-met-deze-zeven-handige-tips~a7a68c40#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/internet/grijp-zelf-de-controle-over-je-facebookfeed-met-deze-zeven-handige-tips~a7a68c40" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Grijp zélf de controle over je Facebookfeed met deze zeven handige tips">Grijp z&eacute;lf de controle over je Facebookfeed met deze zeven handige tips</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/constructeurs-pakken-uit-met-hun-zelfrijdende-wagen-van-de-toekomst~aef97fd6" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/zT5K3knw_OYWGgEpWe6H-Bvqd_c/diocontent/117288746/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Constructeurs pakken uit met hun zelfrijdende wagen van de toekomst"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/constructeurs-pakken-uit-met-hun-zelfrijdende-wagen-van-de-toekomst~aef97fd6" class="teaser-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/constructeurs-pakken-uit-met-hun-zelfrijdende-wagen-van-de-toekomst~aef97fd6#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/constructeurs-pakken-uit-met-hun-zelfrijdende-wagen-van-de-toekomst~aef97fd6" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Constructeurs pakken uit met hun zelfrijdende wagen van de toekomst">Constructeurs pakken uit met hun zelfrijdende wagen van de toekomst</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/fins-beveiligingsbedrijf-waarschuwt-voor-achterpoortje-in-miljoenen-bedrijfslaptops-te-hacken-in-30-seconden~a2279171" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/DO_2JRffb9DOULxKNg4mInTTXUA/diocontent/117324030/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Fins beveiligingsbedrijf waarschuwt voor achterpoortje in miljoenen bedrijfslaptops: te hacken in 30 seconden"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/fins-beveiligingsbedrijf-waarschuwt-voor-achterpoortje-in-miljoenen-bedrijfslaptops-te-hacken-in-30-seconden~a2279171" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/fins-beveiligingsbedrijf-waarschuwt-voor-achterpoortje-in-miljoenen-bedrijfslaptops-te-hacken-in-30-seconden~a2279171#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/fins-beveiligingsbedrijf-waarschuwt-voor-achterpoortje-in-miljoenen-bedrijfslaptops-te-hacken-in-30-seconden~a2279171" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Fins beveiligingsbedrijf waarschuwt voor achterpoortje in miljoenen bedrijfslaptops: te hacken in 30 seconden">Fins beveiligingsbedrijf waarschuwt voor achterpoortje in miljoenen bedrijfslaptops: te hacken in 30 seconden</h1> </a> </div> </article>               <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/ceo-viessmann-laat-zien-hoe-hij-zelf-woont-wij-geven-letterlijk-geen-euro-uit-aan-energie~ac123ff2" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/yHGa_6-jt1t98YklCTqGN1t1KM0/diocontent/117321846/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="CEO Viessmann laat zien hoe hij zélf woont. “Wij geven letterlijk geen euro uit aan energie”"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/ceo-viessmann-laat-zien-hoe-hij-zelf-woont-wij-geven-letterlijk-geen-euro-uit-aan-energie~ac123ff2" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/ceo-viessmann-laat-zien-hoe-hij-zelf-woont-wij-geven-letterlijk-geen-euro-uit-aan-energie~ac123ff2#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">23</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/ceo-viessmann-laat-zien-hoe-hij-zelf-woont-wij-geven-letterlijk-geen-euro-uit-aan-energie~ac123ff2" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="CEO Viessmann laat zien hoe hij zélf woont. “Wij geven letterlijk geen euro uit aan energie”">CEO Viessmann laat zien hoe hij z&eacute;lf woont. &ldquo;Wij geven letterlijk geen euro uit aan energie&rdquo;</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/gratis-advies-ver-bouwboek-en-infosessies-op-de-eerste-bouwbeurs-van-2018~a91d739f" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/EIQcq0o8Ai9TlkAtxuboIuu5Hnw/diocontent/117325001/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="Gratis advies, (ver)bouwboek en infosessies op de eerste bouwbeurs van 2018"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/gratis-advies-ver-bouwboek-en-infosessies-op-de-eerste-bouwbeurs-van-2018~a91d739f" class="teaser-link"> <span class="teaser-label">Wonen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/gratis-advies-ver-bouwboek-en-infosessies-op-de-eerste-bouwbeurs-van-2018~a91d739f" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gratis advies, (ver)bouwboek en infosessies op de eerste bouwbeurs van 2018">Gratis advies, (ver)bouwboek en infosessies op de eerste bouwbeurs van 2018</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/helft-minder-hout-verbruiken-in-je-kachel-nieuw-energielabel-helpt-je-op-weg~a519becd" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/sedOoGpZJCJXcDFKsID2DNPNsLg/diocontent/117187420/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="Helft minder hout verbruiken in je kachel? Nieuw energielabel helpt je op weg"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/helft-minder-hout-verbruiken-in-je-kachel-nieuw-energielabel-helpt-je-op-weg~a519becd" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/helft-minder-hout-verbruiken-in-je-kachel-nieuw-energielabel-helpt-je-op-weg~a519becd#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">55</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/helft-minder-hout-verbruiken-in-je-kachel-nieuw-energielabel-helpt-je-op-weg~a519becd" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="Helft minder hout verbruiken in je kachel? Nieuw energielabel helpt je op weg">Helft minder hout verbruiken in je kachel? Nieuw energielabel helpt je op weg</h1> </a> </div> </article>               <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-btn"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="follow-btn__link facebook"> <span class="follow-btn__link-text">Facebook</span> </a> </li> <li class="follow-btn"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="follow-btn__link twitter"> <span class="follow-btn__link-text">Twitter</span> </a> </li> <li class="follow-btn"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="follow-btn__link instagram"> <span class="follow-btn__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="http://www.persgroepadvertising.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <div class="cookie-wall__container cookie-wall__container--text"> <p class="cookie-wall__text"> Deze website maakt gebruik van cookies. Door verder te surfen, stemt u in met deze cookies. <a href="http://www.persgroep.be/nl/cookiebeleid/" class="cookie-wall__link" target="_blank">Klik hier voor meer informatie</a> </p> </div> <div class="cookie-wall__container cookie-wall__container--button"> <button class="cookie-wall__button fjs-cookie-wall__accept"> <span class="cookie-wall__button-text">Ok</span> </button> </div> </div> </section>      <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-aef7412913.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=fedd96e&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BUITENLAND","category":"Nieuws","subcategory":"Buitenland","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|buitenland|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|Koen Van De Sype|","iptc":{"id":"|14000000|08000000|20000780|","label":"|samenleving|human interest|familie|"},"wiki":{"label":"|Instagram|Utah|"},"length":"2528","ner":{"loc":"|Utah|","role":"","org":"|Instagram|","footer":"","per":"|Jessica Enslow|","derived":"","misc":"|Instagrampagina|"},"source":"Instagram","id":"fedd96e","type":"REGULAR ARTICLE","title":"Zie jij wie de moeder is en wie \u00E9\u00E9n van haar zeven kinderen?","pubdate":"1515776347789"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5a58870cc07c6a299055e7ae","paywallDisplayDepth":16}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script> var _ain

	_ain = {"comments":0,"id":"1563","postid":"fedd96e","title":"Zie jij wie de moeder is en wie \u00E9\u00E9n van haar zeven kinderen?","url":"https:\/\/www.hln.be\/nieuws\/buitenland\/zie-jij-wie-de-moeder-is-en-wie-een-van-haar-zeven-kinderen~afedd96e\/","sections":"Nieuws, Buitenland","pubdate":"2018-01-12T17:59:07+0100","authors":"Koen Van De Sype","tags":"Jessica Enslow, samenleving, human interest, familie, Instagram, Utah"};
	_ain.maincontent = '.fjs-article';

	(function (d, s) {
		var sf = d.createElement(s);
		sf.type = 'text/javascript';
		sf.async = true;
		sf.defer = true;
		sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';

		var t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(sf, t);
	})(document, 'script'); </script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-48055d859f.css" rel="stylesheet" media="print"> </body> </html> 