<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="In het noorden van de Amerikaanse staat Californië is een vliegtuigje veilig geland in de middenberm van een snelweg, melden de Amerikaanse luchtvaartautoriteiten. Het toestel kampte met motorproblemen. De piloot zag zich gedwongen zijn eenmotorige Piper PA-46 aan de grond te zetten."> <meta name="keywords" content="Wayne Wright,human interest,San Martin,San Martin Airport,Californië,Santa Clara County"> <meta name="news_keywords" content="Wayne Wright,human interest,San Martin,San Martin Airport,Californië,Santa Clara County"> <title>Vliegtuigje met motorpech landt veilig in middenberm Californische snelweg | Buitenland | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/"> <link rel="canonical" href="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Vliegtuigje met motorpech landt veilig in middenberm Californische snelweg"><meta property="og:url" content="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/"><meta property="og:description" content="In het noorden van de Amerikaanse staat Californië is een vliegtuigje veilig geland in de middenberm van een snelweg, melden de Amerikaanse luchtva..."><meta property="og:image" content="https://images0.persgroep.net/rcs/GBA4jnxW_fFBKhswGKkcSo5NIks/diocontent/119114976/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Vliegtuigje met motorpech landt veilig in middenberm Californische snelweg"><meta name="twitter:url" content="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/"><meta name="twitter:description" content="In het noorden van de Amerikaanse staat Californië is een vliegtuigje veilig geland in de middenberm van een snelweg, melden de Amerikaanse luchtvaartautoriteiten. Het toestel kampte met motorprobl..."><meta name="twitter:image" content="https://images0.persgroep.net/rcs/GBA4jnxW_fFBKhswGKkcSo5NIks/diocontent/119114976/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json">{"datePublished":"2018-02-19T08:01:00+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images4.persgroep.net\/rcs\/QjaJMXUn-JmHDBBV2-ZMM1ix4kU\/diocontent\/119114976\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"395"},"@type":"NewsArticle","author":{"@type":"Person","name":"David van der Heeden"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"In het noorden van de Amerikaanse staat Californi\u00EB is een vliegtuigje veilig geland in de middenberm van een snelweg, melden\u00A0de Amerikaanse luchtvaartautoriteiten. Het toestel kampte met motorproblemen. De piloot zag zich gedwongen zijn eenmotorige\u00A0Piper PA-46\u00A0aan de grond te zetten.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc\/"},"@context":"http:\/\/schema.org","headline":"Vliegtuigje met motorpech landt veilig in middenberm Californische snelweg"}</script>  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ "use strict";window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.beta={cookie:{name:"betaRedirect",path:"/"}},window.App.config.modules.cookieWall={cookie:{name:"acceptcookies",value:"3751f9a3a0635d8ed11eff1fc28f8494",lifetime:365}},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"}; /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ "use strict";window.Store=function(){var t=null,e=!1;function o(){var o="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(o,"yes!"),window.localStorage.getItem(o),window.localStorage.removeItem(o),e=!0}catch(t){e=!1}!1===e&&(t={})}return o(),{init:o,getItem:function(o,n){var r;!0===e?r=window.localStorage.getItem(o):t.hasOwnProperty(o)&&void 0!==t[o]&&(r=t[o]);try{r=window.JSON.parse(r)}catch(t){}return null===r&&void 0!==n&&(r=n),r},setItem:function(o,n){"object"!=typeof n||"function"!=typeof n.hasOwnProperty&&"function"!=typeof n.indexOf||(n=window.JSON.stringify(n)),!0===e?window.localStorage.setItem(o,n):t[o]=n},removeItem:function(o){!0===e?window.localStorage.removeItem(o):delete t[o]},clear:function(){!0===e?window.localStorage.clear():t={}},hasLocalStorage:function(){return e}}}(); /*]]>*/</script>    <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/buitenland\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"c7f15fc","location":null,"inread":false,"topics":["wayne-wright","human-interest","san-martin","san-martin-airport","californie","santa-clara-county"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-a3000774fb.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-67da9dbf00.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-4a9d9add82.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ "use strict";window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var t=null,n=null;function e(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function o(t){return t.replace(/^.*\/\/[^\/]+/,"")}function r(){t=window.Store,n=window.Ajax}return r(),{init:r,load:function(r){var l=!1;return null!==(y=r,"object"==typeof y&&null!==y?(void 0===y.trackDomain&&(y.trackDomain=!0),void 0===y.key&&(y.key=null),void 0===y.url&&(y.url=null),"function"!=typeof y.middleware&&(y.middleware=null),"function"!=typeof y.onError&&(y.onError=null),"function"!=typeof y.onSuccess&&(y=null)):y=null,r=y)&&null!==r.url&&null!==r.key&&(l=!0,a=r,s=null,d=e(a.key),f=null,m=d.url,p=d.content,g=null,w=null,f=!1===a.trackDomain?o(a.url):a.url,t.getItem(m)===f?(s=t.getItem(p),a.onSuccess(s)):(t.removeItem(m),t.removeItem(p),g=function(n,r,l){var a=e(n.key),i="";200===l?(i=!1===n.trackDomain?o(n.url):n.url,null!==n.middleware&&(r=n.middleware(r)),t.setItem(a.url,i),t.setItem(a.content,r),n.onSuccess(r)):"function"==typeof n.onError&&n.onError(null)}.bind(null,a),w=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,a),i=a.url,u=g,(c={}).error=w,c.success=u,n.get(i,c))),l;var a,i,u,c,s,d,f,m,p,g,w;var y}}}(),window.App.critical.brokenImageTracker=function(){var t=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function n(){document.body.addEventListener("error",e,!0)}function e(n){var e,o,r,l=n.target,a=null;"img"===l.tagName.toLowerCase()&&null!==(a=l.getAttribute("src"))&&null!==a.match(t)&&(o=(e=a).match(t)[0],r=e.replace(o,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:o,imagePath:r}))}return{init:function(){document.addEventListener("DOMContentLoaded",n)}}}(),window.App.critical.jsClass=function(){return{init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}}}(),window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){_queue.length>0&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var t=[],n=null;return{init:function(){n=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var n=0,e=null,o=null,r=document.querySelectorAll(".fjs-lazy-css"),l=null;n<r.length;n++)l=(e=r[n]).getAttribute("data-trigger"),o={type:e.getAttribute("data-type"),assetId:e.id,htmlClass:e.getAttribute("data-class").toLowerCase(),url:e.getAttribute("data-url"),trackDomain:!1,target:e},null===l?t.push(o):o.trigger=l,window.App.jsdata.fonts.push(o)}(),function(){for(var e,o=0;o<t.length;o++)e=t[o],window.Appcache.load({key:e.assetId,url:e.url,trackDomain:e.trackDomain,onSuccess:function(t,e){var o=n.className;t.target.innerHTML=e,-1===(o=(o=n.className).split(" ")).indexOf(t.htmlClass)&&(o.push(t.htmlClass),n.className=o.join(" "))}.bind(null,e)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load(); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--low-level-cloud"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Betrokken weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">4°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-b1246a5583.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" data-gtm="sub-navigatie/binnenland/text" class="menu__link"> <span class="menu__link-text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" data-gtm="sub-navigatie/buitenland/text" class="menu__link"> <span class="menu__link-text">Buitenland</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Vliegtuigje met motorpech landt veilig in middenberm Californische snelweg</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> David van der Heeden </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2018-02-19T08:01+01:00">19 februari 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-02-19T08:01+01:00">08u01</time> </li> <li class="article__metadata-item"> Bron: AD.nl </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/" class="button button--extend facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Vliegtuigje%20met%20motorpech%20landt%20veilig%20in%20middenberm%20Californische%20snelweg&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut"> 1 reactie</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 68%"> <img src="https://images0.persgroep.net/rcs/GBA4jnxW_fFBKhswGKkcSo5NIks/diocontent/119114976/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="De piloot kon het vliegtuigje met panne veilig tussen de rijbanen zetten." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">AP</span> <span class="photo__caption">De piloot kon het vliegtuigje met panne veilig tussen de rijbanen zetten.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes">  I<span>n het noorden van de Amerikaanse staat Californië is een vliegtuigje veilig geland in de middenberm van een snelweg, melden&nbsp;</span>de Amerikaanse luchtvaartautoriteiten. Het toestel kampte met motorproblemen. De piloot zag zich gedwongen zijn eenmotorige&nbsp;<span>Piper PA-46&nbsp;</span>aan de grond te zetten. </div>   </header>   <p class="article__text">Omdat de luchthaven San Martin ten zuiden van San Jose te ver was, maakte hij zondag een noodlanding&nbsp;<span>op de grasstrook die de rijbanen van de State Route 101 in Santa Clara County scheidt.</span></p>    <p class="article__text">De vlieger was als enige aan boord. Hij bleef ongedeerd en ook het toestel liep geen schade op. De verkeerspolitie liet weten dat er op de grond ook niets vervelends is gebeurd.<br><span><br>De piloot, Wayne Wright, heeft ruim 40 jaar ervaring.&nbsp; "Een van mijn vleugels stak uit over de linker rijbaan en een aantal automobilisten moest uitwijken", vertelt hij. "Het pakte allemaal goed uit, maar het is zeker een dag die ze zich zullen herinneren."<br></span><span><br>Wright wist zijn toestel, met hulp van anderen, uit de middenberm te halen en om wat verkeersborden heen te manoeuvreren. Het vliegtuigje werd achter een pick-uptruck naar San Martin Airport, het dichtstbijzijnde vliegveld, gesleept.&nbsp;</span></p>    <div class="article__snippet article__snippet--tweet fjs-article-tweet"> <blockquote class="twitter-tweet fjs-tweet" lang="en"> <p class="twitter-tweet__text">Quite the scene in Santa Clara County. Crews tow, push and pull small plane to San Martin Airport after it makes emergency landing on Highway 101. <a href="https://t.co/stldEGcxo4">https://t.co/stldEGcxo4</a> <a href="https://t.co/nUUYrwUzLL">pic.twitter.com/nUUYrwUzLL</a></p> <span class="twitter-tweet__author">NBC Bay Area(@ nbcbayarea)</span> <a href="https://twitter.com/nbcbayarea/statuses/965379258909646848" class="twitter-tweet__link">link</a> </blockquote> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/wayne-wright" data-gtm="tag/wayne-wright/text">Wayne Wright</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/human-interest" data-gtm="tag/human-interest/text">human interest</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/san-martin" data-gtm="tag/san-martin/text">San Martin</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/san-martin-airport" data-gtm="tag/san-martin-airport/text">San Martin Airport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/californie" data-gtm="tag/californie/text">Californië</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/santa-clara-county" data-gtm="tag/santa-clara-county/text">Santa Clara County</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/" class="button button--extend facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Vliegtuigje%20met%20motorpech%20landt%20veilig%20in%20middenberm%20Californische%20snelweg&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut"> 1 reactie</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--de-krant"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/meer-agressie-van-werklozen-tegen-vdab~a9a97d42/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/5XotG3ZrOvcLl_Y9e1ABobHZZ8M/diocontent/73878102/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Meer agressie van werklozen tegen VDAB"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/de-krant/meer-agressie-van-werklozen-tegen-vdab~a9a97d42/" class="teaser-link"> <span class="teaser-label">De Krant</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/meer-agressie-van-werklozen-tegen-vdab~a9a97d42/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Meer agressie van werklozen tegen VDAB">Meer agressie van werklozen tegen VDAB</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/wrak-van-neergestort-iraans-vliegtuig-nog-niet-gevonden~a4f4cd28/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/QivcCCQ9NZItpcROqFiBq0JZVNo/diocontent/119084638/_focus/0.360000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Wrak van neergestort Iraans vliegtuig nog niet gevonden"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/wrak-van-neergestort-iraans-vliegtuig-nog-niet-gevonden~a4f4cd28/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/wrak-van-neergestort-iraans-vliegtuig-nog-niet-gevonden~a4f4cd28/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Wrak van neergestort Iraans vliegtuig nog niet gevonden">Wrak van neergestort Iraans vliegtuig nog niet gevonden</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_news_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95334&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>           </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/j9BJyEj4jSarYCSv49lPhhWN4Lw/diocontent/119111378/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;">&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">         <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/6-must-haves-om-je-mancave-perfect-in-te-richten~af3c2b04/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images0.persgroep.net/rcs/SPEnAhnfAn2XtbMIE0oqRMj5wys/diocontent/118723407/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="6 must haves om je &#39;mancave&#39; perfect in te richten"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/6-must-haves-om-je-mancave-perfect-in-te-richten~af3c2b04/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/6-must-haves-om-je-mancave-perfect-in-te-richten~af3c2b04/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/6-must-haves-om-je-mancave-perfect-in-te-richten~af3c2b04/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="6 must haves om je &#39;mancave&#39; perfect in te richten">6 must haves om je 'mancave' perfect in te richten</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/finland-geeft-al-jaar-basisinkomen-aan-werklozen-en-het-project-verandert-levens-ik-voel-me-een-lottowinnaar~a51d3c22/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/QgnUF2FTL7bKgWG_wGRkIl-re6c/diocontent/119142345/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Finland geeft al jaar basisinkomen aan werklozen en het project verandert levens: &quot;Ik voel me een lottowinnaar&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/finland-geeft-al-jaar-basisinkomen-aan-werklozen-en-het-project-verandert-levens-ik-voel-me-een-lottowinnaar~a51d3c22/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">80</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/finland-geeft-al-jaar-basisinkomen-aan-werklozen-en-het-project-verandert-levens-ik-voel-me-een-lottowinnaar~a51d3c22/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Finland geeft al jaar basisinkomen aan werklozen en het project verandert levens: &quot;Ik voel me een lottowinnaar&quot;">Finland geeft al jaar basisinkomen aan werklozen en het project verandert levens: &quot;Ik voel me een lottowinnaar&quot;</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/wordt-annegret-kramp-karrenbauer-klaargestoomd-tot-merkels-opvolgster~a3005c61/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/q2BAaDaL_Z25-IrmNMJ1xllDAL0/diocontent/119139291/_focus/0.770000/0.300000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Wordt Annegret Kramp-Karrenbauer klaargestoomd tot Merkels opvolgster?
"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/wordt-annegret-kramp-karrenbauer-klaargestoomd-tot-merkels-opvolgster~a3005c61/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/wordt-annegret-kramp-karrenbauer-klaargestoomd-tot-merkels-opvolgster~a3005c61/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Wordt Annegret Kramp-Karrenbauer klaargestoomd tot Merkels opvolgster?
">Wordt Annegret Kramp-Karrenbauer klaargestoomd tot Merkels opvolgster?
</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">         <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/leasen-of-lenen-voor-je-auto-zo-maak-je-de-beste-keuze~ad414e2d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Zb1tL0uQqRVK0hmxfaj64FqemWY/diocontent/56502110/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Leasen of lenen voor je auto? Zo maak je de beste keuze"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/leasen-of-lenen-voor-je-auto-zo-maak-je-de-beste-keuze~ad414e2d/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/leasen-of-lenen-voor-je-auto-zo-maak-je-de-beste-keuze~ad414e2d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">25</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/leasen-of-lenen-voor-je-auto-zo-maak-je-de-beste-keuze~ad414e2d/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Leasen of lenen voor je auto? Zo maak je de beste keuze">Leasen of lenen voor je auto? Zo maak je de beste keuze</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-aan-de-juweliersvrouw-die-ongevraagd-de-pose-met-mijn-moeder-fotoshopte~a860b1f3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Z2xt4afyqymP-ysgdnV8n8pX6kE/diocontent/119152624/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="&quot;Aan de juweliersvrouw die ongevraagd de pose met mijn moeder fotoshopte&quot;"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-aan-de-juweliersvrouw-die-ongevraagd-de-pose-met-mijn-moeder-fotoshopte~a860b1f3/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="&quot;Aan de juweliersvrouw die ongevraagd de pose met mijn moeder fotoshopte&quot;">&quot;Aan de juweliersvrouw die ongevraagd de pose met mijn moeder fotoshopte&quot;</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/nieuwe-britse-partij-wil-brexit-tegenhouden~ac2115f6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/KXwC8zcA53PuO9bgCyziQL6YO3c/diocontent/118820495/_focus/0.470000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Nieuwe Britse partij wil brexit tegenhouden"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/nieuwe-britse-partij-wil-brexit-tegenhouden~ac2115f6/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Nieuwe Britse partij wil brexit tegenhouden">Nieuwe Britse partij wil brexit tegenhouden</h1> </a> </div> </article>          </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser  read-more-vertical-teaser--video"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-waarschuwt-russen-voor-gevaar-van-niet-stemmen-een-homovriendelijke-staat~ab892bf3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8ATodyAYOjtWnd4y6Ta_hThgJLw/diocontent/119149206/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Video waarschuwt Russen voor gevaar van niet-stemmen: een homovriendelijke staat"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-waarschuwt-russen-voor-gevaar-van-niet-stemmen-een-homovriendelijke-staat~ab892bf3/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Video waarschuwt Russen voor gevaar van niet-stemmen: een homovriendelijke staat">Video waarschuwt Russen voor gevaar van niet-stemmen: een homovriendelijke staat</h1> </a> </div> </article>          </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title">  1 reactie </h1> </header> <form method="post" action="https://www.hln.be/comments/c7f15fc/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" data-validate="true" class="form__input comment-form__input fjs-comment-input" required="required" placeholder="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/buitenland/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc/#comments"> <input name="articleId" type="hidden" data-validate="false" value="c7f15fc"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list"> <li class="comment"> <h2 class="comment__author">raf janssens</h2> <p class="comment__body">ja en hier zou die een boete gehad hebben omdat hij op het midden rijvak bleef rijden .
</p> <div class="comment__meta"> <time class="comment__time" datetime="2018-02-19 08:41">6 uur geleden</time> </div> </li> </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/buitenland/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="44416da" data-teaser-hash="-2140490189" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-02-19T14:21:48.852Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u21</time> <h1 class="hftn-list-teaser__title" title="Dieven gaan aan de haal met 900.000 euro aan pistachenoten en amandelen"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/binnenland/dieven-gaan-aan-de-haal-met-900-000-euro-aan-pistachenoten-en-amandelen~a44416da/" class="teaser-link teaser-link--color hftn-list-teaser__link">Dieven gaan aan de haal met 900.000 euro aan pistachenoten en...</a> </h1> </header> </article>  </li> <li id="860b1f3" data-teaser-hash="777843511" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-02-19T14:19:18.038Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u19</time> <h1 class="hftn-list-teaser__title" title="&quot;Aan de juweliersvrouw die ongevraagd de pose met mijn moeder fotoshopte&quot;"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/buitenland/-aan-de-juweliersvrouw-die-ongevraagd-de-pose-met-mijn-moeder-fotoshopte~a860b1f3/" class="teaser-link teaser-link--color hftn-list-teaser__link">&quot;Aan de juweliersvrouw die ongevraagd de pose met mijn moeder...</a> </h1> </header> </article>  </li> <li id="f9ad83e" data-teaser-hash="351288859" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-02-19T14:17:36.648Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u17</time> <h1 class="hftn-list-teaser__title" title="Antwerps postkantoor ontruimd na vondst van wit poeder"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/binnenland/antwerps-postkantoor-ontruimd-na-vondst-van-wit-poeder~af9ad83e/" class="teaser-link teaser-link--color hftn-list-teaser__link">Antwerps postkantoor ontruimd na vondst van wit poeder</a> </h1> </header> </article>  </li> <li id="7b4b955" data-teaser-hash="1371525766" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-02-19T14:15:28.411Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u15</time> <h1 class="hftn-list-teaser__title" title="Tot vijftien maanden cel voor inbrekers Carrefour Wevelgem"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/binnenland/tot-vijftien-maanden-cel-voor-inbrekers-carrefour-wevelgem~a7b4b955/" class="teaser-link teaser-link--color hftn-list-teaser__link">Tot vijftien maanden cel voor inbrekers Carrefour Wevelgem</a> </h1> </header> </article>  </li> <li id="5a06ea0" data-teaser-hash="56689878" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-02-19T14:04:27.897Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u04</time> <h1 class="hftn-list-teaser__title" title="Ontslagen prostituee bijt Brugse politieagente: 10 maanden cel"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/binnenland/ontslagen-prostituee-bijt-brugse-politieagente-10-maanden-cel~a5a06ea0/" class="teaser-link teaser-link--color hftn-list-teaser__link">Ontslagen prostituee bijt Brugse politieagente: 10 maanden cel</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ul class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/vlaamse-leen-28-verloor-in-kleine-twee-jaar-helft-van-haar-gewicht-en-dit-is-hoe-ze-het-deed~a5f80c79/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/-_NYrXHosUijdPVAq-3uFyobP9Y/diocontent/119096526/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Vlaamse Leen (28) verloor in kleine twee jaar helft van haar gewicht en dit is hoe ze het deed" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/vlaamse-leen-28-verloor-in-kleine-twee-jaar-helft-van-haar-gewicht-en-dit-is-hoe-ze-het-deed~a5f80c79/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Vlaamse Leen (28) verloor in kleine twee jaar helft van haar gewicht en dit is hoe ze het deed">Vlaamse Leen (28) verloor in kleine twee jaar helft van haar...</h1> <span class="most-read-horizontal-teaser__count">289.747 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/xandee-opgenomen-in-het-ziekenhuis-met-sombere-vooruitzichten~aef06386/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/pba0dLkq1JvF1JgvL6p8tykQ3Ic/diocontent/103588409/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Xandee opgenomen in het ziekenhuis met sombere vooruitzichten" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/xandee-opgenomen-in-het-ziekenhuis-met-sombere-vooruitzichten~aef06386/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Xandee opgenomen in het ziekenhuis met sombere vooruitzichten">Xandee opgenomen in het ziekenhuis met sombere vooruitzichten</h1> <span class="most-read-horizontal-teaser__count">253.031 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/karl-deelt-hotelkamer-met-zijn-dochter-14-personeel-denkt-dat-hij-pedofiel-is-en-belt-politie~a6d75db9/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ClBNn77qX6SKan3-iwV-K3fWy3M/diocontent/119113124/_focus/0.590000/0.460000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Karl deelt hotelkamer met zijn dochter (14), personeel denkt dat hij pedofiel is en belt politie" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/karl-deelt-hotelkamer-met-zijn-dochter-14-personeel-denkt-dat-hij-pedofiel-is-en-belt-politie~a6d75db9/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Karl deelt hotelkamer met zijn dochter (14), personeel denkt dat hij pedofiel is en belt politie">Karl deelt hotelkamer met zijn dochter (14), personeel denkt dat...</h1> <span class="most-read-horizontal-teaser__count">164.711 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Ke4ttzbTCGgicb4TT6YDS62wJyI/diocontent/119111378/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;">&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;</h1> <span class="most-read-horizontal-teaser__count">161.489 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/winterspelen/nipple-slip-trekt-alle-aandacht-tijdens-ijsdansen-mijn-ergste-nachtmerrie-is-me-overkomen~ace19b29/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/F4ZQGFO2CAht_TG-Op4w0-fTeTI/diocontent/119127068/_focus/0.450000/0.150000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Nipple slip trekt alle aandacht tijdens ijsdansen: &quot;Mijn ergste nachtmerrie is me overkomen&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/winterspelen/nipple-slip-trekt-alle-aandacht-tijdens-ijsdansen-mijn-ergste-nachtmerrie-is-me-overkomen~ace19b29/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Nipple slip trekt alle aandacht tijdens ijsdansen: &quot;Mijn ergste nachtmerrie is me overkomen&quot;">Nipple slip trekt alle aandacht tijdens ijsdansen: &quot;Mijn ergste...</h1> <span class="most-read-horizontal-teaser__count">130.480 keer gelezen</span> </a> </div> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/sexy-turnster-doet-dit-met-een-lantaarnpaal~p27910" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/HfArnXFiFwtYkeSiN4wcDgqMiv0/diocontent/119154178/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Sexy turnster doet dit met een lantaarnpaal"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/sexy-turnster-doet-dit-met-een-lantaarnpaal~p27910" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Sexy turnster doet dit met een lantaarnpaal">Sexy turnster doet dit met een lantaarnpaal</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/slechte-rijgewoonte-van-mama~p27864" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/pe8f_zwj3Qp5d_-23HDdMQMVjcU/diocontent/119138626/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="VIRAL3: Slechte rijgewoonte van mama"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/slechte-rijgewoonte-van-mama~p27864" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="VIRAL3: Slechte rijgewoonte van mama">VIRAL3: Slechte rijgewoonte van mama</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/open-een-kroonkurk-zonder-opener~p24225" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/eDO3OpYGhXrDm43lnuJcnYf_UhY/diocontent/119075570/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Lifehack: Geen opener bij? Zo open je een kroonkurk met een blad papier"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/open-een-kroonkurk-zonder-opener~p24225" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Lifehack: Geen opener bij? Zo open je een kroonkurk met een blad papier">Lifehack: Geen opener bij? Zo open je een kroonkurk met een blad papier</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/tom-jones-of-louis-neefs-in-de-kerk-geen-probleem-voor-de-nieuwe-organist-van-eisden-dorp~a132c7b0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Eq6-zh626GpfB3-7r9vojzBPy_w/diocontent/119108176/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Tom Jones of Louis Neefs in de kerk? Geen probleem voor de nieuwe organist van Eisden-Dorp"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/tom-jones-of-louis-neefs-in-de-kerk-geen-probleem-voor-de-nieuwe-organist-van-eisden-dorp~a132c7b0/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Tom Jones of Louis Neefs in de kerk? Geen probleem voor de nieuwe organist van Eisden-Dorp">Tom Jones of Louis Neefs in de kerk? Geen probleem voor de nieuwe organist van Eisden-Dorp</h1> </a> </div> </article>             <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/frozen-bubbles~p27606" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/LYdB9bDgsvJADXVGhQ-dDsaWHvo/diocontent/119105954/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Een laatste rustmoment voor de start van een nieuwe werkweek"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/frozen-bubbles~p27606" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Een laatste rustmoment voor de start van een nieuwe werkweek">Een laatste rustmoment voor de start van een nieuwe werkweek</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--de-krant "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/meer-agressie-van-werklozen-tegen-vdab~a9a97d42/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/5XotG3ZrOvcLl_Y9e1ABobHZZ8M/diocontent/73878102/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Meer agressie van werklozen tegen VDAB"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/de-krant/meer-agressie-van-werklozen-tegen-vdab~a9a97d42/" class="teaser-link"> <span class="teaser-label">De Krant</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/meer-agressie-van-werklozen-tegen-vdab~a9a97d42/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Meer agressie van werklozen tegen VDAB">Meer agressie van werklozen tegen VDAB</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/wrak-van-neergestort-iraans-vliegtuig-nog-niet-gevonden~a4f4cd28/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/dEmdrYa2xp6kdPAfm-tIU_AK-ag/diocontent/119084638/_focus/0.360000/0.380000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Wrak van neergestort Iraans vliegtuig nog niet gevonden"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/wrak-van-neergestort-iraans-vliegtuig-nog-niet-gevonden~a4f4cd28/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/wrak-van-neergestort-iraans-vliegtuig-nog-niet-gevonden~a4f4cd28/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Wrak van neergestort Iraans vliegtuig nog niet gevonden">Wrak van neergestort Iraans vliegtuig nog niet gevonden</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/tQUlHL4czWBjMijj0giBQrrj-9M/diocontent/119111378/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-dat-monster-leefde-onder-ons-dak-maar-we-hadden-het-niet-door~aaa0fef5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;">&quot;Dat monster leefde onder ons dak, maar we hadden het niet door&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/vista/thomas-kaminski-in-vista-zeg-tegen-chevalier-loop-50-keer-rond-het-veld-dat-durf-je-niet-dan-doet-hij-het~a9f188e6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/boUdAD3ZlN7OVO0lMiRzXHJDTaw/diocontent/119141043/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Thomas Kaminski in VISTA!: &quot;Zeg tegen Chevalier &#39;Loop 50 keer rond het veld dat durf je niet&#39;, dan doet hij het&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/vista/thomas-kaminski-in-vista-zeg-tegen-chevalier-loop-50-keer-rond-het-veld-dat-durf-je-niet-dan-doet-hij-het~a9f188e6/" class="teaser-link"> <span class="teaser-label">VISTA!</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/vista/thomas-kaminski-in-vista-zeg-tegen-chevalier-loop-50-keer-rond-het-veld-dat-durf-je-niet-dan-doet-hij-het~a9f188e6/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Thomas Kaminski in VISTA!: &quot;Zeg tegen Chevalier &#39;Loop 50 keer rond het veld dat durf je niet&#39;, dan doet hij het&quot;">Thomas Kaminski in VISTA!: &quot;Zeg tegen Chevalier 'Loop 50 keer rond het veld dat durf je niet', dan doet hij het&quot;</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/-wie-niet-fit-is-gaat-niet-mee-naar-rusland-ook-kompany-niet~aff283b6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/7h3_xmlM4miNFxlIHO7SRipfas8/diocontent/115051093/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="&quot;Wie niet fit is, gaat niet mee naar Rusland. Ook Kompany niet&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/-wie-niet-fit-is-gaat-niet-mee-naar-rusland-ook-kompany-niet~aff283b6/" class="teaser-link"> <span class="teaser-label">Rode Duivels</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/-wie-niet-fit-is-gaat-niet-mee-naar-rusland-ook-kompany-niet~aff283b6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">21</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/-wie-niet-fit-is-gaat-niet-mee-naar-rusland-ook-kompany-niet~aff283b6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Wie niet fit is, gaat niet mee naar Rusland. Ook Kompany niet&quot;">&quot;Wie niet fit is, gaat niet mee naar Rusland. Ook Kompany niet&quot;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/mulder-toen-bracht-de-coach-in-het-nauw-een-scharminkel-binnen-de-lijnen-rechterspits-hij-heet-saelemaekers~a4c6cdc7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/SXJZYA9CykPvsbnurd9H--WiC2U/diocontent/118986726/_focus/0.500000/0.260000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Mulder: &quot;Toen bracht de coach in het nauw een scharminkel binnen de lijnen. Rechterspits. Hij heet Saelemaekers&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/mulder-toen-bracht-de-coach-in-het-nauw-een-scharminkel-binnen-de-lijnen-rechterspits-hij-heet-saelemaekers~a4c6cdc7/" class="teaser-link"> <span class="teaser-label">Jupiler Pro League</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/mulder-toen-bracht-de-coach-in-het-nauw-een-scharminkel-binnen-de-lijnen-rechterspits-hij-heet-saelemaekers~a4c6cdc7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/mulder-toen-bracht-de-coach-in-het-nauw-een-scharminkel-binnen-de-lijnen-rechterspits-hij-heet-saelemaekers~a4c6cdc7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Mulder: &quot;Toen bracht de coach in het nauw een scharminkel binnen de lijnen. Rechterspits. Hij heet Saelemaekers&quot;">Mulder: &quot;Toen bracht de coach in het nauw een scharminkel binnen de lijnen. Rechterspits. Hij heet Saelemaekers&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-in-de-gloria-is-meerderjarig-geniet-nog-een-keer-van-de-tien-leukste-fragmenten~aa613aa6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/XACyDv8U5twdumt8ap8enXsklXM/diocontent/23375395/_focus/0.350000/0.260000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="&#39;In de gloria&#39; is meerderjarig, geniet nog een keer van de tien leukste fragmenten"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/-in-de-gloria-is-meerderjarig-geniet-nog-een-keer-van-de-tien-leukste-fragmenten~aa613aa6/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-in-de-gloria-is-meerderjarig-geniet-nog-een-keer-van-de-tien-leukste-fragmenten~aa613aa6/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="&#39;In de gloria&#39; is meerderjarig, geniet nog een keer van de tien leukste fragmenten">'In de gloria' is meerderjarig, geniet nog een keer van de tien leukste fragmenten</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/film/-three-billboards-outside-ebbing-missouri-grote-slokop-op-de-bafta-s~a6a3223f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/mpbUPxONBSWU7kL2aUz1kbiZC1Y/diocontent/119112759/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="&#39;Three Billboards Outside Ebbing, Missouri&#39; grote slokop op de Bafta&#39;s"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/film/-three-billboards-outside-ebbing-missouri-grote-slokop-op-de-bafta-s~a6a3223f/" class="teaser-link"> <span class="teaser-label">Film</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/film/-three-billboards-outside-ebbing-missouri-grote-slokop-op-de-bafta-s~a6a3223f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="&#39;Three Billboards Outside Ebbing, Missouri&#39; grote slokop op de Bafta&#39;s">'Three Billboards Outside Ebbing, Missouri' grote slokop op de Bafta's</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/-zo-verschrikkelijk-triest-an-lemmens-herdenkt-haar-gruwelijk-vermoorde-jeugdvriendin~ab93cccf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/XOV30WSbBhyN4uKMyH-8kYIjIy0/diocontent/119137356/_focus/0.450000/0.210000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="&quot;Zo verschrikkelijk triest&quot;: An Lemmens herdenkt haar gruwelijk vermoorde jeugdvriendin
"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/-zo-verschrikkelijk-triest-an-lemmens-herdenkt-haar-gruwelijk-vermoorde-jeugdvriendin~ab93cccf/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/-zo-verschrikkelijk-triest-an-lemmens-herdenkt-haar-gruwelijk-vermoorde-jeugdvriendin~ab93cccf/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/-zo-verschrikkelijk-triest-an-lemmens-herdenkt-haar-gruwelijk-vermoorde-jeugdvriendin~ab93cccf/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Zo verschrikkelijk triest&quot;: An Lemmens herdenkt haar gruwelijk vermoorde jeugdvriendin
">&quot;Zo verschrikkelijk triest&quot;: An Lemmens herdenkt haar gruwelijk vermoorde jeugdvriendin
</h1> </a> </div> </article>               <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/psycho/wie-vaak-op-sociale-media-zit-heeft-daarom-niet-minder-real-life-contact-met-vrienden-en-familie~ade57929/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ZgLM5uvfzNZXQQXj8aFXGxDDAVw/diocontent/119148448/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Wie vaak op sociale media zit, heeft daarom niet minder &quot;real life&quot; contact met vrienden en familie"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/psycho/wie-vaak-op-sociale-media-zit-heeft-daarom-niet-minder-real-life-contact-met-vrienden-en-familie~ade57929/" class="teaser-link"> <span class="teaser-label">Psycho</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/psycho/wie-vaak-op-sociale-media-zit-heeft-daarom-niet-minder-real-life-contact-met-vrienden-en-familie~ade57929/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Wie vaak op sociale media zit, heeft daarom niet minder &quot;real life&quot; contact met vrienden en familie">Wie vaak op sociale media zit, heeft daarom niet minder &quot;real life&quot; contact met vrienden en familie</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/chanel-in-huis-halen-was-nog-nooit-zo-betaalbaar-dankzij-deze-afspeellijst~ae9667e7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3j9OqZXpAuxi5fO6Qwxxz-f2nVY/diocontent/119134826/_focus/0.420000/0.510000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Chanel in huis halen was nog nooit zo betaalbaar dankzij deze afspeellijst"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/chanel-in-huis-halen-was-nog-nooit-zo-betaalbaar-dankzij-deze-afspeellijst~ae9667e7/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/chanel-in-huis-halen-was-nog-nooit-zo-betaalbaar-dankzij-deze-afspeellijst~ae9667e7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Chanel in huis halen was nog nooit zo betaalbaar dankzij deze afspeellijst">Chanel in huis halen was nog nooit zo betaalbaar dankzij deze afspeellijst</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/win-een-dvd-box-van-the-deuce~a4ceef32/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vP2wYPwrdVnqufnF6ioNw5yWomQ/diocontent/119148477/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Win! Een dvd-box van The Deuce"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/win-een-dvd-box-van-the-deuce~a4ceef32/" class="teaser-link"> <span class="teaser-label">Vrije tijd</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/win-een-dvd-box-van-the-deuce~a4ceef32/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Win! Een dvd-box van The Deuce">Win! Een dvd-box van The Deuce</h1> </a> </div> </article>               <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/harelbeke/dorp-in-de-bres-voor-zieke-viktor-1~ac680811/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0cc1wvNg1eM7qr4wmwaFmSMwvsQ/diocontent/119117903/_crop/0/86/1618/908/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Dorp in de bres voor zieke Viktor (1)"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/harelbeke/dorp-in-de-bres-voor-zieke-viktor-1~ac680811/" class="teaser-link"> <span class="teaser-label">Harelbeke</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/harelbeke/dorp-in-de-bres-voor-zieke-viktor-1~ac680811/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Dorp in de bres voor zieke Viktor (1)">Dorp in de bres voor zieke Viktor (1)</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/antwerpen/-drugs-hingen-er-zelfs-in-de-bomen~a13fcf36/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/YSTzJLwbUtYzRaEfCAZ11swMdZ4/diocontent/119118469/_crop/0/55/1728/970/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="&quot;Drugs hingen er zelfs in de bomen&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/antwerpen/-drugs-hingen-er-zelfs-in-de-bomen~a13fcf36/" class="teaser-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/antwerpen/-drugs-hingen-er-zelfs-in-de-bomen~a13fcf36/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Drugs hingen er zelfs in de bomen&quot;">&quot;Drugs hingen er zelfs in de bomen&quot;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/mechelen/tatoeagemarathon-brengt-3-850-euro-op-voor-dierenbescherming~aa189334/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/3o8uJbBIbbgzH8QVNmmuyNQ-wvc/diocontent/119118409/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Tatoeagemarathon brengt 3.850 euro op voor dierenbescherming"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/mechelen/tatoeagemarathon-brengt-3-850-euro-op-voor-dierenbescherming~aa189334/" class="teaser-link"> <span class="teaser-label">Mechelen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/mechelen/tatoeagemarathon-brengt-3-850-euro-op-voor-dierenbescherming~aa189334/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Tatoeagemarathon brengt 3.850 euro op voor dierenbescherming">Tatoeagemarathon brengt 3.850 euro op voor dierenbescherming</h1> </a> </div> </article>               <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser top-navigation-media-vertical-teaser--video"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/grappenmakers-proberen-de-twee-mannen-in-een-jas-truc-uit~a8a30d89/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/frCBTLRtlz-lK7qFRkHbehXQGhE/diocontent/119140967/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Grappenmakers proberen de &#39;twee mannen in één jas&#39;-truc uit"> </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/grappenmakers-proberen-de-twee-mannen-in-een-jas-truc-uit~a8a30d89/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-media-vertical-teaser__title" title="Grappenmakers proberen de &#39;twee mannen in één jas&#39;-truc uit">Grappenmakers proberen de 'twee mannen in &eacute;&eacute;n jas'-truc uit</h1> </a> </div> </article>                <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/boze-buurvrouw-laat-schokkend-berichtje-achter-voor-ambulanciers~abdd4ba9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ye8somJ2ZRsO98AWsmvmW1_LwpM/diocontent/114906478/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Boze buurvrouw laat schokkend berichtje achter voor ambulanciers"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/boze-buurvrouw-laat-schokkend-berichtje-achter-voor-ambulanciers~abdd4ba9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/boze-buurvrouw-laat-schokkend-berichtje-achter-voor-ambulanciers~abdd4ba9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Boze buurvrouw laat schokkend berichtje achter voor ambulanciers">Boze buurvrouw laat schokkend berichtje achter voor ambulanciers</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/chinezen-eisen-strenge-straf-voor-man-die-duim-van-2-000-jaar-oude-terracottasoldaat-stal~abdae875/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/_L8iyCVQ4geC3zszD57S6F1hiu0/diocontent/118342213/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Chinezen eisen &quot;strenge straf&quot; voor man die duim van 2.000 jaar oude terracottasoldaat stal"> </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/chinezen-eisen-strenge-straf-voor-man-die-duim-van-2-000-jaar-oude-terracottasoldaat-stal~abdae875/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Chinezen eisen &quot;strenge straf&quot; voor man die duim van 2.000 jaar oude terracottasoldaat stal">Chinezen eisen &quot;strenge straf&quot; voor man die duim van 2.000 jaar oude terracottasoldaat stal</h1> </a> </div> </article>               <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/verdwijnt-jupiler-van-de-markt~a16e0506/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/HekyoOYupWNGv1i7zs-3luyvBy0/diocontent/119082996/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Verdwijnt Jupiler van de markt?"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/verdwijnt-jupiler-van-de-markt~a16e0506/" class="teaser-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/verdwijnt-jupiler-van-de-markt~a16e0506/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Verdwijnt Jupiler van de markt?">Verdwijnt Jupiler van de markt?</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/baas-van-centrale-bank-in-letland-opgepakt~a6020e60/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/2mtqThed6gU4nO-oXS409DG86jc/diocontent/61362589/_focus/0.680000/0.690000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Baas van centrale bank in Letland opgepakt"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/baas-van-centrale-bank-in-letland-opgepakt~a6020e60/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/baas-van-centrale-bank-in-letland-opgepakt~a6020e60/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/baas-van-centrale-bank-in-letland-opgepakt~a6020e60/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Baas van centrale bank in Letland opgepakt">Baas van centrale bank in Letland opgepakt</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/finland-geeft-al-jaar-basisinkomen-aan-werklozen-en-het-project-verandert-levens-ik-voel-me-een-lottowinnaar~a51d3c22/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/hiRwup0XTHO5WI0ZeeFjIVdX10s/diocontent/119142345/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Finland geeft al jaar basisinkomen aan werklozen en het project verandert levens: &quot;Ik voel me een lottowinnaar&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/finland-geeft-al-jaar-basisinkomen-aan-werklozen-en-het-project-verandert-levens-ik-voel-me-een-lottowinnaar~a51d3c22/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">80</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/finland-geeft-al-jaar-basisinkomen-aan-werklozen-en-het-project-verandert-levens-ik-voel-me-een-lottowinnaar~a51d3c22/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Finland geeft al jaar basisinkomen aan werklozen en het project verandert levens: &quot;Ik voel me een lottowinnaar&quot;">Finland geeft al jaar basisinkomen aan werklozen en het project verandert levens: &quot;Ik voel me een lottowinnaar&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/historisch-correct-afzien-in-kingdom-come-deliverance~ac8e2ae9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/IxoTkKsfV6Ec2xXpNvP9oE3CR7E/diocontent/119054493/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Historisch correct afzien in Kingdom Come: Deliverance"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/games/historisch-correct-afzien-in-kingdom-come-deliverance~ac8e2ae9/" class="teaser-link"> <span class="teaser-label">Games</span> </a> <a href="https://www.hln.be/ihln/games/historisch-correct-afzien-in-kingdom-come-deliverance~ac8e2ae9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/historisch-correct-afzien-in-kingdom-come-deliverance~ac8e2ae9/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Historisch correct afzien in Kingdom Come: Deliverance">Historisch correct afzien in Kingdom Come: Deliverance</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/aan-de-hand-van-4-vragen-bepalen-we-jouw-beste-laptopkeuze~a893e0f5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/WI45Pg1Opv3HuSsySvbUPYgXOjM/diocontent/117519137/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Aan de hand van 4 vragen bepalen we jouw beste laptopkeuze
"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/aan-de-hand-van-4-vragen-bepalen-we-jouw-beste-laptopkeuze~a893e0f5/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/aan-de-hand-van-4-vragen-bepalen-we-jouw-beste-laptopkeuze~a893e0f5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/aan-de-hand-van-4-vragen-bepalen-we-jouw-beste-laptopkeuze~a893e0f5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Aan de hand van 4 vragen bepalen we jouw beste laptopkeuze
">Aan de hand van 4 vragen bepalen we jouw beste laptopkeuze
</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/belgie-wint-rechtszaak-tegen-facebook-omdat-het-privacy-niet-respecteert-bedrijf-gaat-in-beroep~a81e5c64/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mrbKwzRk3mO_GHSQznb__8-3tpI/diocontent/118887381/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="België wint rechtszaak tegen Facebook omdat het privacy niet respecteert, bedrijf gaat in beroep"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/belgie-wint-rechtszaak-tegen-facebook-omdat-het-privacy-niet-respecteert-bedrijf-gaat-in-beroep~a81e5c64/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">56</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/belgie-wint-rechtszaak-tegen-facebook-omdat-het-privacy-niet-respecteert-bedrijf-gaat-in-beroep~a81e5c64/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="België wint rechtszaak tegen Facebook omdat het privacy niet respecteert, bedrijf gaat in beroep">Belgi&euml; wint rechtszaak tegen Facebook omdat het privacy niet respecteert, bedrijf gaat in beroep</h1> </a> </div> </article>               <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-dit-huis-is-van-stro-en-nee-het-waait-niet-om~aa688460/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/zHUw7-XvMhYRmuNu8t4ny4pxxpo/diocontent/118907882/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="WOONVIDEO: Dit huis is van stro en nee, het waait niet om"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-dit-huis-is-van-stro-en-nee-het-waait-niet-om~aa688460/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-dit-huis-is-van-stro-en-nee-het-waait-niet-om~aa688460/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">39</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-dit-huis-is-van-stro-en-nee-het-waait-niet-om~aa688460/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="WOONVIDEO: Dit huis is van stro en nee, het waait niet om">WOONVIDEO: Dit huis is van stro en nee, het waait niet om</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/limburgs-gezin-experimenteert-met-brandstofcel-met-dank-aan-premie-van-8-000-euro~aa33801c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Ps58o3Pjldx0PA3a2foQ_3Kq-FQ/diocontent/118947105/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="Limburgs gezin experimenteert met brandstofcel: &quot;Met dank aan premie van 8.000 euro&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/limburgs-gezin-experimenteert-met-brandstofcel-met-dank-aan-premie-van-8-000-euro~aa33801c/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/limburgs-gezin-experimenteert-met-brandstofcel-met-dank-aan-premie-van-8-000-euro~aa33801c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">18</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/limburgs-gezin-experimenteert-met-brandstofcel-met-dank-aan-premie-van-8-000-euro~aa33801c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="Limburgs gezin experimenteert met brandstofcel: &quot;Met dank aan premie van 8.000 euro&quot;">Limburgs gezin experimenteert met brandstofcel: &quot;Met dank aan premie van 8.000 euro&quot;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/-we-moesten-ramen-openzetten-in-januari-koeltechniekers-beleven-gouden-tijden-dankzij-dikke-isolatie~a1a94172/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/wHhAvM_UFlB6TqMtt7rRUOwJzH4/diocontent/118879295/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="“We moesten ramen openzetten in januari!” Koeltechniekers beleven gouden tijden dankzij dikke isolatie"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/-we-moesten-ramen-openzetten-in-januari-koeltechniekers-beleven-gouden-tijden-dankzij-dikke-isolatie~a1a94172/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/-we-moesten-ramen-openzetten-in-januari-koeltechniekers-beleven-gouden-tijden-dankzij-dikke-isolatie~a1a94172/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">105</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/-we-moesten-ramen-openzetten-in-januari-koeltechniekers-beleven-gouden-tijden-dankzij-dikke-isolatie~a1a94172/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="“We moesten ramen openzetten in januari!” Koeltechniekers beleven gouden tijden dankzij dikke isolatie">&ldquo;We moesten ramen openzetten in januari!&rdquo; Koeltechniekers beleven gouden tijden dankzij dikke isolatie</h1> </a> </div> </article>               <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <p class="cookie-wall__container cookie-wall__container--text"> De Persgroep Publishing heeft haar <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookiewall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> aangepast. Wij gebruiken jouw persoonsgegevens vanaf nu ook om de diensten van MEDIALAAN Groep/De Persgroep Publishing te optimaliseren en deze waarvoor jij kiest te personaliseren. Door op "verdergaan" te klikken of door verder te surfen, erken je deze aangepaste <span class="cookie-wall__highlight"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="cookiewall/privacy" class="cookie-wall__link">privacy-</a> en <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="cookieswall/cookiebeleid" class="cookie-wall__link">cookieverklaring</a> </span> gelezen te hebben. </p> <div class="cookie-wall__container cookie-wall__container--button"> <button class="button cookie-wall__button fjs-cookie-wall__accept" data-gtm="cookiewall/accept"> Verdergaan </button> </div> </div> </section>      <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=c7f15fc&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BUITENLAND","category":"Nieuws","subcategory":"Buitenland","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|buitenland|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|David van der Heeden|","iptc":{"id":"|20000209|20000139|20000143|04000000|03000000|08000000|20000337|20000144|20000338|","label":"|economische sector|ongeval|vervoersongeval|economie, business en financi\u00EBn|rampen en ongevallen|human interest|transport|lucht- en ruimtevaartongeval|luchtvaart|"},"wiki":{"label":"|San Jose (Californi\u00EB)|Santa Clara County|Californi\u00EB|"},"length":"1215","ner":{"loc":"|San Martin|San Martin Airport|State Route|Californi\u00EB|San Jose|Santa Clara County|","role":"","org":"","footer":"","per":"|Wayne Wright|","derived":"","misc":"|Piper PA-46|"},"source":"AD.nl","id":"c7f15fc","type":"REGULAR ARTICLE","title":"Vliegtuigje met motorpech landt veilig in middenberm Californische snelweg","pubdate":"1519023660780"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5a71e8b1dcdfc85521ec1ce4","paywallDisplayDepth":29}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fvliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg%7Eac7f15fc%2F"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script> var _ain

	_ain = {"comments":1,"id":"1563","postid":"c7f15fc","title":"Vliegtuigje met motorpech landt veilig in middenberm Californische snelweg","url":"https:\/\/www.hln.be\/nieuws\/buitenland\/vliegtuigje-met-motorpech-landt-veilig-in-middenberm-californische-snelweg~ac7f15fc\/","sections":"Nieuws, Buitenland","pubdate":"2018-02-19T08:01:00+0100","authors":"David van der Heeden","tags":"Wayne Wright, human interest, San Martin, San Martin Airport, Californi\u00EB, Santa Clara County"};
	_ain.maincontent = '.fjs-article';

	(function (d, s) {
		var sf = d.createElement(s);
		sf.type = 'text/javascript';
		sf.async = true;
		sf.defer = true;
		sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';

		var t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(sf, t);
	})(document, 'script'); </script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-c142246f43.css" rel="stylesheet" media="print"> </body> </html> 