<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="De Europese staatshoofden en regeringsleiders hebben na afloop van hun topontmoeting in Brussel geen boodschap de wereld ingestuurd over de grote spanningen tussen de Verenigde Staten en Iran. Europa bepleit een de-escalatie. “Maar soms is het beter om niet tussen te komen&quot;, legde voorzitter Donald Tusk uit."> <meta name="keywords" content="Iran,politiek,Donald Trump,internationale betrekkingen,Brussel,Donald Tusk,Teheran"> <meta name="news_keywords" content="Iran,politiek,Donald Trump,internationale betrekkingen,Brussel,Donald Tusk,Teheran"> <title>Spanning tussen VS en Iran neemt toe: “Maar soms is het beter om niet tussen te komen” | Buitenland | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/"> <link rel="canonical" href="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Spanning tussen VS en Iran neemt toe: “Maar soms is het beter om niet tussen te komen”"><meta property="og:url" content="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/"><meta property="og:description" content="De Europese staatshoofden en regeringsleiders hebben na afloop van hun topontmoeting in Brussel geen boodschap de wereld ingestuurd over de grote s..."><meta property="og:image" content="https://images2.persgroep.net/rcs/mAMfMZ-wNS-uamxu-pzysMNtU4A/diocontent/150941006/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Spanning tussen VS en Iran neemt toe: “Maar soms is het beter om niet tussen te komen”"><meta name="twitter:url" content="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/"><meta name="twitter:description" content="De Europese staatshoofden en regeringsleiders hebben na afloop van hun topontmoeting in Brussel geen boodschap de wereld ingestuurd over de grote spanningen tussen de Verenigde Staten en Iran. Euro..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/mAMfMZ-wNS-uamxu-pzysMNtU4A/diocontent/150941006/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-06-21T16:21:39+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images3.persgroep.net\/rcs\/UDiD9aN1Vv8_BMj3IEPpWbzHBjs\/diocontent\/150941006\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"SVM"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"De Europese staatshoofden en regeringsleiders hebben na afloop van hun topontmoeting in Brussel geen boodschap de wereld ingestuurd over de grote spanningen tussen de Verenigde Staten en Iran. Europa bepleit een de-escalatie. \u201CMaar soms is het beter om niet tussen te komen\", legde voorzitter Donald Tusk uit.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa\/"},"@context":"http:\/\/schema.org","headline":"Spanning tussen VS en Iran neemt toe: \u201CMaar soms is het beter om niet tussen te komen\u201D"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Nieuws","@id":"https:\/\/www.hln.be\/nieuws"},"@type":"ListItem","position":"1"},{"item":{"name":"Buitenland","@id":"https:\/\/www.hln.be\/nieuws\/buitenland"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}},extraSizes:{"native--0":{large:new Array([300,350])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/buitenland\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"6c9d0aa","location":null,"inread":true,"topics":["iran","politiek","donald-trump","internationale-betrekkingen","brussel","donald-tusk","teheran"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-2a757c35cd.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-4ef9a60f79.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--partly-cloudy"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Licht bewolkt weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">19°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-744c834847.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/binnenland/text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/buitenland/text">Buitenland</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws" title="Nieuws" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Nieuws</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws/buitenland" title="Buitenland" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Buitenland</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Spanning tussen VS en Iran neemt toe: &ldquo;Maar soms is het beter om niet tussen te komen&rdquo;</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> SVM </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-06-21T16:21:39+02:00">21 juni 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-06-21T16:21:39+02:00">16u21</time> </li> <li class="article__metadata-item"> Bron: Belga </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Spanning%20tussen%20VS%20en%20Iran%20neemt%20toe%3A%20%E2%80%9CMaar%20soms%20is%20het%20beter%20om%20niet%20tussen%20te%20komen%E2%80%9D&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images0.persgroep.net/rcs/cPyOTNawGMkIuzqTB3cI6CaiF7Q/diocontent/150941006/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Een beeld van de neergehaalde drone." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">AFP</span> <span class="photo__caption">Een beeld van de neergehaalde drone.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes">  De Europese staatshoofden en regeringsleiders hebben na afloop van hun topontmoeting in Brussel geen boodschap de wereld ingestuurd over de grote spanningen tussen de Verenigde Staten en Iran. Europa bepleit een de-escalatie. “Maar soms is het beter om niet tussen te komen", legde voorzitter Donald Tusk uit. </div>   </header>   <div class="article__snippet article__snippet--freehtml fjs-article-snippet"><script class="mc-embed" src="https://embed.mychannels.video/script/production/87120?options=TUTF_default&mode=iframe"></script></div>    <p class="article__text">Terwijl de regeringsleiders vorige nacht in Brussel armworstelden over de verdeling van nieuwe topjobs blies de Amerikaanse president Donald Trump naar eigen zeggen in laatste instantie een aanval op Iraanse doelwitten af. Maar een gemeenschappelijke verklaring over de explosieve situatie in de regio, die komt er dus niet.</p>    <p class="article__text">"Soms is het beter om niet tussen te komen. De grootste problemen in onze geschiedenis werden steeds uitgelokt door te actieve politiek, niet door te passieve. Natuurlijk volgen we de situatie en zijn we zeer bezorgd over de ontwikkelingen in de Golfregio, maar er was pragmatisch gezien geen reden om een Europese verklaring voor te bereiden", zei Tusk na afloop.&nbsp;</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 72%"> <img src="https://images2.persgroep.net/rcs/7YlG8opmIiX9WePEjik4P0t4344/diocontent/150937744/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Donald Tusk." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">EPA</span> <span class="photo__caption">Donald Tusk.</span> </figcaption> </figure> </div>    <p class="article__text"><b>Belangrijke afspraak</b><br>Intussen blijven de Europeanen via bilaterale contacten wel aandringen op een de-escalatie en een diplomatieke oplossing. "We rekenen op diplomatieke onderhandelingen en op een politieke oplossing voor deze zeer gespannen situatie", verklaarde Duits bondskanselier Angela Merkel.&nbsp;</p>    <p class="article__text">Voor de Franse president Emmanuel Macron wordt de bijeenkomst van de G20 op 28 en 29 juni in Japan een belangrijke afspraak. "Dat is het moment om concrete diplomatieke oplossingen te vinden. Deze situatie mag niet blijven aanslepen, er is te veel instabiliteit en spanning."</p>    <p class="article__text"><b>“Zeer grote fout”</b><br>Iran haalde gisterochtend een Amerikaanse drone neer omdat die volgens Teheran boven Iraans grondgebied vloog. Washington houdt staande dat de drone boven internationale wateren geraakt is. President Trump sprak van "een zeer grote fout" van het islamitische regime.&nbsp;</p>    <p class="article__text">Trump trok zijn land vorig jaar terug uit het akkoord dat Iran met de grootmachten had gesloten over zijn nucleaire programma en voerde opnieuw sancties tegen Teheran in. De Europeanen proberen nog steeds om het akkoord te redden en Iran aan boord te houden. Op 28 juni vindt daarover in Wenen nieuw overleg plaats tussen de Europeanen, Iran, Rusland en China.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/iran" data-gtm="tag/iran/text">Iran</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/politiek" data-gtm="tag/politiek/text">politiek</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/donald-trump" data-gtm="tag/donald-trump/text">Donald Trump</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/internationale-betrekkingen" data-gtm="tag/internationale-betrekkingen/text">internationale betrekkingen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/brussel" data-gtm="tag/brussel/text">Brussel</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/donald-tusk" data-gtm="tag/donald-tusk/text">Donald Tusk</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/teheran" data-gtm="tag/teheran/text">Teheran</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Spanning%20tussen%20VS%20en%20Iran%20neemt%20toe%3A%20%E2%80%9CMaar%20soms%20is%20het%20beter%20om%20niet%20tussen%20te%20komen%E2%80%9D&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Hxk89SOJ0HVp6MAK7vjLjB5DA_o/diocontent/127553747/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Hittegolf houdt hele week aan: waarschuwingsfase van warmteactieplan van kracht">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Weernieuws</span> </a> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">37</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Hittegolf houdt hele week aan: waarschuwingsfase van warmteactieplan van kracht">Hittegolf houdt hele week aan: waarschuwingsfase van warmteactieplan van kracht</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/trump-legt-uit-waarom-hij-aanval-op-iran-afblies-generaal-zei-me-dat-er-150-doden-zouden-vallen~a8a105cd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/jkdR6xvAvj8F1y7qc0xfsqAywHM/diocontent/150942857/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Trump legt uit waarom hij aanval op Iran afblies: “Generaal zei me dat er 150 doden zouden vallen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/trump-legt-uit-waarom-hij-aanval-op-iran-afblies-generaal-zei-me-dat-er-150-doden-zouden-vallen~a8a105cd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/trump-legt-uit-waarom-hij-aanval-op-iran-afblies-generaal-zei-me-dat-er-150-doden-zouden-vallen~a8a105cd/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Trump legt uit waarom hij aanval op Iran afblies: “Generaal zei me dat er 150 doden zouden vallen”">Trump legt uit waarom hij aanval op Iran afblies: &ldquo;Generaal zei me dat er 150 doden zouden vallen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_news_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95334&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/verdachte-die-springstof-langs-treinsporen-legde-eerder-al-veroordeeld-voor-brandstichting-knutselde-zelf-explosieven-als-hobby~ab3f449b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/IyD4GX9_rvtaP69lMnBMxgy17tA/diocontent/150886513/_focus/0.480000/0.540000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Verdachte die springstof langs treinsporen legde, knutselde zelf explosieven “als hobby”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/verdachte-die-springstof-langs-treinsporen-legde-eerder-al-veroordeeld-voor-brandstichting-knutselde-zelf-explosieven-als-hobby~ab3f449b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">29</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/verdachte-die-springstof-langs-treinsporen-legde-eerder-al-veroordeeld-voor-brandstichting-knutselde-zelf-explosieven-als-hobby~ab3f449b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Verdachte die springstof langs treinsporen legde, knutselde zelf explosieven “als hobby”">Verdachte die springstof langs treinsporen legde, knutselde zelf explosieven &ldquo;als hobby&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/oneplus-7-topper-tegen-een-betaalbare-prijs~a395d978/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/GPbAGhNcaTAMo62FONPWWToscWc/diocontent/150743070/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="OnePlus 7: topper tegen een betaalbare prijs">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/oneplus-7-topper-tegen-een-betaalbare-prijs~a395d978/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/oneplus-7-topper-tegen-een-betaalbare-prijs~a395d978/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/oneplus-7-topper-tegen-een-betaalbare-prijs~a395d978/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="OnePlus 7: topper tegen een betaalbare prijs">OnePlus 7: topper tegen een betaalbare prijs</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/aarschot/bestuurder-20-komt-om-onder-trein-nadat-seinen-op-overweg-niet-werkten-rutten-hier-moeten-antwoorden-komen~ab26b70f2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/zC8MUB9RGIKYcKnehalDNgMSQKY/diocontent/150930862/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Bestuurder (20) komt om onder trein nadat seinen op overweg niet werkten, Rutten: “Hier moeten antwoorden komen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/aarschot/bestuurder-20-komt-om-onder-trein-nadat-seinen-op-overweg-niet-werkten-rutten-hier-moeten-antwoorden-komen~ab26b70f2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Aarschot</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/aarschot/bestuurder-20-komt-om-onder-trein-nadat-seinen-op-overweg-niet-werkten-rutten-hier-moeten-antwoorden-komen~ab26b70f2/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Bestuurder (20) komt om onder trein nadat seinen op overweg niet werkten, Rutten: “Hier moeten antwoorden komen”">Bestuurder (20) komt om onder trein nadat seinen op overweg niet werkten, Rutten: &ldquo;Hier moeten antwoorden komen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/trump-blaast-vergeldingsactie-op-laatste-moment-af-iran-toont-foto-s-neergeschoten-drone~ad3fa6ac/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/KctL_CF01S4YF_ukPJqOzQODXyA/diocontent/150934581/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Trump blaast vergeldingsactie op laatste moment af, Iran toont foto’s neergeschoten drone">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nieuws/buitenland/trump-blaast-vergeldingsactie-op-laatste-moment-af-iran-toont-foto-s-neergeschoten-drone~ad3fa6ac/" class="teaser-link teaser-label-link"> <span class="teaser-label">Buitenland</span> </a> <a href="https://www.hln.be/nieuws/buitenland/trump-blaast-vergeldingsactie-op-laatste-moment-af-iran-toont-foto-s-neergeschoten-drone~ad3fa6ac/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">154</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/trump-blaast-vergeldingsactie-op-laatste-moment-af-iran-toont-foto-s-neergeschoten-drone~ad3fa6ac/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Trump blaast vergeldingsactie op laatste moment af, Iran toont foto’s neergeschoten drone">Trump blaast vergeldingsactie op laatste moment af, Iran toont foto&rsquo;s neergeschoten drone</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/vacature-com/vakantieopvang-zoeken-puzzel-voor-gevorderden~a7e67464/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images2.persgroep.net/rcs/iOxi9dYS8XkRn6zq9-qmfbuQEzM/diocontent/150869232/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Vakantieopvang zoeken: puzzel voor gevorderden">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/vacature-com/vakantieopvang-zoeken-puzzel-voor-gevorderden~a7e67464/" class="teaser-link teaser-label-link"> <span class="teaser-label">vacature.com</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/vacature-com/vakantieopvang-zoeken-puzzel-voor-gevorderden~a7e67464/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Vakantieopvang zoeken: puzzel voor gevorderden">Vakantieopvang zoeken: puzzel voor gevorderden</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/dan-toch-verkrachting-wolvenroedel-in-spanje-veroordeeld-tot-vijftien-jaar-cel~a2376a29/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fljcWnpc5gAopTctW645NhvCoAg/diocontent/138621937/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Dan toch verkrachting: ‘wolvenroedel’ in Spanje veroordeeld tot vijftien jaar cel">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/dan-toch-verkrachting-wolvenroedel-in-spanje-veroordeeld-tot-vijftien-jaar-cel~a2376a29/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Dan toch verkrachting: ‘wolvenroedel’ in Spanje veroordeeld tot vijftien jaar cel">Dan toch verkrachting: &lsquo;wolvenroedel&rsquo; in Spanje veroordeeld tot vijftien jaar cel</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/fraude-op-maps-google-verwijderde-vorig-jaar-drie-miljoen-nepprofielen-van-bedrijven~a4389ebd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ih7DFJTwtPOnItTEYR9JqoXvDC4/diocontent/150250215/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Fraude op Maps: Google verwijderde vorig jaar drie miljoen nepprofielen van bedrijven">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/fraude-op-maps-google-verwijderde-vorig-jaar-drie-miljoen-nepprofielen-van-bedrijven~a4389ebd/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/ihln/fraude-op-maps-google-verwijderde-vorig-jaar-drie-miljoen-nepprofielen-van-bedrijven~a4389ebd/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Fraude op Maps: Google verwijderde vorig jaar drie miljoen nepprofielen van bedrijven">Fraude op Maps: Google verwijderde vorig jaar drie miljoen nepprofielen van bedrijven</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/ab-inbev-wint-miljoenenzaak-tegen-de-belastinginspectie~aed6b6ea/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/JOretRxe-d1qLV_T9s02yZFalGw/diocontent/146261801/_focus/0.480000/0.550000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="AB InBev wint miljoenenzaak tegen de belastinginspectie">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/ab-inbev-wint-miljoenenzaak-tegen-de-belastinginspectie~aed6b6ea/" class="teaser-link teaser-label-link"> <span class="teaser-label">Geld</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/geld/ab-inbev-wint-miljoenenzaak-tegen-de-belastinginspectie~aed6b6ea/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="AB InBev wint miljoenenzaak tegen de belastinginspectie">AB InBev wint miljoenenzaak tegen de belastinginspectie</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/6c9d0aa/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/#comments"> <input name="articleId" type="hidden" data-validate="false" value="6c9d0aa"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/buitenland/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="6c9d0aa" data-teaser-hash="-1420149487" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-06-21T14:21:39.998Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u21</time> <h1 class="hftn-list-teaser__title" title="Spanning tussen VS en Iran neemt toe: “Maar soms is het beter om niet tussen te komen”"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/" class="teaser-link teaser-link--color hftn-list-teaser__link">Spanning tussen VS en Iran neemt toe: &ldquo;Maar soms is het beter om...</a> </h1> </header> </article>  </li> <li id="2376a29" data-teaser-hash="1972021530" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-06-21T14:02:53.104Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u02</time> <h1 class="hftn-list-teaser__title" title="Dan toch verkrachting: ‘wolvenroedel’ in Spanje veroordeeld tot vijftien jaar cel"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/buitenland/dan-toch-verkrachting-wolvenroedel-in-spanje-veroordeeld-tot-vijftien-jaar-cel~a2376a29/" class="teaser-link teaser-link--color hftn-list-teaser__link">Dan toch verkrachting: &lsquo;wolvenroedel&rsquo; in Spanje veroordeeld tot...</a> </h1> </header> </article>  </li> <li id="8492971" data-teaser-hash="-2081159850" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-06-21T13:59:12.175Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u59</time> <h1 class="hftn-list-teaser__title" title="Aardbeving treft westen van Frankrijk: schade lijkt mee te vallen"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/buitenland/aardbeving-treft-westen-van-frankrijk-schade-lijkt-mee-te-vallen~a8492971/" class="teaser-link teaser-link--color hftn-list-teaser__link">Aardbeving treft westen van Frankrijk: schade lijkt mee te vallen</a> </h1> </header> </article>  </li> <li id="8a105cd" data-teaser-hash="1164282360" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-06-21T13:55Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u55</time> <h1 class="hftn-list-teaser__title" title="Trump legt uit waarom hij aanval op Iran afblies: “Generaal zei me dat er 150 doden zouden vallen”"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/buitenland/trump-legt-uit-waarom-hij-aanval-op-iran-afblies-generaal-zei-me-dat-er-150-doden-zouden-vallen~a8a105cd/" class="teaser-link teaser-link--color hftn-list-teaser__link">Trump legt uit waarom hij aanval op Iran afblies: &ldquo;Generaal zei me...</a> </h1> </header> </article>  </li> <li id="a36209e" data-teaser-hash="1819090793" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-06-21T13:44Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u44</time> <h1 class="hftn-list-teaser__title" title="Meer treinen naar kust vanaf morgen tot woensdag door zomerweer"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/binnenland/meer-treinen-naar-kust-vanaf-morgen-tot-woensdag-door-zomerweer~aa36209e/" class="teaser-link teaser-link--color hftn-list-teaser__link">Meer treinen naar kust vanaf morgen tot woensdag door zomerweer</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/sommige-jongeren-blijken-hoorntje-te-ontwikkelen-onderaan-schedel-maar-is-smartphone-wel-de-schuldige~a108cc54/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_A9F5Xm4M_Pq8ePI4ef-UbgvG3s/diocontent/150891783/_focus/0.460000/0.390000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Sommige jongeren blijken “hoorntje” te ontwikkelen onderaan schedel. Maar is smartphone wel de schuldige?" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/sommige-jongeren-blijken-hoorntje-te-ontwikkelen-onderaan-schedel-maar-is-smartphone-wel-de-schuldige~a108cc54/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Sommige jongeren blijken “hoorntje” te ontwikkelen onderaan schedel. Maar is smartphone wel de schuldige?">Sommige jongeren blijken &ldquo;hoorntje&rdquo; te ontwikkelen onderaan...</h1> <span class="most-read-horizontal-teaser__count">221.478 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/levert-pas-ontdekte-kampplaats-spoor-naar-vermiste-theo-hayez-op~ac185f69/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/dmkTtre5DjEDmyE8CAUQNlNuC6Q/diocontent/150895332/_focus/0.525391/0.489583/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Levert pas ontdekte kampplaats spoor naar vermiste Théo Hayez op? " class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/levert-pas-ontdekte-kampplaats-spoor-naar-vermiste-theo-hayez-op~ac185f69/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Levert pas ontdekte kampplaats spoor naar vermiste Théo Hayez op? ">Levert pas ontdekte kampplaats spoor naar vermiste Th&eacute;o Hayez op? </h1> <span class="most-read-horizontal-teaser__count">213.715 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/pommeline-in-tranen-eerste-beelden-temptation-island-vips-beloven-pittig-seizoen~a86c9561/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/sXvB8Gp1LZdODg1eNzlQXNWVzK4/diocontent/150867252/_focus/0.530000/0.590000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Pommeline in tranen: eerste beelden ‘Temptation Island VIPS’ beloven pittig seizoen" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/pommeline-in-tranen-eerste-beelden-temptation-island-vips-beloven-pittig-seizoen~a86c9561/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Pommeline in tranen: eerste beelden ‘Temptation Island VIPS’ beloven pittig seizoen">Pommeline in tranen: eerste beelden &lsquo;Temptation Island VIPS&rsquo;...</h1> <span class="most-read-horizontal-teaser__count">202.285 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/actrice-nora-tilley-67-overleden-na-strijd-tegen-als~ae2652ef/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/7c4c_7I8pit7MeF6apvy2xp87sw/diocontent/130567190/_focus/0.580000/0.240000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Actrice Nora Tilley (67) overleden na strijd tegen ALS" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/actrice-nora-tilley-67-overleden-na-strijd-tegen-als~ae2652ef/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Actrice Nora Tilley (67) overleden na strijd tegen ALS">Actrice Nora Tilley (67) overleden na strijd tegen ALS</h1> <span class="most-read-horizontal-teaser__count">161.390 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/dries-van-langenhove-legt-eed-af-zonder-incidenten-n-va-legt-meteen-migratievoorstellen-op-tafel~a29c535cb/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mswyHhhOD5G1deU5gdezZYkEe4g/diocontent/150883759/_focus/0.484375/0.375367/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Dries Van Langenhove legt eed af zonder incidenten, N-VA legt meteen migratievoorstellen op tafel" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/dries-van-langenhove-legt-eed-af-zonder-incidenten-n-va-legt-meteen-migratievoorstellen-op-tafel~a29c535cb/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Dries Van Langenhove legt eed af zonder incidenten, N-VA legt meteen migratievoorstellen op tafel">Dries Van Langenhove legt eed af zonder incidenten, N-VA legt...</h1> <span class="most-read-horizontal-teaser__count">133.233 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/home/de-betere-crashtest-kraan-laat-vliegtuig-vallen~a89d689c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/6vYXgh9tn6s3usMkKuy1KzA4Fx0/diocontent/150943580/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="De betere crashtest: kraan laat vliegtuig vallen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/home/de-betere-crashtest-kraan-laat-vliegtuig-vallen~a89d689c/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="De betere crashtest: kraan laat vliegtuig vallen">De betere crashtest: kraan laat vliegtuig vallen</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/muziek/channel-zero-frontman-franky-de-smet-van-damme-wil-zijn-eigen-bier-op-graspop~a5c3cf01/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/O4oqlvuUs0pDbBPHLdy5Yn-nolA/diocontent/150941741/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Channel Zero-frontman Franky De Smet-Van Damme wil zijn eigen bier op Graspop"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/muziek/channel-zero-frontman-franky-de-smet-van-damme-wil-zijn-eigen-bier-op-graspop~a5c3cf01/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Channel Zero-frontman Franky De Smet-Van Damme wil zijn eigen bier op Graspop">Channel Zero-frontman Franky De Smet-Van Damme wil zijn eigen bier op Graspop</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/-dode-in-rivier-blijkt-dronken-man-die-roes-uitslaapt~a182ff40/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/HjfvIAu_6MXN6CioOACmlu-Ve3g/diocontent/150935842/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="‘Dode’ in rivier blijkt dronken man die roes uitslaapt"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/-dode-in-rivier-blijkt-dronken-man-die-roes-uitslaapt~a182ff40/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="‘Dode’ in rivier blijkt dronken man die roes uitslaapt">&lsquo;Dode&rsquo; in rivier blijkt dronken man die roes uitslaapt</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/netflix-lost-verrassende-en-duistere-laatste-trailer-3e-seizoen-stranger-things~a96c3544/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/XY_FDNvPwTXuoEvWdMbqlxx6cOM/diocontent/150928794/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Netflix lost verrassende en duistere laatste trailer 3e seizoen ‘Stranger Things’"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/netflix-lost-verrassende-en-duistere-laatste-trailer-3e-seizoen-stranger-things~a96c3544/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Netflix lost verrassende en duistere laatste trailer 3e seizoen ‘Stranger Things’">Netflix lost verrassende en duistere laatste trailer 3e seizoen &lsquo;Stranger Things&rsquo;</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/-zeemonster-geeft-duiker-ferme-waarschuwing-door-scherpe-tanden-te-tonen~ac98e858/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/OLSUrNepusY42l3dpajXZ6_kxHU/diocontent/150926517/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="‘Zeemonster’ geeft duiker ferme waarschuwing door scherpe tanden te tonen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/-zeemonster-geeft-duiker-ferme-waarschuwing-door-scherpe-tanden-te-tonen~ac98e858/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="‘Zeemonster’ geeft duiker ferme waarschuwing door scherpe tanden te tonen">&lsquo;Zeemonster&rsquo; geeft duiker ferme waarschuwing door scherpe tanden te tonen</h1> </a> </div> </article>       </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/over-naar-jan-in-hollywood~p87234" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/1wK4_1xkch8A81UmxGoxpABZkOg/diocontent/150944989/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Jan test Harry Potter: Wizards Unite in Hollywood | Over naar Jan"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/over-naar-jan-in-hollywood~p87234" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Jan test Harry Potter: Wizards Unite in Hollywood | Over naar Jan">Jan test Harry Potter: Wizards Unite in Hollywood | Over naar Jan</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-zagen-deze-celebs-er-uit-op-hun-eindejaarsbal~p86997" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/yHyiSlVW3b9WAPSxcKPF-Bld22U/diocontent/150920436/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Zo zagen de sterren er uit op hun eindejaarsbal"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-zagen-deze-celebs-er-uit-op-hun-eindejaarsbal~p86997" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo zagen de sterren er uit op hun eindejaarsbal">Zo zagen de sterren er uit op hun eindejaarsbal</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/we2-bij-het-ontbijt-is-er-voor-ieder-wat-wils~p87017" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/UV0gJuxRpnU-ZDv2R5G0eEhjNUA/diocontent/150920375/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="In &#39;Met Vier in Bed&#39; is er bij het ontbijt voor ieders wat wils"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/we2-bij-het-ontbijt-is-er-voor-ieder-wat-wils~p87017" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="In &#39;Met Vier in Bed&#39; is er bij het ontbijt voor ieders wat wils">In 'Met Vier in Bed' is er bij het ontbijt voor ieders wat wils</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/3-opsteekkapsels~p80550" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0theKvED_mN_mivoBnW675BM0s8/diocontent/150920573/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Tip! 3 opsteekkapsels"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/3-opsteekkapsels~p80550" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Tip! 3 opsteekkapsels">Tip! 3 opsteekkapsels</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/dochtertje-van-maarten-ft-taylor-swift-katy-perry~p86994" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/M1knHCgk9qmJZ9y5qskaU5aB-_M/diocontent/150874055/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Ella, het dochtertje van Maarten, leert praten. Ella ft. Taylor Swift, Whitney Houston &amp; Katy Perry!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/dochtertje-van-maarten-ft-taylor-swift-katy-perry~p86994" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ella, het dochtertje van Maarten, leert praten. Ella ft. Taylor Swift, Whitney Houston &amp; Katy Perry!">Ella, het dochtertje van Maarten, leert praten. Ella ft. Taylor Swift, Whitney Houston &amp; Katy Perry!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/een-verrassing-voor-q-luisteraar-eva~p87012" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/qGIbYnkLYy-QTi20ks7BJh-zlXE/diocontent/150879021/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Een verrassing voor Q-luisteraar Eva na vreselijke blikseminslag"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/een-verrassing-voor-q-luisteraar-eva~p87012" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Een verrassing voor Q-luisteraar Eva na vreselijke blikseminslag">Een verrassing voor Q-luisteraar Eva na vreselijke blikseminslag</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/10-dingen-die-je-nog-niet-wist-over-lionel-messi~p86923" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/6MXXJEpbnVj0PfXX9TIGKd8FD7A/diocontent/150862125/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Van priester tot Lionel Messi... wist je deze 10 dingen al over Lionel Richie?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/10-dingen-die-je-nog-niet-wist-over-lionel-messi~p86923" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Van priester tot Lionel Messi... wist je deze 10 dingen al over Lionel Richie?">Van priester tot Lionel Messi... wist je deze 10 dingen al over Lionel Richie?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/stoofvlees-met-verse-frieten~p86111" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/MCLiTd12fFXxR9Hl0hUeSEYrvJ8/diocontent/150862282/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Stoofvlees met frietjes! Smakelijk eten!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/stoofvlees-met-verse-frieten~p86111" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Stoofvlees met frietjes! Smakelijk eten!">Stoofvlees met frietjes! Smakelijk eten!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/daten-of-vergeten-eefje-en-stephanie~p86584" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/_Pe5Jw1JHDuBazyOQGzvghxArLg/diocontent/150803642/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="“Ik val niet op vrouwen die er als dokwerkers uitzien.”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/daten-of-vergeten-eefje-en-stephanie~p86584" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="“Ik val niet op vrouwen die er als dokwerkers uitzien.”">&ldquo;Ik val niet op vrouwen die er als dokwerkers uitzien.&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/whoop-whoop-bubbelbadparty-bij-pat-krimson~p77351" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ISPn7o13WsBK4sGJV9oyLCwXcXk/diocontent/150862363/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Throwback Thursday met Patje Krimson en een bubbelbadparty. Whoop whoop!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/whoop-whoop-bubbelbadparty-bij-pat-krimson~p77351" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Throwback Thursday met Patje Krimson en een bubbelbadparty. Whoop whoop!">Throwback Thursday met Patje Krimson en een bubbelbadparty. Whoop whoop!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/dit-zijn-de-echte-namen-van-bv-s~p86562" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/YvrkrMZnmwKbupqUEx4JyVm5BKM/diocontent/150768577/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="10 BV’s die we niet bij hun echte naam kennen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/dit-zijn-de-echte-namen-van-bv-s~p86562" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="10 BV’s die we niet bij hun echte naam kennen">10 BV&rsquo;s die we niet bij hun echte naam kennen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/de-10-meest-gegoogelde-vragen-over-de-romeo-s~p86564" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Q8v21QGrHpHEtt_ah4gbrAGQQxs/diocontent/150772753/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Dit zijn de 10 meest gegoogelde vragen over De Romeo&#39;s"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/de-10-meest-gegoogelde-vragen-over-de-romeo-s~p86564" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit zijn de 10 meest gegoogelde vragen over De Romeo&#39;s">Dit zijn de 10 meest gegoogelde vragen over De Romeo's</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/dit-zijn-vreemde-hoteljobs~p86044" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Er0x2ePBsDmGuMZapRwlyolOykg/diocontent/150672835/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="De ene hoteljob is de andere niet"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/dit-zijn-vreemde-hoteljobs~p86044" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="De ene hoteljob is de andere niet">De ene hoteljob is de andere niet</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/we2-de-gasten-ontdekken-het-streekbier-van-geel~p86648" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/7xW5JzGYpepDBCfkbnE2A5h8VSk/diocontent/150794215/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="De gasten uit &#39;Met Vier in Bed&#39; ontdekken het streekbier van Geel"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/we2-de-gasten-ontdekken-het-streekbier-van-geel~p86648" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="De gasten uit &#39;Met Vier in Bed&#39; ontdekken het streekbier van Geel">De gasten uit 'Met Vier in Bed' ontdekken het streekbier van Geel</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/10-dingen-die-je-herkent-als-je-kind-in-de-examens-zit~p85897" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/_cb0LRzWfgs30B28857yztbqxBc/diocontent/150395607/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Deze 10 dingen herken je als je kind in de examens zit"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/10-dingen-die-je-herkent-als-je-kind-in-de-examens-zit~p85897" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze 10 dingen herken je als je kind in de examens zit">Deze 10 dingen herken je als je kind in de examens zit</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Hxk89SOJ0HVp6MAK7vjLjB5DA_o/diocontent/127553747/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Hittegolf houdt hele week aan: waarschuwingsfase van warmteactieplan van kracht">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Weernieuws</span> </a> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">37</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/weernieuws/hittegolf-houdt-hele-week-aan-waarschuwingsfase-van-warmteactieplan-van-kracht~a65b3df5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Hittegolf houdt hele week aan: waarschuwingsfase van warmteactieplan van kracht">Hittegolf houdt hele week aan: waarschuwingsfase van warmteactieplan van kracht</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/trump-legt-uit-waarom-hij-aanval-op-iran-afblies-generaal-zei-me-dat-er-150-doden-zouden-vallen~a8a105cd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/zlYowfRM-_pmzk-ZwZKAYpgfQlk/diocontent/150942857/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Trump legt uit waarom hij aanval op Iran afblies: “Generaal zei me dat er 150 doden zouden vallen”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/trump-legt-uit-waarom-hij-aanval-op-iran-afblies-generaal-zei-me-dat-er-150-doden-zouden-vallen~a8a105cd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/trump-legt-uit-waarom-hij-aanval-op-iran-afblies-generaal-zei-me-dat-er-150-doden-zouden-vallen~a8a105cd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Trump legt uit waarom hij aanval op Iran afblies: “Generaal zei me dat er 150 doden zouden vallen”">Trump legt uit waarom hij aanval op Iran afblies: &ldquo;Generaal zei me dat er 150 doden zouden vallen&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/verdachte-die-springstof-langs-treinsporen-legde-eerder-al-veroordeeld-voor-brandstichting-knutselde-zelf-explosieven-als-hobby~ab3f449b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/KgkV6VC6BflvX0T7idioUUcevRg/diocontent/150886513/_focus/0.480000/0.540000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Verdachte die springstof langs treinsporen legde, knutselde zelf explosieven “als hobby”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/verdachte-die-springstof-langs-treinsporen-legde-eerder-al-veroordeeld-voor-brandstichting-knutselde-zelf-explosieven-als-hobby~ab3f449b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">29</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/verdachte-die-springstof-langs-treinsporen-legde-eerder-al-veroordeeld-voor-brandstichting-knutselde-zelf-explosieven-als-hobby~ab3f449b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Verdachte die springstof langs treinsporen legde, knutselde zelf explosieven “als hobby”">Verdachte die springstof langs treinsporen legde, knutselde zelf explosieven &ldquo;als hobby&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/yannick-carrasco-geschorst-door-chinese-club-rode-duivel-heeft-drie-dagen-tijd-om-zich-te-excuseren~a634b6ad/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/2-mYzaJwkFFaHvcIMZrT_12-WDY/diocontent/150593167/_focus/0.380000/0.240000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Yannick Carrasco geschorst door Chinese club, Rode Duivel heeft drie dagen tijd om zich te excuseren ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/yannick-carrasco-geschorst-door-chinese-club-rode-duivel-heeft-drie-dagen-tijd-om-zich-te-excuseren~a634b6ad/" class="teaser-link teaser-label-link"> <span class="teaser-label">Buitenlands voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/yannick-carrasco-geschorst-door-chinese-club-rode-duivel-heeft-drie-dagen-tijd-om-zich-te-excuseren~a634b6ad/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/yannick-carrasco-geschorst-door-chinese-club-rode-duivel-heeft-drie-dagen-tijd-om-zich-te-excuseren~a634b6ad/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Yannick Carrasco geschorst door Chinese club, Rode Duivel heeft drie dagen tijd om zich te excuseren ">Yannick Carrasco geschorst door Chinese club, Rode Duivel heeft drie dagen tijd om zich te excuseren </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/tennis/straf-nummer-van-goffin-luikenaar-verslaat-zverev-in-halle-en-speelt-halve-finale~a503e715/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/e4Tu0ivhrmHYfiW6pYgb1hw6r1c/diocontent/150944006/_focus/0.580000/0.330000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Straf nummer van Goffin: Luikenaar verslaat Zverev in Halle en speelt halve finale">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/tennis/straf-nummer-van-goffin-luikenaar-verslaat-zverev-in-halle-en-speelt-halve-finale~a503e715/" class="teaser-link teaser-label-link"> <span class="teaser-label">Tennis</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/tennis/straf-nummer-van-goffin-luikenaar-verslaat-zverev-in-halle-en-speelt-halve-finale~a503e715/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Straf nummer van Goffin: Luikenaar verslaat Zverev in Halle en speelt halve finale">Straf nummer van Goffin: Luikenaar verslaat Zverev in Halle en speelt halve finale</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/aa-gent/video-aa-gent-haalt-77-voudig-zweeds-international-mikael-lustig-in-huis~ad86e049/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/vbcVKI3MbaBkC8zPG6yskQYA7Gg/diocontent/149216888/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="VIDEO. AA Gent haalt 77-voudig Zweeds international Mikael Lustig in huis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/aa-gent/video-aa-gent-haalt-77-voudig-zweeds-international-mikael-lustig-in-huis~ad86e049/" class="teaser-link teaser-label-link"> <span class="teaser-label">AA Gent</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/aa-gent/video-aa-gent-haalt-77-voudig-zweeds-international-mikael-lustig-in-huis~ad86e049/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/aa-gent/video-aa-gent-haalt-77-voudig-zweeds-international-mikael-lustig-in-huis~ad86e049/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="VIDEO. AA Gent haalt 77-voudig Zweeds international Mikael Lustig in huis">VIDEO. AA Gent haalt 77-voudig Zweeds international Mikael Lustig in huis</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/actrice-nora-tilley-67-overleden-na-strijd-tegen-als~ae2652ef/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/MWGE_YrVyqLooE5kBf7yufgiMjk/diocontent/130567190/_focus/0.580000/0.240000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Actrice Nora Tilley (67) overleden na strijd tegen ALS">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/actrice-nora-tilley-67-overleden-na-strijd-tegen-als~ae2652ef/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/actrice-nora-tilley-67-overleden-na-strijd-tegen-als~ae2652ef/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">112</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/actrice-nora-tilley-67-overleden-na-strijd-tegen-als~ae2652ef/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Actrice Nora Tilley (67) overleden na strijd tegen ALS">Actrice Nora Tilley (67) overleden na strijd tegen ALS</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~af385c5c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/McDDISLwXDNH1r0aN_X7UuNbHNI/diocontent/127779895/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~af385c5c/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~af385c5c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/marisa-papen-is-eerste-belgische-op-amerikaanse-playboy-cover~a08c0862/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/qzBowUkMVcGpwyd3oc5KH4CY1X0/diocontent/150884310/_focus/0.530612/0.566406/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Marisa Papen is eerste Belgische op Amerikaanse Playboy-cover">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/marisa-papen-is-eerste-belgische-op-amerikaanse-playboy-cover~a08c0862/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/marisa-papen-is-eerste-belgische-op-amerikaanse-playboy-cover~a08c0862/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/marisa-papen-is-eerste-belgische-op-amerikaanse-playboy-cover~a08c0862/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Marisa Papen is eerste Belgische op Amerikaanse Playboy-cover">Marisa Papen is eerste Belgische op Amerikaanse Playboy-cover</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/video-friyay-schattig-olifantje-glijdt-uit-in-modder~a357cbdd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ayOGhk_-u3X72WaFftOWrfvOcpI/diocontent/150937836/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="VIDEO. #FRIYAY schattig olifantje glijdt uit in modder "> <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/video-friyay-schattig-olifantje-glijdt-uit-in-modder~a357cbdd/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-media-vertical-teaser__title" title="VIDEO. #FRIYAY schattig olifantje glijdt uit in modder ">VIDEO. #FRIYAY schattig olifantje glijdt uit in modder </h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/trainer-van-de-sterren-verklapt-sporten-is-het-minst-belangrijk-bij-gewichtsverlies~afe9c523/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xhWfER10BLpaLoaMYNW95i3TQ6I/diocontent/150884284/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Trainer van de sterren verklapt: “Sporten is het minst belangrijk bij gewichtsverlies”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/trainer-van-de-sterren-verklapt-sporten-is-het-minst-belangrijk-bij-gewichtsverlies~afe9c523/" class="teaser-link teaser-label-link"> <span class="teaser-label">Fit & Gezond</span> </a> <a href="https://www.hln.be/nina/fit-gezond/trainer-van-de-sterren-verklapt-sporten-is-het-minst-belangrijk-bij-gewichtsverlies~afe9c523/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/trainer-van-de-sterren-verklapt-sporten-is-het-minst-belangrijk-bij-gewichtsverlies~afe9c523/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Trainer van de sterren verklapt: “Sporten is het minst belangrijk bij gewichtsverlies”">Trainer van de sterren verklapt: &ldquo;Sporten is het minst belangrijk bij gewichtsverlies&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/dit-badpak-flatteert-werkelijk-alle-vrouwen~af058056/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/uHu6iwKMxhMIsRZriW1vaVxUQsQ/diocontent/150876653/_focus/0.500000/0.270000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Dit badpak flatteert werkelijk alle vrouwen
">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/dit-badpak-flatteert-werkelijk-alle-vrouwen~af058056/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/dit-badpak-flatteert-werkelijk-alle-vrouwen~af058056/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/dit-badpak-flatteert-werkelijk-alle-vrouwen~af058056/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dit badpak flatteert werkelijk alle vrouwen
">Dit badpak flatteert werkelijk alle vrouwen
</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/fanclub-haalt-bakzeil-manneken-pis-krijgt-geen-michael-jacksonkostuum~ae4fab7d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Y-S97CLHxU0IPwg-918_73l0fqU/diocontent/75613016/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Fanclub haalt bakzeil: Manneken Pis krijgt geen Michael Jacksonkostuum">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/fanclub-haalt-bakzeil-manneken-pis-krijgt-geen-michael-jacksonkostuum~ae4fab7d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/fanclub-haalt-bakzeil-manneken-pis-krijgt-geen-michael-jacksonkostuum~ae4fab7d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Fanclub haalt bakzeil: Manneken Pis krijgt geen Michael Jacksonkostuum">Fanclub haalt bakzeil: Manneken Pis krijgt geen Michael Jacksonkostuum</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/edegem/poetsvrouw-zit-mogelijk-achter-brutale-home-invasion-in-edegem-drie-verdachten-gearresteerd~a3c5686b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/zjFIP4v2m6UqKY6_ywCNy18voGg/diocontent/150929081/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Poetsvrouw zit mogelijk achter brutale home invasion in Edegem: drie verdachten gearresteerd">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/edegem/poetsvrouw-zit-mogelijk-achter-brutale-home-invasion-in-edegem-drie-verdachten-gearresteerd~a3c5686b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Edegem</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/edegem/poetsvrouw-zit-mogelijk-achter-brutale-home-invasion-in-edegem-drie-verdachten-gearresteerd~a3c5686b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Poetsvrouw zit mogelijk achter brutale home invasion in Edegem: drie verdachten gearresteerd">Poetsvrouw zit mogelijk achter brutale home invasion in Edegem: drie verdachten gearresteerd</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortrijk/was-dries-mertens-in-kortrijkse-zomerbar-azuro-aan-het-feesten~a6c9364e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/dqPEQvfkvUd4Gmdmr6FIUngDKns/diocontent/150943000/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Was Dries Mertens in Kortrijkse zomerbar Azuro aan het feesten?">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kortrijk/was-dries-mertens-in-kortrijkse-zomerbar-azuro-aan-het-feesten~a6c9364e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kortrijk</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortrijk/was-dries-mertens-in-kortrijkse-zomerbar-azuro-aan-het-feesten~a6c9364e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Was Dries Mertens in Kortrijkse zomerbar Azuro aan het feesten?">Was Dries Mertens in Kortrijkse zomerbar Azuro aan het feesten?</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/relatie-was-al-twee-jaar-voorbij-toen-rich-26-miljoen-won-nu-moet-hij-toch-de-helft-aan-zijn-ex-terugbetalen~a8bf2ccd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/53De3TOzhjBxJhxCGD3LsIcfyWc/diocontent/150197046/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Relatie was al twee jaar voorbij toen Rich 26 miljoen won, nu moet hij toch de helft aan zijn ex terugbetalen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/relatie-was-al-twee-jaar-voorbij-toen-rich-26-miljoen-won-nu-moet-hij-toch-de-helft-aan-zijn-ex-terugbetalen~a8bf2ccd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/relatie-was-al-twee-jaar-voorbij-toen-rich-26-miljoen-won-nu-moet-hij-toch-de-helft-aan-zijn-ex-terugbetalen~a8bf2ccd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/relatie-was-al-twee-jaar-voorbij-toen-rich-26-miljoen-won-nu-moet-hij-toch-de-helft-aan-zijn-ex-terugbetalen~a8bf2ccd/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Relatie was al twee jaar voorbij toen Rich 26 miljoen won, nu moet hij toch de helft aan zijn ex terugbetalen">Relatie was al twee jaar voorbij toen Rich 26 miljoen won, nu moet hij toch de helft aan zijn ex terugbetalen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/imogen-reist-de-wereld-rond-voor-10-euro-per-dag-eigenlijk-is-dat-helemaal-niet-zo-moeilijk~a686566d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/amFh6WJomLF1nRDzL0V10zbjVf8/diocontent/150882946/_focus/0.500000/0.450000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Imogen reist de wereld rond voor 10 euro per dag: “Eigenlijk is dat helemaal niet zo moeilijk”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/imogen-reist-de-wereld-rond-voor-10-euro-per-dag-eigenlijk-is-dat-helemaal-niet-zo-moeilijk~a686566d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/imogen-reist-de-wereld-rond-voor-10-euro-per-dag-eigenlijk-is-dat-helemaal-niet-zo-moeilijk~a686566d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">17</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/imogen-reist-de-wereld-rond-voor-10-euro-per-dag-eigenlijk-is-dat-helemaal-niet-zo-moeilijk~a686566d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Imogen reist de wereld rond voor 10 euro per dag: “Eigenlijk is dat helemaal niet zo moeilijk”">Imogen reist de wereld rond voor 10 euro per dag: &ldquo;Eigenlijk is dat helemaal niet zo moeilijk&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/opnieuw-twee-slapende-bestuurders-betrapt-in-tesla~a32fd5e1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/i_2zSS6KCQhZle2QQsoxjMUWZbM/diocontent/150902765/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Opnieuw twee slapende bestuurders betrapt in Tesla">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/opnieuw-twee-slapende-bestuurders-betrapt-in-tesla~a32fd5e1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Tesla</span> </a> <a href="https://www.hln.be/auto/opnieuw-twee-slapende-bestuurders-betrapt-in-tesla~a32fd5e1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/opnieuw-twee-slapende-bestuurders-betrapt-in-tesla~a32fd5e1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Opnieuw twee slapende bestuurders betrapt in Tesla">Opnieuw twee slapende bestuurders betrapt in Tesla</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/zichtrekening-wordt-opnieuw-duurder~a7b0e3c5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/EPOnX2DdN4RYpvYrFBPrNFBeXDE/diocontent/64793397/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Zichtrekening wordt opnieuw duurder">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/zichtrekening-wordt-opnieuw-duurder~a7b0e3c5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/zichtrekening-wordt-opnieuw-duurder~a7b0e3c5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/consument/zichtrekening-wordt-opnieuw-duurder~a7b0e3c5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Zichtrekening wordt opnieuw duurder">Zichtrekening wordt opnieuw duurder</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/ab-inbev-wint-miljoenenzaak-tegen-de-belastinginspectie~aed6b6ea/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ZztBL2KCp2nHZaf1QuQ33sENnxU/diocontent/146261801/_focus/0.480000/0.550000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="AB InBev wint miljoenenzaak tegen de belastinginspectie">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/ab-inbev-wint-miljoenenzaak-tegen-de-belastinginspectie~aed6b6ea/" class="teaser-link teaser-label-link"> <span class="teaser-label">Geld</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/ab-inbev-wint-miljoenenzaak-tegen-de-belastinginspectie~aed6b6ea/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="AB InBev wint miljoenenzaak tegen de belastinginspectie">AB InBev wint miljoenenzaak tegen de belastinginspectie</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/maakwinkels-in-gildenhuizen~aa0f7bb8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ZIlKKdVfMMaHU24yS_ceCZldO2E/diocontent/150924963/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Zo gaat het vernieuwde Uplace er uitzien: maakwinkels in gildenhuizen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/maakwinkels-in-gildenhuizen~aa0f7bb8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/maakwinkels-in-gildenhuizen~aa0f7bb8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/maakwinkels-in-gildenhuizen~aa0f7bb8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zo gaat het vernieuwde Uplace er uitzien: maakwinkels in gildenhuizen">Zo gaat het vernieuwde Uplace er uitzien: maakwinkels in gildenhuizen</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/apple-roept-bepaalde-modellen-van-oudere-macbook-pro-terug-door-brandgevaar~a780a51d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/HDhPpzVNW-vVfHAqpDrZ0UGT4Js/diocontent/150897707/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Apple roept bepaalde modellen van oudere MacBook Pro terug door brandgevaar">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/apple-roept-bepaalde-modellen-van-oudere-macbook-pro-terug-door-brandgevaar~a780a51d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/apple-roept-bepaalde-modellen-van-oudere-macbook-pro-terug-door-brandgevaar~a780a51d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/apple-roept-bepaalde-modellen-van-oudere-macbook-pro-terug-door-brandgevaar~a780a51d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Apple roept bepaalde modellen van oudere MacBook Pro terug door brandgevaar">Apple roept bepaalde modellen van oudere MacBook Pro terug door brandgevaar</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/fraude-op-maps-google-verwijderde-vorig-jaar-drie-miljoen-nepprofielen-van-bedrijven~a4389ebd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qioNAYCC58f1C6lQPWHMDWEwryA/diocontent/150250215/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Fraude op Maps: Google verwijderde vorig jaar drie miljoen nepprofielen van bedrijven">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/fraude-op-maps-google-verwijderde-vorig-jaar-drie-miljoen-nepprofielen-van-bedrijven~a4389ebd/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/fraude-op-maps-google-verwijderde-vorig-jaar-drie-miljoen-nepprofielen-van-bedrijven~a4389ebd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Fraude op Maps: Google verwijderde vorig jaar drie miljoen nepprofielen van bedrijven">Fraude op Maps: Google verwijderde vorig jaar drie miljoen nepprofielen van bedrijven</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/nooit-contract-gezien-en-toch-4-euro-per-week-kwijt-al-tientallen-klanten-opgelicht-door-mobiele-gamedienst~a9accb51/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/hIUqeyeIesTZGLWY78DmKzySDPg/diocontent/150859675/_focus/0.570000/0.600000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Nooit contract gezien en toch 4 euro per week kwijt: al tientallen klanten opgelicht door mobiele gamedienst">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/nooit-contract-gezien-en-toch-4-euro-per-week-kwijt-al-tientallen-klanten-opgelicht-door-mobiele-gamedienst~a9accb51/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/nooit-contract-gezien-en-toch-4-euro-per-week-kwijt-al-tientallen-klanten-opgelicht-door-mobiele-gamedienst~a9accb51/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">20</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/nooit-contract-gezien-en-toch-4-euro-per-week-kwijt-al-tientallen-klanten-opgelicht-door-mobiele-gamedienst~a9accb51/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nooit contract gezien en toch 4 euro per week kwijt: al tientallen klanten opgelicht door mobiele gamedienst">Nooit contract gezien en toch 4 euro per week kwijt: al tientallen klanten opgelicht door mobiele gamedienst</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/vloer-leggen-dit-zijn-de-trends-bij-tegels~a6a62ae16/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qxjntac0ASEMvfbApgaPvN7PCt0/diocontent/150815524/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Vloer leggen: dit zijn de trends bij tegels">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/vloer-leggen-dit-zijn-de-trends-bij-tegels~a6a62ae16/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/vloer-leggen-dit-zijn-de-trends-bij-tegels~a6a62ae16/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Vloer leggen: dit zijn de trends bij tegels">Vloer leggen: dit zijn de trends bij tegels</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/lydia-peeters-schiet-onrechtvaardige-piste-van-vlaamse-bouwmeester-over-mobiscore-af~a03873eb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/k4iLXez5qtAg2T7e-DfUowxqxls/diocontent/150397147/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Lydia Peeters schiet “onrechtvaardige” piste van Vlaamse bouwmeester over Mobiscore af">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/lydia-peeters-schiet-onrechtvaardige-piste-van-vlaamse-bouwmeester-over-mobiscore-af~a03873eb/" class="teaser-link teaser-label-link"> <span class="teaser-label">WOON.</span> </a> <a href="https://www.hln.be/woon/lydia-peeters-schiet-onrechtvaardige-piste-van-vlaamse-bouwmeester-over-mobiscore-af~a03873eb/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">82</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/lydia-peeters-schiet-onrechtvaardige-piste-van-vlaamse-bouwmeester-over-mobiscore-af~a03873eb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Lydia Peeters schiet “onrechtvaardige” piste van Vlaamse bouwmeester over Mobiscore af">Lydia Peeters schiet &ldquo;onrechtvaardige&rdquo; piste van Vlaamse bouwmeester over Mobiscore af</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/zes-klassiekers-die-na-50-jaar-nog-altijd-hip-zijn~a3e593cd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/XyCWnGsUPrdXnQyiQMIaVZX_lEs/diocontent/150862969/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Zes klassiekers die na 50 jaar nog altijd hip zijn ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/zes-klassiekers-die-na-50-jaar-nog-altijd-hip-zijn~a3e593cd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/zes-klassiekers-die-na-50-jaar-nog-altijd-hip-zijn~a3e593cd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/zes-klassiekers-die-na-50-jaar-nog-altijd-hip-zijn~a3e593cd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zes klassiekers die na 50 jaar nog altijd hip zijn ">Zes klassiekers die na 50 jaar nog altijd hip zijn </h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nieuws/buitenland/spanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen~a6c9d0aa/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/DPG-Media-logo-b7945251a1.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=6c9d0aa&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BUITENLAND","category":"Nieuws","subcategory":"Buitenland","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|buitenland|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|SVM|","iptc":{"id":"|20000638|11000000|","label":"|internationale betrekkingen|politiek|"},"wiki":{"label":"|Rusland|Teheran|Iran|Brussel (stad)|Europa (werelddeel)|Donald Trump|Groep van 20|Volksrepubliek China|Verenigde Staten|Donald Tusk|Emmanuel Macron|Wenen|Angela Merkel|Perzische Golf|Japan|"},"length":"2305","ner":{"loc":"|Rusland|Iran|China|Brussel|Washington|Golfregio|Teheran|Verenigde Staten|Europa|Japan|Wenen|","role":"","org":"|G20|","footer":"","per":"|Donald Trump|Donald Tusk|Angela Merkel|Emmanuel Macron|","derived":"","misc":""},"source":"Belga","id":"6c9d0aa","type":"REGULAR ARTICLE","title":"Spanning tussen VS en Iran neemt toe: \u201CMaar soms is het beter om niet tussen te komen\u201D","pubdate":"1561126899998"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5ce51a8540cf440b6db91b5b","paywallDisplayDepth":17}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fspanning-tussen-vs-en-iran-neemt-toe-maar-soms-is-het-beter-om-niet-tussen-te-komen%7Ea6c9d0aa%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 