<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="De Verenigde State hebben donderdag aangekondigd dat ze een beloning tot een miljoen euro over hebben voor tips die leiden naar Hamza bin Laden. De zoon van de overleden al-Qaida-oprichter Osama bin Laden wordt beschouwd als een van de sleutelfiguren van al-Qaida. "> <meta name="keywords" content="Hamza bin Laden,misdaad, recht en justitie,misdaad,terrorisme,VS,Osama bin Laden,al-Qaida"> <meta name="news_keywords" content="Hamza bin Laden,misdaad, recht en justitie,misdaad,terrorisme,VS,Osama bin Laden,al-Qaida"> <title>VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden | Osama bin Laden | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/"> <link rel="canonical" href="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden"><meta property="og:url" content="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/"><meta property="og:description" content="De Verenigde State hebben donderdag aangekondigd dat ze een beloning tot een miljoen euro over hebben voor tips die leiden naar Hamza bin Laden. De..."><meta property="og:image" content="https://images3.persgroep.net/rcs/Gqh-_RMVASe_-gWM8d3j4AIBS8k/diocontent/129664544/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden"><meta name="twitter:url" content="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/"><meta name="twitter:description" content="De Verenigde State hebben donderdag aangekondigd dat ze een beloning tot een miljoen euro over hebben voor tips die leiden naar Hamza bin Laden. De zoon van de overleden al-Qaida-oprichter Osama bi..."><meta name="twitter:image" content="https://images3.persgroep.net/rcs/Gqh-_RMVASe_-gWM8d3j4AIBS8k/diocontent/129664544/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-03-01T03:37:51+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images2.persgroep.net\/rcs\/ewoxu3QeSc8iFF4A4thBdUu_h_8\/diocontent\/129664544\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"325"},"@type":"NewsArticle","author":{"@type":"Person","name":"kv"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"De Verenigde State hebben donderdag aangekondigd dat ze een beloning tot een miljoen euro over hebben voor tips die leiden naar Hamza bin Laden. De zoon van de overleden al-Qaida-oprichter Osama bin Laden wordt beschouwd als een van de sleutelfiguren van al-Qaida.\u00A0","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/osama-bin-laden\/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51\/"},"@context":"http:\/\/schema.org","headline":"VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Nieuws","@id":"https:\/\/www.hln.be\/nieuws"},"@type":"ListItem","position":"1"},{"item":{"name":"Buitenland","@id":"https:\/\/www.hln.be\/nieuws\/buitenland"},"@type":"ListItem","position":"2"},{"item":{"name":"Osama bin Laden","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/osama-bin-laden"},"@type":"ListItem","position":"3"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/buitenland\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"b264b51","location":null,"inread":true,"topics":["hamza-bin-laden","misdaad-recht-en-justitie","misdaad","terrorisme","vs","osama-bin-laden","al-qaida"],"dossier":["osama-bin-laden"]};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-93f165f05e.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-bd05e64895.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">9°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-744c834847.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/binnenland/text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/buitenland/text">Buitenland</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws" title="Nieuws" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Nieuws</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws/buitenland" title="Buitenland" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Buitenland</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws/buitenland/osama-bin-laden" title="Osama bin Laden" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-3">Osama bin Laden</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> kv </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-03-01T03:37:51+01:00">01 maart 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-03-01T03:37:51+01:00">03u37</time> </li> <li class="article__metadata-item"> Bron: Belga </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=VS%20beloven%20tot%20miljoen%20dollar%20voor%20tip%20die%20leidt%20naar%20zoon%20van%20Osama%20bin%20Laden&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 56%"> <img src="https://images0.persgroep.net/rcs/S6fOs0fOd3dc2JYVp8s7xPZ0rBs/diocontent/129664544/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Hamza bin Laden" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">EPA</span> <span class="photo__caption">Hamza bin Laden</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Osama bin Laden</span> <span>De Verenigde State hebben donderdag aangekondigd dat ze een beloning tot een miljoen euro over hebben voor tips die leiden naar Hamza bin Laden. De zoon van de overleden al-Qaida-oprichter Osama bin Laden wordt beschouwd als een van de sleutelfiguren van al-Qaida.&nbsp;</span> </div>   </header>   <p class="article__text">Hamza bin Laden wordt gezien als de favoriete zoon en gedoodverfde opvolger van Osama bin Laden, die op 2 mei 2011 door de Amerikaanse speciale eenheden gedood werd. Hamza staat sinds 2017 op de zwarte lijst van de VS met personen die van terrorisme worden beschuldigd, waardoor zijn activa in de VS bevroren zijn.&nbsp;</p>    <section class="related-content related-content--right"> <h1 class="related-content__title">Lees ook</h1> <div class="related-content__container">  <article class="vertical-teaser related-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/-zijn-kalifaat-is-weg-maar-waar-is-is-leider-al-baghdadi-gebleven~a6ca5ad3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture related-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/r31sjfP5_nSEZwxIokiVZOt4A68/diocontent/141417277/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel-related-content/art-1/art-/picture" class="teaser-image">   </picture> </a> </div> <div class="vertical-teaser__description related-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/-zijn-kalifaat-is-weg-maar-waar-is-is-leider-al-baghdadi-gebleven~a6ca5ad3/" class="teaser-link teaser-link--color related-vertical-teaser__link"> <h1 data-gtm="artikel-related-content/art-1/art-/text" class="related-vertical-teaser__title"> 
Zijn kalifaat is weg, maar waar is IS-leider al-Baghdadi gebleven? </h1> </a> </div> </article>  </div> </section>    <p class="article__text">Volgens het Amerikaanse ministerie van Buitenlandse Zaken is Hamza een "opkomende leider" van de islamistische groepering. "Sinds ten vroegste augustus 2015, heeft hij audio- en videoberichten gepubliceerd op het internet waarin hij oproept tot aanslagen in de Verenigde Staten en hun westerse bondgenoten. Hij heeft ook gedreigd met aanslagen tegen de VS om de dood van zijn vader te wreken, die in mei 2011 door Amerikaanse soldaten werd gedood", klinkt het in een persbericht. De VS beloven dan ook tot een miljoen dollar voor informatie die helpt om bin Laden "te identificeren of te lokaliseren in eerder welk land".&nbsp;</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <h3 class="article__text article__text--subtitle">Kroonprins van de jihad</h3>    <p class="article__text">Volgens experts zou de jongeman, die ongeveer 30 jaar oud is, de groep Ansar al-Fourqan leiden. Die biedt sinds enkele maanden een onderkomen aan de meest geïndoctrineerde strijders van al-Qaida en terreurgroep Islamitische Staat.<br>		Hamza bin Laden wordt vaak de "kroonprins van de jihad" genoemd. Uit brieven die persagentschap AFP in mei publiceerde, blijkt dat Osama bin Laden hem had uitgekozen om hem op te volgen aan het hoofd van al-Qaida, de groep die achter de aanslagen van 11 september 2001 in New York zat.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/hamza-bin-laden" data-gtm="tag/hamza-bin-laden/text">Hamza bin Laden</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/misdaad-recht-en-justitie" data-gtm="tag/misdaad-recht-en-justitie/text">misdaad, recht en justitie</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/misdaad" data-gtm="tag/misdaad/text">misdaad</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/terrorisme" data-gtm="tag/terrorisme/text">terrorisme</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/vs" data-gtm="tag/vs/text">VS</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/osama-bin-laden" data-gtm="tag/osama-bin-laden/text">Osama bin Laden</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/al-qaida" data-gtm="tag/al-qaida/text">al-Qaida</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=VS%20beloven%20tot%20miljoen%20dollar%20voor%20tip%20die%20leidt%20naar%20zoon%20van%20Osama%20bin%20Laden&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/enkele-uren-na-abrupt-afscheid-spreken-trump-en-kim-jong-un-elkaar-alweer-tegen~ad31426c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/1VuMZtRm7__2VlBzVUwjcWX67Do/diocontent/142670522/_focus/0.580078/0.759531/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Enkele uren na abrupt afscheid spreken Trump en Kim Jong-un elkaar alweer tegen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/enkele-uren-na-abrupt-afscheid-spreken-trump-en-kim-jong-un-elkaar-alweer-tegen~ad31426c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/enkele-uren-na-abrupt-afscheid-spreken-trump-en-kim-jong-un-elkaar-alweer-tegen~ad31426c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Enkele uren na abrupt afscheid spreken Trump en Kim Jong-un elkaar alweer tegen">Enkele uren na abrupt afscheid spreken Trump en Kim Jong-un elkaar alweer tegen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/kOaAn584KBJdoTvMJcqzj9jgqZg/diocontent/142686808/_focus/0.450000/0.590000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="“IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="“IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem”">&ldquo;IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_news_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95334&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/11-jarig-verkracht-meisje-bevalt-van-baby-omdat-argentijnse-regering-abortus-weigerde~a65be388/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/k7Iig0IW4RVAAlqaR37b2C4fx8E/diocontent/141895362/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="11-jarig verkracht meisje bevalt van baby omdat Argentijnse regering abortus weigerde">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/11-jarig-verkracht-meisje-bevalt-van-baby-omdat-argentijnse-regering-abortus-weigerde~a65be388/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="11-jarig verkracht meisje bevalt van baby omdat Argentijnse regering abortus weigerde">11-jarig verkracht meisje bevalt van baby omdat Argentijnse regering abortus weigerde</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/4-must-have-gadgets-voor-je-wintersportvakantie~a14c8013/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images2.persgroep.net/rcs/FMsMqCSYRX_OZMQ4xIjQnlpTyiE/diocontent/142662707/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="4 must have gadgets voor je wintersportvakantie">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/4-must-have-gadgets-voor-je-wintersportvakantie~a14c8013/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/4-must-have-gadgets-voor-je-wintersportvakantie~a14c8013/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/4-must-have-gadgets-voor-je-wintersportvakantie~a14c8013/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="4 must have gadgets voor je wintersportvakantie">4 must have gadgets voor je wintersportvakantie</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/anuna-zet-bart-de-wever-op-zijn-plaats-hij-heeft-de-boodschap-niet-begrepen~af1be85d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/hnIZbAyUjQO6Rl567H4zEQfFGNs/diocontent/142673210/_focus/0.466797/0.425220/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Anuna zet Bart De Wever op zijn plaats: “Hij heeft de boodschap niet begrepen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/anuna-zet-bart-de-wever-op-zijn-plaats-hij-heeft-de-boodschap-niet-begrepen~af1be85d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">327</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/anuna-zet-bart-de-wever-op-zijn-plaats-hij-heeft-de-boodschap-niet-begrepen~af1be85d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Anuna zet Bart De Wever op zijn plaats: “Hij heeft de boodschap niet begrepen”">Anuna zet Bart De Wever op zijn plaats: &ldquo;Hij heeft de boodschap niet begrepen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/olivia-gebroken-na-uitspraak-van-vroedvrouw-over-pasgeboren-baby-wikkel-hem-in-een-deken-dan-zal-niemand-weten-dat-hij-anders-is~a27834ab/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ccWOD7k9h5X8-VAMmNPBvthJHBQ/diocontent/142670741/_focus/0.440000/0.510000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Olivia gebroken na uitspraak van vroedvrouw over pasgeboren baby: “Wikkel hem in een deken, dan zal niemand weten dat hij anders is”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/olivia-gebroken-na-uitspraak-van-vroedvrouw-over-pasgeboren-baby-wikkel-hem-in-een-deken-dan-zal-niemand-weten-dat-hij-anders-is~a27834ab/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">47</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/olivia-gebroken-na-uitspraak-van-vroedvrouw-over-pasgeboren-baby-wikkel-hem-in-een-deken-dan-zal-niemand-weten-dat-hij-anders-is~a27834ab/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Olivia gebroken na uitspraak van vroedvrouw over pasgeboren baby: “Wikkel hem in een deken, dan zal niemand weten dat hij anders is”">Olivia gebroken na uitspraak van vroedvrouw over pasgeboren baby: &ldquo;Wikkel hem in een deken, dan zal niemand weten dat hij anders is&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/737-euro-betalen-voor-een-zichtrekening-dit-zijn-de-gratis-alternatieven~a243c377/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images0.persgroep.net/rcs/3RDW_89rCd_ErEuGz18o1IpMlaM/diocontent/141992101/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="737 euro betalen voor een zichtrekening? Dit zijn de gratis alternatieven">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/737-euro-betalen-voor-een-zichtrekening-dit-zijn-de-gratis-alternatieven~a243c377/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/737-euro-betalen-voor-een-zichtrekening-dit-zijn-de-gratis-alternatieven~a243c377/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/737-euro-betalen-voor-een-zichtrekening-dit-zijn-de-gratis-alternatieven~a243c377/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="737 euro betalen voor een zichtrekening? Dit zijn de gratis alternatieven">737 euro betalen voor een zichtrekening? Dit zijn de gratis alternatieven</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/officieel-middenvakrijders-worden-binnenkort-dubbel-zo-zwaar-beboet~ab92904a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/avAiaR3M-FV1MrgA4VTkma11vZw/diocontent/141481949/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Officieel: middenvakrijders worden binnenkort dubbel zo zwaar beboet">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/officieel-middenvakrijders-worden-binnenkort-dubbel-zo-zwaar-beboet~ab92904a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/officieel-middenvakrijders-worden-binnenkort-dubbel-zo-zwaar-beboet~ab92904a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Officieel: middenvakrijders worden binnenkort dubbel zo zwaar beboet">Officieel: middenvakrijders worden binnenkort dubbel zo zwaar beboet</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/7zpHXHB9NbQaWoutWTzLAfxy3lw/diocontent/142574215/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Mannen verdienen 747 euro meer dan vrouwen: zo hardnekkig is de loonkloof">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/" class="teaser-link"> <span class="teaser-label">vacature.com</span> </a> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Mannen verdienen 747 euro meer dan vrouwen: zo hardnekkig is de loonkloof">Mannen verdienen 747 euro meer dan vrouwen: zo hardnekkig is de loonkloof</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-trump-beval-medewerker-om-schoonzoon-toegang-te-geven-tot-strikt-beveiligde-informatie~ab20e247/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/bdit2NR8PJ7SK5w7-H-LWsohmCA/diocontent/142690530/_focus/0.570000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="“Trump beval medewerker om schoonzoon toegang te geven tot strikt beveiligde informatie”">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-trump-beval-medewerker-om-schoonzoon-toegang-te-geven-tot-strikt-beveiligde-informatie~ab20e247/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="“Trump beval medewerker om schoonzoon toegang te geven tot strikt beveiligde informatie”">&ldquo;Trump beval medewerker om schoonzoon toegang te geven tot strikt beveiligde informatie&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/b264b51/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/#comments"> <input name="articleId" type="hidden" data-validate="false" value="b264b51"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/osama-bin-laden/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="e8ad797" data-teaser-hash="-312779343" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-03-01T03:09:30.281Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">04u09</time> <h1 class="hftn-list-teaser__title" title="Bangladesh &quot;kan geen Rohingya-vluchtelingen meer opvangen&quot;"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/buitenland/bangladesh-kan-geen-rohingya-vluchtelingen-meer-opvangen~ae8ad797/" class="teaser-link teaser-link--color hftn-list-teaser__link">Bangladesh &quot;kan geen Rohingya-vluchtelingen meer opvangen&quot;</a> </h1> </header> </article>  </li> <li id="b264b51" data-teaser-hash="-1712529408" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-03-01T02:37:51.761Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">03u37</time> <h1 class="hftn-list-teaser__title" title="VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" class="teaser-link teaser-link--color hftn-list-teaser__link">VS beloven tot miljoen dollar voor tip die leidt naar zoon van...</a> </h1> </header> </article>  </li> <li id="b20e247" data-teaser-hash="-1389945742" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-03-01T02:04Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">03u04</time> <h1 class="hftn-list-teaser__title" title="“Trump beval medewerker om schoonzoon toegang te geven tot strikt beveiligde informatie”"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/buitenland/-trump-beval-medewerker-om-schoonzoon-toegang-te-geven-tot-strikt-beveiligde-informatie~ab20e247/" class="teaser-link teaser-link--color hftn-list-teaser__link">&ldquo;Trump beval medewerker om schoonzoon toegang te geven tot strikt...</a> </h1> </header> </article>  </li> <li id="f2f3cc9" data-teaser-hash="551825088" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-03-01T00:46Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">01u46</time> <h1 class="hftn-list-teaser__title" title="Verloren ‘Caravaggio’ mogelijk 100 miljoen euro waard, maar is het werk authentiek?"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/buitenland/verloren-caravaggio-mogelijk-100-miljoen-euro-waard-maar-is-het-werk-authentiek~af2f3cc9/" class="teaser-link teaser-link--color hftn-list-teaser__link">Verloren &lsquo;Caravaggio&rsquo; mogelijk 100 miljoen euro waard, maar is het...</a> </h1> </header> </article>  </li> <li id="5d51eb0" data-teaser-hash="-735411933" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2019-03-01T00:24:53.593Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">01u24</time> <h1 class="hftn-list-teaser__title" title="61.000 Belgen namen deel aan “succesvolle editie” Tournée Minérale "> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/binnenland/61-000-belgen-namen-deel-aan-succesvolle-editie-tournee-minerale~a5d51eb0/" class="teaser-link teaser-link--color hftn-list-teaser__link">61.000 Belgen namen deel aan &ldquo;succesvolle editie&rdquo; Tourn&eacute;e Min&eacute;rale </a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/met-bomgordel-voorbij-security-controle-brussels-airport-zo-lek-als-een-zeef~a2d14375/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/d75npIGtE2z6xIKV2OP1ps_w5Xg/diocontent/142633588/_focus/0.420000/0.280000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Met bomgordel voorbij security: controle Brussels Airport zo lek als een zeef " class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/met-bomgordel-voorbij-security-controle-brussels-airport-zo-lek-als-een-zeef~a2d14375/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Met bomgordel voorbij security: controle Brussels Airport zo lek als een zeef ">Met bomgordel voorbij security: controle Brussels Airport zo lek...</h1> <span class="most-read-horizontal-teaser__count">399.732 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/anuna-zet-bart-de-wever-op-zijn-plaats-hij-heeft-de-boodschap-niet-begrepen~af1be85d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/aPfIrR4HX-pi7SzNe9FFetpj2Ts/diocontent/142673210/_focus/0.466797/0.425220/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Anuna zet Bart De Wever op zijn plaats: “Hij heeft de boodschap niet begrepen”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/anuna-zet-bart-de-wever-op-zijn-plaats-hij-heeft-de-boodschap-niet-begrepen~af1be85d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Anuna zet Bart De Wever op zijn plaats: “Hij heeft de boodschap niet begrepen”">Anuna zet Bart De Wever op zijn plaats: &ldquo;Hij heeft de boodschap...</h1> <span class="most-read-horizontal-teaser__count">392.705 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/olivia-gebroken-na-uitspraak-van-vroedvrouw-over-pasgeboren-baby-wikkel-hem-in-een-deken-dan-zal-niemand-weten-dat-hij-anders-is~a27834ab/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/8UaTg1Lrr1ePtOnHznYPy8klV6Y/diocontent/142670741/_focus/0.440000/0.510000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Olivia gebroken na uitspraak van vroedvrouw over pasgeboren baby: “Wikkel hem in een deken, dan zal niemand weten dat hij anders is”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/olivia-gebroken-na-uitspraak-van-vroedvrouw-over-pasgeboren-baby-wikkel-hem-in-een-deken-dan-zal-niemand-weten-dat-hij-anders-is~a27834ab/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Olivia gebroken na uitspraak van vroedvrouw over pasgeboren baby: “Wikkel hem in een deken, dan zal niemand weten dat hij anders is”">Olivia gebroken na uitspraak van vroedvrouw over pasgeboren baby:...</h1> <span class="most-read-horizontal-teaser__count">331.564 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/6vb7HZw9sZK_LkIp4VXH5r02fuI/diocontent/142686808/_focus/0.450000/0.590000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="“IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="“IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem”">&ldquo;IJsvisser boorde gat in meer en liet camera zakken. Het toestel...</h1> <span class="most-read-horizontal-teaser__count">265.571 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/man-van-zangeres-hannelore-bedert-geheel-onverwacht-overleden-dit-was-de-afspraak-niet~a37ed5ed/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/KXe1okUgUO1_AE6S5akPXPWGvcU/diocontent/142683518/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Man van zangeres Hannelore Bedert geheel onverwacht overleden: &quot;Dit was de afspraak niet”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/man-van-zangeres-hannelore-bedert-geheel-onverwacht-overleden-dit-was-de-afspraak-niet~a37ed5ed/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Man van zangeres Hannelore Bedert geheel onverwacht overleden: &quot;Dit was de afspraak niet”">Man van zangeres Hannelore Bedert geheel onverwacht overleden: &quot;Dit...</h1> <span class="most-read-horizontal-teaser__count">246.327 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/video-duik-mee-in-het-grootste-virtualrealitypark-van-europa~a06dfd4e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/I5zXo1GVN21_QN8QYyqslzbRQUE/diocontent/142696048/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="VIDEO. Duik mee in het grootste virtualrealitypark van Europa 
"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/video-duik-mee-in-het-grootste-virtualrealitypark-van-europa~a06dfd4e/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Duik mee in het grootste virtualrealitypark van Europa 
">VIDEO. Duik mee in het grootste virtualrealitypark van Europa 
</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-chinees-bouwt-airbus-a320-na-op-ware-grootte~a748a763/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/OgHh3VjbUOdP6MfMF5jVjshCEII/diocontent/142695401/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="VIDEO. Chinees bouwt Airbus A320 na op ware grootte"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-chinees-bouwt-airbus-a320-na-op-ware-grootte~a748a763/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Chinees bouwt Airbus A320 na op ware grootte">VIDEO. Chinees bouwt Airbus A320 na op ware grootte</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/kunst-literatuur/video-kleine-lola-2-maakt-schilderijen-van-20-000-euro~ab92a72d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8_-G-bFa3LNh_-dk0mgdLoOKqmA/diocontent/142688647/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="VIDEO. Kleine Lola (2) maakt schilderijen van 20.000 euro"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/kunst-literatuur/video-kleine-lola-2-maakt-schilderijen-van-20-000-euro~ab92a72d/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Kleine Lola (2) maakt schilderijen van 20.000 euro">VIDEO. Kleine Lola (2) maakt schilderijen van 20.000 euro</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/ouders-van-overleden-zoontje-schenken-geld-aan-onderzoek-naar-zeldzame-ziektes~ace7ad0e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/LnsOC3W-Z2CypUrk6Xrp3o4hBYM/diocontent/142684054/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Ouders van overleden zoontje schenken geld aan onderzoek naar zeldzame ziektes"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/ouders-van-overleden-zoontje-schenken-geld-aan-onderzoek-naar-zeldzame-ziektes~ace7ad0e/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Ouders van overleden zoontje schenken geld aan onderzoek naar zeldzame ziektes">Ouders van overleden zoontje schenken geld aan onderzoek naar zeldzame ziektes</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-honderden-mensen-bellen-hulpdiensten-terwijl-auto-s-blijven-inrijden-op-kettingbotsing~a6bf32a2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Zwx5DPg5fGk9Pv9i2ysVAka-Suo/diocontent/142673272/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="VIDEO. Honderden mensen bellen hulpdiensten terwijl auto&#39;s blijven inrijden op kettingbotsing "> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-honderden-mensen-bellen-hulpdiensten-terwijl-auto-s-blijven-inrijden-op-kettingbotsing~a6bf32a2/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Honderden mensen bellen hulpdiensten terwijl auto&#39;s blijven inrijden op kettingbotsing ">VIDEO. Honderden mensen bellen hulpdiensten terwijl auto's blijven inrijden op kettingbotsing </h1> </a> </div> </article>       </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/kanalen/hln-video~c295/series/lijstjes-video-s~s889/ben-je-jarig-op-29-februari-dan-herken-je-deze-situaties~p69452" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/QFnZBNGQ_K8DHGNvTDlW0tt-Gms/diocontent/142692906/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Jarig op 29 februari? Dan herken je ongetwijfeld deze situaties"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/hln-video~c295/series/lijstjes-video-s~s889/ben-je-jarig-op-29-februari-dan-herken-je-deze-situaties~p69452" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Jarig op 29 februari? Dan herken je ongetwijfeld deze situaties">Jarig op 29 februari? Dan herken je ongetwijfeld deze situaties</h1> </a> </div> </article>     </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/10-duetten-10-pareltjes~p69412" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/fi5dBotGwnDoRbnYS0nRpn52H8M/diocontent/142679840/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Niet alleen Andrea Bocelli en Ed Sheeran zorgen voor fantastische duetten"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/10-duetten-10-pareltjes~p69412" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Niet alleen Andrea Bocelli en Ed Sheeran zorgen voor fantastische duetten">Niet alleen Andrea Bocelli en Ed Sheeran zorgen voor fantastische duetten</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wij-hebben-in-feite-nooit-gewerkt-altijd-gespeeld~p69379" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/xIqi--Rb3m67luqQnklh0ogm7MQ/diocontent/142671839/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Paul Ricour blikt terug op het begin van zijn carrière: &quot;Wij hebben in feite nooit gewerkt, wij hebben altijd gespeeld&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wij-hebben-in-feite-nooit-gewerkt-altijd-gespeeld~p69379" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Paul Ricour blikt terug op het begin van zijn carrière: &quot;Wij hebben in feite nooit gewerkt, wij hebben altijd gespeeld&quot;">Paul Ricour blikt terug op het begin van zijn carri&egrave;re: &quot;Wij hebben in feite nooit gewerkt, wij hebben altijd gespeeld&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/komt-eliot-in-dit-rijtje-van-meest-succesvolle-deelnames~p69401" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/sVLeAc2XWW5iUw4YOjxFyjnehf0/diocontent/142678846/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Komt Eliot in dit rijtje van Belgisch meest succesvolle Songfestival deelnames?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/komt-eliot-in-dit-rijtje-van-meest-succesvolle-deelnames~p69401" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Komt Eliot in dit rijtje van Belgisch meest succesvolle Songfestival deelnames?">Komt Eliot in dit rijtje van Belgisch meest succesvolle Songfestival deelnames?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-celebrities-hebben-een-zeldzame-ziekte~p69458" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/fJBUnHf9qeSxZWWGz6DiZNv3TtE/diocontent/142689935/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Voor deze celebs is het ook &#39;Zeldzameziektendag&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-celebrities-hebben-een-zeldzame-ziekte~p69458" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Voor deze celebs is het ook &#39;Zeldzameziektendag&#39;">Voor deze celebs is het ook 'Zeldzameziektendag'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/mooi-moment-rene-en-olga-in-tranen-in-zuid-afrika~p69415" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/oHYDCNanHpKr-ysIMJWNjm2PqRI/diocontent/142683001/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="René en Olga in tranen in Zuid-Afrika"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/mooi-moment-rene-en-olga-in-tranen-in-zuid-afrika~p69415" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="René en Olga in tranen in Zuid-Afrika">Ren&eacute; en Olga in tranen in Zuid-Afrika</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zalm-met-noten-kruidenkorst-op-een-bedje-van-spinazie~p69030" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/B0OElPEzcHHvItdpDFy1TsNzaOw/diocontent/142665219/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Maak zelf deze lekkere zalm met noten en een kruidenkorstje"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zalm-met-noten-kruidenkorst-op-een-bedje-van-spinazie~p69030" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Maak zelf deze lekkere zalm met noten en een kruidenkorstje">Maak zelf deze lekkere zalm met noten en een kruidenkorstje</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/dit-is-de-stem-achter-bijna-alle-belgische-90-s-nummers~p69336" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/FVhBiaEtEXTJ21ZSb0WMmjZVF_g/diocontent/142648300/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Dit is de stem achter bijna alle Belgische 90&#39;s-nummers!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/dit-is-de-stem-achter-bijna-alle-belgische-90-s-nummers~p69336" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit is de stem achter bijna alle Belgische 90&#39;s-nummers!">Dit is de stem achter bijna alle Belgische 90's-nummers!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zullen-scherven-eddy-toch-nog-geluk-brengen~p69260" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3wbv2MV01NK7-gDna1NbosyVyEE/diocontent/142647696/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Brengen scherven geluk?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zullen-scherven-eddy-toch-nog-geluk-brengen~p69260" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Brengen scherven geluk?">Brengen scherven geluk?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/de-leerlingen-van-juf-els-luisteren-iets-te-goed~p69267" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/pneWHx67OePnpH5KH4MwzLAg4c8/diocontent/142621879/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Juf Els heeft problemen met haar dictee: haar leerlingen luisteren iets te goed"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/de-leerlingen-van-juf-els-luisteren-iets-te-goed~p69267" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Juf Els heeft problemen met haar dictee: haar leerlingen luisteren iets te goed">Juf Els heeft problemen met haar dictee: haar leerlingen luisteren iets te goed</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/isabelle-a-zingt-he-lekker-beest-samen-met-heidi~p69279" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/c96vlyD4wC6s0LLmpclGCj65wOk/diocontent/142625861/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Isabelle A en Heidi gaan samen los op &#39;Hé lekker beest&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/isabelle-a-zingt-he-lekker-beest-samen-met-heidi~p69279" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Isabelle A en Heidi gaan samen los op &#39;Hé lekker beest&#39;">Isabelle A en Heidi gaan samen los op 'H&eacute; lekker beest'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ik-voel-me-beter-bij-het-feit-dat-ik-s-ochtends-niet-eet~p68981" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/fk3QE8KJg94K7bdbphdfMrsEuCo/diocontent/142435209/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="&quot;Ik voel me beter bij het feit dat ik &#39;s ochtends niet eet&#39;&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ik-voel-me-beter-bij-het-feit-dat-ik-s-ochtends-niet-eet~p68981" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Ik voel me beter bij het feit dat ik &#39;s ochtends niet eet&#39;&#39;">&quot;Ik voel me beter bij het feit dat ik 's ochtends niet eet''</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/brandel-en-gregory-geven-hun-liefde-een-kans-in-blind-date~p69161" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/mDo2D71A-tGwrSBstqGLJsfasP0/diocontent/142609096/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Romantiek in Blind Date: Brandel en Grégory geven hun liefde een kans!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/brandel-en-gregory-geven-hun-liefde-een-kans-in-blind-date~p69161" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Romantiek in Blind Date: Brandel en Grégory geven hun liefde een kans!">Romantiek in Blind Date: Brandel en Gr&eacute;gory geven hun liefde een kans!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kunnen-de-dj-s-blijven-stilzitten-en-zingen-ze-niet-mee~p69243" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2t5YxCfiCZKATbsh76t1YcxkZqc/diocontent/142619142/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Kunnen de dj&#39;s blijven stilzitten en zingen ze niet mee?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kunnen-de-dj-s-blijven-stilzitten-en-zingen-ze-niet-mee~p69243" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kunnen de dj&#39;s blijven stilzitten en zingen ze niet mee?">Kunnen de dj's blijven stilzitten en zingen ze niet mee?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/veggie-cannelloni-van-sandra~p69028" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/I5LqE6gKt3u7oKxUu3_5kqHyt6A/diocontent/142614555/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Een veggie cannelloni, ideaal voor vandaag!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/veggie-cannelloni-van-sandra~p69028" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Een veggie cannelloni, ideaal voor vandaag!">Een veggie cannelloni, ideaal voor vandaag!</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/enkele-uren-na-abrupt-afscheid-spreken-trump-en-kim-jong-un-elkaar-alweer-tegen~ad31426c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/1VuMZtRm7__2VlBzVUwjcWX67Do/diocontent/142670522/_focus/0.580078/0.759531/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Enkele uren na abrupt afscheid spreken Trump en Kim Jong-un elkaar alweer tegen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/enkele-uren-na-abrupt-afscheid-spreken-trump-en-kim-jong-un-elkaar-alweer-tegen~ad31426c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/enkele-uren-na-abrupt-afscheid-spreken-trump-en-kim-jong-un-elkaar-alweer-tegen~ad31426c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Enkele uren na abrupt afscheid spreken Trump en Kim Jong-un elkaar alweer tegen">Enkele uren na abrupt afscheid spreken Trump en Kim Jong-un elkaar alweer tegen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/SsTch1lFCA7WZCKKtUGr3PE7ALM/diocontent/142686808/_focus/0.450000/0.590000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="“IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-ijsvisser-boorde-gat-in-meer-en-liet-camera-zakken-het-toestel-raakte-de-voet-van-mijn-man-andy-op-de-bodem~aea14eb6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="“IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem”">&ldquo;IJsvisser boorde gat in meer en liet camera zakken. Het toestel raakte de voet van mijn man Andy op de bodem&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/5AokukooyYOaT8VMJuDiCMvnCZE/diocontent/129664544/_focus/0.470000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" class="teaser-link"> <span class="teaser-label">Osama bin Laden</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden">VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/hallucinante-beelden-politie-betrapt-skier-die-middenin-bloedtransfusie-zit~af515802/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/qmWQG7CyufIOdh4FKMsXQgBshyo/diocontent/142699452/_focus/0.520000/0.350000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Hallucinante beelden: politie betrapt skiër die middenin bloedtransfusie zit">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/meer-sport/hallucinante-beelden-politie-betrapt-skier-die-middenin-bloedtransfusie-zit~af515802/" class="teaser-link"> <span class="teaser-label">Meer Sport</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/hallucinante-beelden-politie-betrapt-skier-die-middenin-bloedtransfusie-zit~af515802/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Hallucinante beelden: politie betrapt skiër die middenin bloedtransfusie zit">Hallucinante beelden: politie betrapt ski&euml;r die middenin bloedtransfusie zit</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/mis-niets-van-het-wielerjaar-dankzij-het-gloednieuwe-hln-wielercenter~a9a5fd1a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/08orHyiB342c9AToTvUOMYoJj2g/diocontent/142692912/_focus/0.480000/0.430000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Mis niets van het wielerjaar dankzij het gloednieuwe HLN Wielercenter!">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/mis-niets-van-het-wielerjaar-dankzij-het-gloednieuwe-hln-wielercenter~a9a5fd1a/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/mis-niets-van-het-wielerjaar-dankzij-het-gloednieuwe-hln-wielercenter~a9a5fd1a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Mis niets van het wielerjaar dankzij het gloednieuwe HLN Wielercenter!">Mis niets van het wielerjaar dankzij het gloednieuwe HLN Wielercenter!</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/tim-wellens-onervaren-maar-ambitieus-voor-omloop-ik-geloof-dat-ik-kan-winnen~a45479a2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/DdvqO47EnotV79bCzRpc2tsgA-A/diocontent/142686817/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Tim Wellens onervaren, maar ambitieus voor Omloop: “Ik geloof dat ik kan winnen”

">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/tim-wellens-onervaren-maar-ambitieus-voor-omloop-ik-geloof-dat-ik-kan-winnen~a45479a2/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/tim-wellens-onervaren-maar-ambitieus-voor-omloop-ik-geloof-dat-ik-kan-winnen~a45479a2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/tim-wellens-onervaren-maar-ambitieus-voor-omloop-ik-geloof-dat-ik-kan-winnen~a45479a2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Tim Wellens onervaren, maar ambitieus voor Omloop: “Ik geloof dat ik kan winnen”

">Tim Wellens onervaren, maar ambitieus voor Omloop: &ldquo;Ik geloof dat ik kan winnen&rdquo;

</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/lieven-van-gils-trekt-na-vier-jaar-van-gils-gasten-een-streep-onder-zijn-talkshow~a4dac3a2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/5_mDZO7JeMa8s7q4LEXeBtzYpgI/diocontent/142684557/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Lieven Van Gils trekt na vier jaar ‘Van Gils &amp; Gasten’ een streep onder zijn talkshow">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/lieven-van-gils-trekt-na-vier-jaar-van-gils-gasten-een-streep-onder-zijn-talkshow~a4dac3a2/" class="teaser-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/lieven-van-gils-trekt-na-vier-jaar-van-gils-gasten-een-streep-onder-zijn-talkshow~a4dac3a2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/lieven-van-gils-trekt-na-vier-jaar-van-gils-gasten-een-streep-onder-zijn-talkshow~a4dac3a2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Lieven Van Gils trekt na vier jaar ‘Van Gils &amp; Gasten’ een streep onder zijn talkshow">Lieven Van Gils trekt na vier jaar &lsquo;Van Gils &amp; Gasten&rsquo; een streep onder zijn talkshow</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/video-ongewone-trouwkoorts-in-soapland-aanzoek-in-thuis-en-familie~a87bd176/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/EgkqwW3k37Q3C067MyYOLjXzI_0/diocontent/131998773/_focus/0.440000/0.440000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="VIDEO. Ongewone trouwkoorts in soapland: aanzoek in ‘Thuis’ én ‘Familie’">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/video-ongewone-trouwkoorts-in-soapland-aanzoek-in-thuis-en-familie~a87bd176/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/video-ongewone-trouwkoorts-in-soapland-aanzoek-in-thuis-en-familie~a87bd176/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="VIDEO. Ongewone trouwkoorts in soapland: aanzoek in ‘Thuis’ én ‘Familie’">VIDEO. Ongewone trouwkoorts in soapland: aanzoek in &lsquo;Thuis&rsquo; &eacute;n &lsquo;Familie&rsquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/-90210-acteur-luke-perry-in-ziekenhuis-na-beroerte~ae298500/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/XJEZE929-FYK-VTmkJZEDZcrc5g/diocontent/142687851/_focus/0.450000/0.250000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="‘90210&#39;-acteur Luke Perry in ziekenhuis na beroerte ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/-90210-acteur-luke-perry-in-ziekenhuis-na-beroerte~ae298500/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/-90210-acteur-luke-perry-in-ziekenhuis-na-beroerte~ae298500/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="‘90210&#39;-acteur Luke Perry in ziekenhuis na beroerte ">&lsquo;90210'-acteur Luke Perry in ziekenhuis na beroerte </h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/ann-demeulemeester-verrast-met-erg-kleurrijke-collectie-in-parijs~a87a67a2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/XDo3IySIJyKqKxqINNtB4blEMj0/diocontent/142687580/_focus/0.500000/0.200000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Ann Demeulemeester verrast met erg kleurrijke collectie in Parijs">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/ann-demeulemeester-verrast-met-erg-kleurrijke-collectie-in-parijs~a87a67a2/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/ann-demeulemeester-verrast-met-erg-kleurrijke-collectie-in-parijs~a87a67a2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Ann Demeulemeester verrast met erg kleurrijke collectie in Parijs">Ann Demeulemeester verrast met erg kleurrijke collectie in Parijs</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/1-op-de-4-leest-nooit-een-boek-tips-waardoor-je-wel-overstag-gaat~a41fa3d3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/SD68IYJ03s1ltTou1xMgxqBrraE/diocontent/142676366/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="1 op de 4 leest nooit een boek: tips waardoor je wél overstag gaat">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/1-op-de-4-leest-nooit-een-boek-tips-waardoor-je-wel-overstag-gaat~a41fa3d3/" class="teaser-link"> <span class="teaser-label">Vrije tijd</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/1-op-de-4-leest-nooit-een-boek-tips-waardoor-je-wel-overstag-gaat~a41fa3d3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/1-op-de-4-leest-nooit-een-boek-tips-waardoor-je-wel-overstag-gaat~a41fa3d3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="1 op de 4 leest nooit een boek: tips waardoor je wél overstag gaat">1 op de 4 leest nooit een boek: tips waardoor je w&eacute;l overstag gaat</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/saint-laurent-opnieuw-onder-vuur-door-extreem-magere-modellen~a0598a54/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/UnaSkMV8lZotuOEVPgb2bs-N4cs/diocontent/142622901/_focus/0.290000/0.120000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Saint Laurent opnieuw onder vuur door extreem magere modellen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/saint-laurent-opnieuw-onder-vuur-door-extreem-magere-modellen~a0598a54/" class="teaser-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/saint-laurent-opnieuw-onder-vuur-door-extreem-magere-modellen~a0598a54/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/saint-laurent-opnieuw-onder-vuur-door-extreem-magere-modellen~a0598a54/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Saint Laurent opnieuw onder vuur door extreem magere modellen">Saint Laurent opnieuw onder vuur door extreem magere modellen</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/gent/the-new-york-times-lyrisch-over-gent~a6d509cd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mu4wTwO51AAA5L5Ap7W_A2u1_IE/diocontent/142698096/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="The New York Times lyrisch over Gent">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/gent/the-new-york-times-lyrisch-over-gent~a6d509cd/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/gent/the-new-york-times-lyrisch-over-gent~a6d509cd/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="The New York Times lyrisch over Gent">The New York Times lyrisch over Gent</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/lanaken/componist-wolf-woont-in-aftandse-directeurswoning-die-binnenkort-tegen-de-grond-gaat-ach-geld-mensen-raken-met-muziek-is-veel-belangrijker~a5e471d6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/qkk-LHAANV7t_80TEubbDisIk40/diocontent/142688018/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Componist Wolf woont in aftandse directeurswoning die binnenkort tegen de grond gaat: “Ach, geld... mensen raken met muziek is véél belangrijker” ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/lanaken/componist-wolf-woont-in-aftandse-directeurswoning-die-binnenkort-tegen-de-grond-gaat-ach-geld-mensen-raken-met-muziek-is-veel-belangrijker~a5e471d6/" class="teaser-link"> <span class="teaser-label">Lanaken</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/lanaken/componist-wolf-woont-in-aftandse-directeurswoning-die-binnenkort-tegen-de-grond-gaat-ach-geld-mensen-raken-met-muziek-is-veel-belangrijker~a5e471d6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Componist Wolf woont in aftandse directeurswoning die binnenkort tegen de grond gaat: “Ach, geld... mensen raken met muziek is véél belangrijker” ">Componist Wolf woont in aftandse directeurswoning die binnenkort tegen de grond gaat: &ldquo;Ach, geld... mensen raken met muziek is v&eacute;&eacute;l belangrijker&rdquo; </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/diepenbeek/snelheidsduivel-moet-schadevergoeding-van-78-000-euro-betalen-na-wilde-achtervolging~a504eedd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/qYwHI6j1j0g8qhapKugIAsXW0NQ/diocontent/21452940/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Snelheidsduivel moet schadevergoeding van 78.000 euro betalen na wilde achtervolging">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/diepenbeek/snelheidsduivel-moet-schadevergoeding-van-78-000-euro-betalen-na-wilde-achtervolging~a504eedd/" class="teaser-link"> <span class="teaser-label">Diepenbeek</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/diepenbeek/snelheidsduivel-moet-schadevergoeding-van-78-000-euro-betalen-na-wilde-achtervolging~a504eedd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Snelheidsduivel moet schadevergoeding van 78.000 euro betalen na wilde achtervolging">Snelheidsduivel moet schadevergoeding van 78.000 euro betalen na wilde achtervolging</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-prorail-waarschuwt-voor-spoorlopers-met-beelden-van-spoorloper-in-lingerie~a86c5f2a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/uZe1UfZgXuBI-WqgjAt1ZVlsVwU/diocontent/142695241/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="VIDEO. ProRail waarschuwt voor spoorlopers met... beelden van spoorloper in lingerie">   </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-prorail-waarschuwt-voor-spoorlopers-met-beelden-van-spoorloper-in-lingerie~a86c5f2a/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="VIDEO. ProRail waarschuwt voor spoorlopers met... beelden van spoorloper in lingerie">VIDEO. ProRail waarschuwt voor spoorlopers met... beelden van spoorloper in lingerie</h1> </a> </div> </article>                           <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-chinees-bouwt-airbus-a320-na-op-ware-grootte~a748a763/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/OgHh3VjbUOdP6MfMF5jVjshCEII/diocontent/142695401/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="VIDEO. Chinees bouwt Airbus A320 na op ware grootte"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-chinees-bouwt-airbus-a320-na-op-ware-grootte~a748a763/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-media-horizontal-teaser__title" title="VIDEO. Chinees bouwt Airbus A320 na op ware grootte">VIDEO. Chinees bouwt Airbus A320 na op ware grootte</h1> </a> </div> </article>                   <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/bezorger-riskeert-15-jaar-cel-nadat-hij-testikels-doopt-in-saus-van-klant-die-weinig-fooi-geeft~ac72cc7f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ddeI-K2_LKAiH7SHld2hfJFBgIg/diocontent/142678592/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Bezorger riskeert 15 jaar cel nadat hij testikels doopt in saus van klant die weinig fooi geeft">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/bezorger-riskeert-15-jaar-cel-nadat-hij-testikels-doopt-in-saus-van-klant-die-weinig-fooi-geeft~ac72cc7f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/bezorger-riskeert-15-jaar-cel-nadat-hij-testikels-doopt-in-saus-van-klant-die-weinig-fooi-geeft~ac72cc7f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Bezorger riskeert 15 jaar cel nadat hij testikels doopt in saus van klant die weinig fooi geeft">Bezorger riskeert 15 jaar cel nadat hij testikels doopt in saus van klant die weinig fooi geeft</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/bnp-paribas-fortis-bevestigt-dat-800-a-1-000-banen-op-de-helling-staan~a630444f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/D_N6U8V6s93Iw-rEa19Ko5QpaRE/diocontent/142622046/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="BNP Paribas Fortis bevestigt dat 800 à 1.000 banen op de helling staan">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/bnp-paribas-fortis-bevestigt-dat-800-a-1-000-banen-op-de-helling-staan~a630444f/" class="teaser-link"> <span class="teaser-label">Geld</span> </a> <a href="https://www.hln.be/geld/bnp-paribas-fortis-bevestigt-dat-800-a-1-000-banen-op-de-helling-staan~a630444f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/bnp-paribas-fortis-bevestigt-dat-800-a-1-000-banen-op-de-helling-staan~a630444f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="BNP Paribas Fortis bevestigt dat 800 à 1.000 banen op de helling staan">BNP Paribas Fortis bevestigt dat 800 &agrave; 1.000 banen op de helling staan</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/YHL675TKhcoE7ydS-Bh1DtEE9tc/diocontent/142574215/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Mannen verdienen 747 euro meer dan vrouwen: zo hardnekkig is de loonkloof">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/" class="teaser-link"> <span class="teaser-label">vacature.com</span> </a> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/vacature-com/mannen-verdienen-747-euro-meer-dan-vrouwen-zo-hardnekkig-is-de-loonkloof~a1cd7d50/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Mannen verdienen 747 euro meer dan vrouwen: zo hardnekkig is de loonkloof">Mannen verdienen 747 euro meer dan vrouwen: zo hardnekkig is de loonkloof</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Tie4FExcc2rQXzrEpUXRQ9GFdro/diocontent/29599749/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Duizend jobs in gevaar bij BNP Paribas Fortis: “Het was kiezen tussen de pest en de cholera”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">65</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/duizend-jobs-in-gevaar-bij-bnp-paribas-fortis-het-was-kiezen-tussen-de-pest-en-de-cholera~a750dacc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Duizend jobs in gevaar bij BNP Paribas Fortis: “Het was kiezen tussen de pest en de cholera”">Duizend jobs in gevaar bij BNP Paribas Fortis: &ldquo;Het was kiezen tussen de pest en de cholera&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/video-duik-mee-in-het-grootste-virtualrealitypark-van-europa~a06dfd4e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/FnbWkF5jB0Q0EetC1ok4WsXTdCg/diocontent/142696048/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="VIDEO. Duik mee in het grootste virtualrealitypark van Europa 
"> <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/video-duik-mee-in-het-grootste-virtualrealitypark-van-europa~a06dfd4e/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-media-vertical-teaser__title" title="VIDEO. Duik mee in het grootste virtualrealitypark van Europa 
">VIDEO. Duik mee in het grootste virtualrealitypark van Europa 
</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/onderzoek-tegen-facebook-in-new-york-voor-verzamelen-van-persoonlijke-gegevens-via-apps~ae8d156b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ZkN5Rp7ml2edetVEtlhGsLVRLVs/diocontent/139800801/_focus/0.630000/0.330000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Onderzoek tegen Facebook in New York voor verzamelen van persoonlijke gegevens via apps">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/onderzoek-tegen-facebook-in-new-york-voor-verzamelen-van-persoonlijke-gegevens-via-apps~ae8d156b/" class="teaser-link"> <span class="teaser-label">Internet</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/onderzoek-tegen-facebook-in-new-york-voor-verzamelen-van-persoonlijke-gegevens-via-apps~ae8d156b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Onderzoek tegen Facebook in New York voor verzamelen van persoonlijke gegevens via apps">Onderzoek tegen Facebook in New York voor verzamelen van persoonlijke gegevens via apps</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/gebruik-je-facebook-vooral-passief-dan-ben-je-vatbaarder-voor-negatieve-effecten-ervan~a9e612d5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/jUb0WU2KRhi8rbWO-TJABIo68tM/diocontent/142688927/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Gebruik je Facebook vooral passief? Dan ben je vatbaarder voor negatieve effecten ervan">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/gebruik-je-facebook-vooral-passief-dan-ben-je-vatbaarder-voor-negatieve-effecten-ervan~a9e612d5/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/gebruik-je-facebook-vooral-passief-dan-ben-je-vatbaarder-voor-negatieve-effecten-ervan~a9e612d5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/gebruik-je-facebook-vooral-passief-dan-ben-je-vatbaarder-voor-negatieve-effecten-ervan~a9e612d5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Gebruik je Facebook vooral passief? Dan ben je vatbaarder voor negatieve effecten ervan">Gebruik je Facebook vooral passief? Dan ben je vatbaarder voor negatieve effecten ervan</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/trend-een-plek-om-te-ontspannen-in-de-tuin-haal-inspiratie-uit-deze-5-pareltjes~a3bd6873/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/BVthjdjZlgooZucgJxAjkDYMHBE/diocontent/142669670/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Trend: een plek om te ontspannen in de tuin. Haal inspiratie uit deze 5 pareltjes ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/trend-een-plek-om-te-ontspannen-in-de-tuin-haal-inspiratie-uit-deze-5-pareltjes~a3bd6873/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a> <a href="https://www.hln.be/woon/trend-een-plek-om-te-ontspannen-in-de-tuin-haal-inspiratie-uit-deze-5-pareltjes~a3bd6873/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/trend-een-plek-om-te-ontspannen-in-de-tuin-haal-inspiratie-uit-deze-5-pareltjes~a3bd6873/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Trend: een plek om te ontspannen in de tuin. Haal inspiratie uit deze 5 pareltjes ">Trend: een plek om te ontspannen in de tuin. Haal inspiratie uit deze 5 pareltjes </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/waanzinnig-wonen-naar-dit-huis-vind-je-altijd-de-weg~a127650b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/pH5jLAiSMtD9zi_2W1sKV2Z7Yus/diocontent/142622179/_focus/0.440000/0.450000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Waanzinnig wonen: naar dit huis vind je altijd de weg ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/waanzinnig-wonen-naar-dit-huis-vind-je-altijd-de-weg~a127650b/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a> <a href="https://www.hln.be/woon/waanzinnig-wonen-naar-dit-huis-vind-je-altijd-de-weg~a127650b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/waanzinnig-wonen-naar-dit-huis-vind-je-altijd-de-weg~a127650b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Waanzinnig wonen: naar dit huis vind je altijd de weg ">Waanzinnig wonen: naar dit huis vind je altijd de weg </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ZHGnlEeY72yTEzNIVAI6zm2a-B8/diocontent/142570062/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Zoek je een origineel huis? Dit gerenoveerd station komt zeker in aanmerking">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/" class="teaser-link"> <span class="teaser-label">WOON.</span> </a> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/zoek-je-een-origineel-huis-dit-gerenoveerd-station-komt-zeker-in-aanmerking~ace2a6f5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zoek je een origineel huis? Dit gerenoveerd station komt zeker in aanmerking">Zoek je een origineel huis? Dit gerenoveerd station komt zeker in aanmerking</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:dialoog@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nieuws/buitenland/osama-bin-laden/vs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden~ab264b51/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f05a747338.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=b264b51&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BUITENLAND","subsubcategory":"Osama bin Laden","category":"Nieuws","subcategory":"Buitenland","subsubcategoryid":"HLN_NIEUWS_BUITENLAND_OSAMABINLADEN","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|buitenland|osama-bin-laden|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|kv|","iptc":{"id":"|20000082|02000000|20000103|","label":"|misdaad|misdaad, recht en justitie|terrorisme|"},"wiki":{"label":"|Al Qaida|Ministerie van Buitenlandse Zaken (Nederland)|New York (stad)|Osama bin Laden|Islamitische Staat (in Irak en de Levant)|Agence France-Presse|Hamza bin Laden|Verenigde Staten|"},"length":"1819","ner":{"loc":"|VS|New York|Verenigde Staten|","role":"","org":"|Ansar al-Fourqan|Verenigde State|Islamitische Staat|Buitenlandse Zaken|AFP|al-Qaida|","footer":"","per":"|Osama bin Laden|Hamza bin Laden|","derived":"","misc":""},"source":"Belga","id":"b264b51","type":"REGULAR ARTICLE","title":"VS beloven tot miljoen dollar voor tip die leidt naar zoon van Osama bin Laden","pubdate":"1551407871761"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5c6e513b56abb40b13a2eafb","paywallDisplayDepth":18}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fosama-bin-laden%2Fvs-beloven-tot-miljoen-dollar-voor-tip-die-leidt-naar-zoon-van-osama-bin-laden%7Eab264b51%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 