<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="De Italiaanse stad Milaan heeft plannen om de heerschappij van de wagen in zijn straten een halt toe te roepen. Als de lockdown achter de rug is, zouden grote delen van de wegen niet meer voor auto’s zijn, maar voor fietsers en voetgangers. Dat is dinsdag bekendgemaakt."> <meta name="keywords" content="Milaan,economische sector,economie, business en financiën,transport,verkeer,Europa"> <meta name="news_keywords" content="Milaan,economische sector,economie, business en financiën,transport,verkeer,Europa">  <title>Milaan heeft ambitieus plan om aantal wagens in stad te reduceren na lockdown | Buitenland | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/"> <link rel="canonical" href="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Milaan heeft ambitieus plan om aantal wagens in stad te reduceren na lockdown"><meta property="og:url" content="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/"><meta property="og:description" content="De Italiaanse stad Milaan heeft plannen om de heerschappij van de wagen in zijn straten een halt toe te roepen. Als de lockdown achter de rug is, z..."><meta property="og:image" content="https://images2.persgroep.net/rcs/PLn9oOP0Owq1LkK31CnVzDjmMuc/diocontent/169622432/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Milaan heeft ambitieus plan om aantal wagens in stad te reduceren na lockdown"><meta name="twitter:url" content="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/"><meta name="twitter:description" content="De Italiaanse stad Milaan heeft plannen om de heerschappij van de wagen in zijn straten een halt toe te roepen. Als de lockdown achter de rug is, zouden grote delen van de wegen niet meer voor auto..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/PLn9oOP0Owq1LkK31CnVzDjmMuc/diocontent/169622432/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-04-21T13:52:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images0.persgroep.net\/rcs\/Q4_qoa8WIRH1Uq_dYe-yidryhjU\/diocontent\/169622432\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"383"},"@type":"NewsArticle","author":{"@type":"Person","name":"KVDS"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"De Italiaanse stad Milaan heeft plannen om de heerschappij van de wagen in zijn straten een halt toe te roepen. Als de lockdown achter de rug is, zouden grote delen van de wegen niet meer voor auto\u2019s zijn, maar voor fietsers en voetgangers. Dat is dinsdag bekendgemaakt.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0\/"},"@context":"http:\/\/schema.org","headline":"Milaan heeft ambitieus plan om aantal wagens in stad te reduceren na lockdown"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Nieuws","@id":"https:\/\/www.hln.be\/nieuws"},"@type":"ListItem","position":"1"},{"item":{"name":"Buitenland","@id":"https:\/\/www.hln.be\/nieuws\/buitenland"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90],"fluid"),large:new Array([1,1],[840,150],[840,250],[970,250],"fluid")}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],"fluid"),large:new Array([300,600],[160,600],[120,600],"fluid")}}},native:{slotMeta:{sizes:{small:new Array("fluid"),medium:new Array("fluid"),large:new Array("fluid")}},extraSizes:{"native--0":{large:new Array([300,350])},"native--1":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--2":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--3":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--4":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--5":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--6":{small:new Array([300,190],[300,250]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440],"fluid"),large:new Array([300,440],[300,290],[970,250],[840,150],[840,250],[728,90],"fluid")}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1","integration--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.jsdata.freeHtml={},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/buitenland\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"dd970c0","location":null,"inread":false,"topics":["milaan","economische-sector","economie-business-en-financien","transport","verkeer","europa"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-5c0afd0d8f.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-8cad41e329.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--clear-sky"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Helder weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">17°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-744c834847.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/binnenland/text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/buitenland/text">Buitenland</span> </a> </div> </li>     <li class="menu__item menu__item--vtm-nieuws"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/vtm-nieuws" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/vtm-nieuws/text">VTM Nieuws</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws" title="Nieuws" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Nieuws</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws/buitenland" title="Buitenland" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Buitenland</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Milaan heeft ambitieus plan om aantal wagens in stad te reduceren na lockdown</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> KVDS </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-04-21T13:52+02:00">21 april 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-04-21T13:52+02:00">13u52</time> </li> <li class="article__metadata-item"> Bron: The Guardian </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Milaan%20heeft%20ambitieus%20plan%20om%20aantal%20wagens%20in%20stad%20te%20reduceren%20na%20lockdown&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 66%"> <img src="https://images1.persgroep.net/rcs/tz0q4TZP7iRQbdlLY0M5JPVgQsc/diocontent/169622432/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">BSRagency IPA / BACKGRID</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes">  De Italiaanse stad Milaan heeft plannen om de heerschappij van de wagen in zijn straten een halt toe te roepen. Als de lockdown achter de rug is, zouden grote delen van de wegen niet meer voor auto’s zijn, maar voor fietsers en voetgangers. Dat is dinsdag bekendgemaakt. </div>   </header>   <p class="article__text">Milaan en de regio Lombardije vormen een van de meest vervuilde gebieden van Europa. Sinds de lockdown zouden er 30 tot 75 procent minder files staan en dat heeft ook een impact op de luchtvervuiling. Met het plan hoopt het stadsbestuur een terugkeer van koning auto in zijn straten tegen te gaan. In totaal moet in de loop van de komende maanden 35 kilometer aan wegen worden aangepast, zodat wagens er minder plaats zullen hebben, en fietsers en voetgangers meer.</p>    <section class="related-content related-content--right"> <h1 class="related-content__title">Lees ook</h1> <div class="related-content__container">  <article class="vertical-teaser related-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/wetenschap/welke-maatregelen-tegen-corona-kunnen-worden-versoepeld-handen-wassen-niet-zoveel-lijkt-zeker~a6ec4223/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture related-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/JIiphQycsk-0LZ2PG59v3QIJCyw/diocontent/169651271/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel-related-content/art-1/art-/picture" class="teaser-image" loading="lazy">   </picture> </a> </div> <div class="vertical-teaser__description related-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/wetenschap/welke-maatregelen-tegen-corona-kunnen-worden-versoepeld-handen-wassen-niet-zoveel-lijkt-zeker~a6ec4223/" class="teaser-link teaser-link--color related-vertical-teaser__link"> <h1 data-gtm="artikel-related-content/art-1/art-/text" class="related-vertical-teaser__title">Welke maatregelen tegen corona kunnen worden versoepeld? (Handen wassen niet, zoveel lijkt zeker)</h1> </a> </div> </article>  </div> </section>    <h3 class="article__text article__text--subtitle">Extra fietsstroken</h3>    <p class="article__text">Het gaat onder meer om extra fietsstroken, nieuwe en bredere voetpaden, een snelheidslimiet van 30 kilometer per uur en straten waar zwakke weggebruikers voorrang hebben. Onder meer de Corso Buenos Aires – een van de belangrijkste winkelstraten van de stad – zou worden omgevormd.<br><br><span>Milaan is in verhouding een kleine en dichtbevolkte stad. Hij heeft een doorsnede van 15 kilometer en er wonen 1,4 miljoen mensen. Nu neemt 55 procent het openbaar vervoer om naar het werk te gaan, een verplaatsing van gemiddeld 4 kilometer. Wat een overstap weg van de wagen mogelijk maakt voor velen.</span></p>    <script> (function() {
		var id = "freehtml-5";
		window.App.jsdata.freeHtml[id] = "<div class=\"opinary-widget-embed\" data-poll=\"ben-jij-ervoor-gewonnen-om-meer-ruimte-t-EVXud1\" data-customer=\"HLN\"><\/div>\n<script async type=\"text\/javascript\" src=\"\/\/widgets.opinary.com\/embed.js\"><\/script>";
	}()); </script> <div class="article__snippet article__snippet--freehtml fjs-article-snippet" id="freehtml-5"> <div class="freehtml-placeholder fjs-freehtml-placeholder"> Je cookie instellingen zorgen ervoor dat deze inhoud niet getoond wordt. <br> Pas je cookie instellingen <a class="freehtml-placeholder--link" href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/">hier</a> aan. </div> </div>    <p class="article__text"><b>Lees ook:&nbsp;</b><a href="https://www.hln.be/wetenschap-planeet/wetenschap/welke-maatregelen-tegen-corona-kunnen-worden-versoepeld-handen-wassen-niet-zoveel-lijkt-zeker~a6ec4223/" target="_blank">Welke maatregelen tegen corona kunnen worden versoepeld? (Handen wassen niet, zoveel lijkt zeker)</a>&nbsp;(+)</p>    <p class="article__text"><b>Bekijk ook:&nbsp;</b>Vliegende taxi’s: het vervoer van de toekomst?</p>    <script> (function() {
		var id = "freehtml-8";
		window.App.jsdata.freeHtml[id] = "<div class=\"mychannels\" data-mychannels-type=\"video\" data-mychannels-id=\"58194\" data-mychannels-options=\"FUTFF_default\"><\/div>";
	}()); </script> <div class="article__snippet article__snippet--freehtml fjs-article-snippet" id="freehtml-8"> <div class="freehtml-placeholder fjs-freehtml-placeholder"> Je cookie instellingen zorgen ervoor dat deze inhoud niet getoond wordt. <br> Pas je cookie instellingen <a class="freehtml-placeholder--link" href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/">hier</a> aan. </div> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/milaan" data-gtm="tag/milaan/text">Milaan</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economische-sector" data-gtm="tag/economische-sector/text">economische sector</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/transport" data-gtm="tag/transport/text">transport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/verkeer" data-gtm="tag/verkeer/text">verkeer</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/europa" data-gtm="tag/europa/text">Europa</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Milaan%20heeft%20ambitieus%20plan%20om%20aantal%20wagens%20in%20stad%20te%20reduceren%20na%20lockdown&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/L5m4F1cIOvTUu8E7xAYPQQC8GpA/diocontent/169713002/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen">LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/gCUkVsWgrwuogQYXIP4zzQJ37_Y/diocontent/169672972/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Experts waarschuwen met nieuwe grafiek dat curve opnieuw loodrecht zal stijgen als maatregelen volledig worden losgelaten" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/" class="teaser-link teaser-label-link"> <span class="teaser-label">Coronavirus</span> </a> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">129</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Experts waarschuwen met nieuwe grafiek dat curve opnieuw loodrecht zal stijgen als maatregelen volledig worden losgelaten">Experts waarschuwen met nieuwe grafiek dat curve opnieuw loodrecht zal stijgen als maatregelen volledig worden losgelaten</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/" data-widget-id="AR_1"></div> <script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/experts-brengen-belangrijke-nieuwe-studie-onder-de-aandacht-een-op-de-twee-besmettingen-vindt-plaats-nog-voor-we-enig-symptoom-vertonen~a6ba32f4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/G7M0s6pQT2peF9FXhXY1AGN9wRs/diocontent/169718392/_focus/0.400000/0.270000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Experts brengen belangrijke nieuwe studie onder de aandacht: één op de twee besmettingen vindt plaats nog voor we enig symptoom vertonen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/experts-brengen-belangrijke-nieuwe-studie-onder-de-aandacht-een-op-de-twee-besmettingen-vindt-plaats-nog-voor-we-enig-symptoom-vertonen~a6ba32f4/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">22</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/experts-brengen-belangrijke-nieuwe-studie-onder-de-aandacht-een-op-de-twee-besmettingen-vindt-plaats-nog-voor-we-enig-symptoom-vertonen~a6ba32f4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Experts brengen belangrijke nieuwe studie onder de aandacht: één op de twee besmettingen vindt plaats nog voor we enig symptoom vertonen">Experts brengen belangrijke nieuwe studie onder de aandacht: &eacute;&eacute;n op de twee besmettingen vindt plaats nog voor we enig symptoom vertonen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/geek/166164/bb-8-maker-bouwt-levensgrote-lego-technic-kart-van-3d-geprinte-onderdelen.html?utm_campaign=content_desktop&amp;utm_content=brit-bouwt-levensgrote-lego-technic-kart-van-3d-geprinte-onderdelen&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ctF7rEo_T7MKgbc-JE0lLGPIUg8/diocontent/169718312/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Brit bouwt levensgrote Lego Technic-kart van 3d-geprinte onderdelen" loading="lazy">  </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/geek/166164/bb-8-maker-bouwt-levensgrote-lego-technic-kart-van-3d-geprinte-onderdelen.html?utm_campaign=content_desktop&amp;utm_content=brit-bouwt-levensgrote-lego-technic-kart-van-3d-geprinte-onderdelen&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-url-teaser__title" title="Brit bouwt levensgrote Lego Technic-kart van 3d-geprinte onderdelen">Brit bouwt levensgrote Lego Technic-kart van 3d-geprinte onderdelen</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/trump-sluit-tijdelijk-grenzen-voor-migranten~aac90cb4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/fIC_Wy8ExR5FZrhKc6czxBXNd3U/diocontent/169707731/_focus/0.480000/0.300000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Trump sluit tijdelijk grenzen voor migranten" loading="lazy">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/trump-sluit-tijdelijk-grenzen-voor-migranten~aac90cb4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Trump sluit tijdelijk grenzen voor migranten">Trump sluit tijdelijk grenzen voor migranten</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/belgie-zoekt-2-000-coronaspeurders-voor-klopjacht-op-mogelijk-besmette-mensen~a67d7ba2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/rnPsHQEf2SKsibABDtRhVJS3QKM/diocontent/169688336/_focus/0.460000/0.440000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="België zoekt 2.000 coronaspeurders voor ‘klopjacht’ op mogelijk besmette mensen" loading="lazy">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/belgie-zoekt-2-000-coronaspeurders-voor-klopjacht-op-mogelijk-besmette-mensen~a67d7ba2/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="België zoekt 2.000 coronaspeurders voor ‘klopjacht’ op mogelijk besmette mensen">Belgi&euml; zoekt 2.000 coronaspeurders voor &lsquo;klopjacht&rsquo; op mogelijk besmette mensen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/een-smart-speaker-van-apple-google-of-amazon-dit-zijn-de-verschillen~a85cb82e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images1.persgroep.net/rcs/pD-mEqgJfhvdNgic5x219xxjQh0/diocontent/169456722/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Een smart speaker van Apple, Google of Amazon? Dit zijn de verschillen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/een-smart-speaker-van-apple-google-of-amazon-dit-zijn-de-verschillen~a85cb82e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/een-smart-speaker-van-apple-google-of-amazon-dit-zijn-de-verschillen~a85cb82e/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Een smart speaker van Apple, Google of Amazon? Dit zijn de verschillen">Een smart speaker van Apple, Google of Amazon? Dit zijn de verschillen</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/mondmaskers-tot-2-5-keer-duurder-in-online-apotheken-test-aankoop-wil-plafond-op-prijs~ac84e5de/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/TvXHlbNEZlabdijGV8ivvUUaSb8/diocontent/169159929/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop wil plafond op prijs" loading="lazy">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/mondmaskers-tot-2-5-keer-duurder-in-online-apotheken-test-aankoop-wil-plafond-op-prijs~ac84e5de/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop wil plafond op prijs">Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop wil plafond op prijs</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/britse-pedofiel-had-een-van-de-meest-gruwelijke-collecties-beelden-ooit~aba57713/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/6Xv1zJ02iEYPuxOVcDkwtAOA6SQ/diocontent/169638815/_focus/0.500000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Britse pedofiel had ‘een van de meest gruwelijke collecties beelden’ ooit" loading="lazy">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/britse-pedofiel-had-een-van-de-meest-gruwelijke-collecties-beelden-ooit~aba57713/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Britse pedofiel had ‘een van de meest gruwelijke collecties beelden’ ooit">Britse pedofiel had &lsquo;een van de meest gruwelijke collecties beelden&rsquo; ooit</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--de-krant read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/restaurants-deels-heropenen-is-niet-evident-klanten-op-1-5-meter-dat-houden-we-maar-paar-weken-vol~a18a8029/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/EQBCkiSkcI6xArAK3PkqRobHjbI/diocontent/169688490/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Restaurants deels heropenen is niet evident: “Klanten op 1,5 meter: dat houden we maar paar weken vol” " loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/restaurants-deels-heropenen-is-niet-evident-klanten-op-1-5-meter-dat-houden-we-maar-paar-weken-vol~a18a8029/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Restaurants deels heropenen is niet evident: “Klanten op 1,5 meter: dat houden we maar paar weken vol” ">Restaurants deels heropenen is niet evident: &ldquo;Klanten op 1,5 meter: dat houden we maar paar weken vol&rdquo; </h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/dd970c0/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/#comments"> <input name="articleId" type="hidden" data-validate="false" value="dd970c0"> <p class="comment-form__disclaimer"> Alle reacties zijn welkom zolang ze voldoen aan de do's en don'ts die je hier kan terugvinden: <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">gedragsregels.</a> Elke dag ontvangen wij duizenden reacties, het kan enkele uren duren voor jouw reactie wordt geplaatst. Wordt jouw reactie afgekeurd dan werd er geoordeeld dat deze onze gedragsregels schendt. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/buitenland/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="c84e5de" data-teaser-hash="-1836181780" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-04-21T13:07:25.634Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u07</time> <h1 class="hftn-list-teaser__title" title="Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop wil plafond op prijs"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/binnenland/mondmaskers-tot-2-5-keer-duurder-in-online-apotheken-test-aankoop-wil-plafond-op-prijs~ac84e5de/" class="teaser-link teaser-link--color hftn-list-teaser__link">Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop...</a> </h1> </header> </article>  </li> <li id="ce86cfd" data-teaser-hash="1087570113" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-04-21T13:07:14.730Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u07</time> <h1 class="hftn-list-teaser__title" title="Zwembadsector: “Explosie aan bestellingen, klant moet geduld hebben”"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/binnenland/zwembadsector-explosie-aan-bestellingen-klant-moet-geduld-hebben~ace86cfd/" class="teaser-link teaser-link--color hftn-list-teaser__link">Zwembadsector: &ldquo;Explosie aan bestellingen, klant moet geduld hebben&rdquo;</a> </h1> </header> </article>  </li> <li id="c09bd84" data-teaser-hash="2110236482" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-04-21T13:05:43.514Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">15u05</time> <h1 class="hftn-list-teaser__title" title="De Ancienne Belgique organiseert dit jaar geen Boterhammen in het Park en Feeërieën"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/binnenland/de-ancienne-belgique-organiseert-dit-jaar-geen-boterhammen-in-het-park-en-feeerieen~ac09bd84/" class="teaser-link teaser-link--color hftn-list-teaser__link">De Ancienne Belgique organiseert dit jaar geen Boterhammen in het...</a> </h1> </header> </article>  </li> <li id="ed1f4b5" data-teaser-hash="2085976236" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-04-21T12:43Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">14u43</time> <h1 class="hftn-list-teaser__title" title="Corona-uitbraak in asielcentrum op Grieks vasteland"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/buitenland/corona-uitbraak-in-asielcentrum-op-grieks-vasteland~aed1f4b5/" class="teaser-link teaser-link--color hftn-list-teaser__link">Corona-uitbraak in asielcentrum op Grieks vasteland</a> </h1> </header> </article>  </li> <li id="0433536" data-teaser-hash="1057161145" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-04-21T12:39Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">14u39</time> <h1 class="hftn-list-teaser__title" title="In Oostenrijk gaan half mei de restaurants en cafés weer open"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/buitenland/in-oostenrijk-gaan-half-mei-de-restaurants-en-cafes-weer-open~a0433536/" class="teaser-link teaser-link--color hftn-list-teaser__link">In Oostenrijk gaan half mei de restaurants en caf&eacute;s weer open</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/houthalen-helchteren/vermiste-zusjes-van-12-en-7-na-tien-uur-teruggevonden-door-onze-reporter~a69696b5/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/7762wjaHLQKEZ7FnEpDC9RDv2ag/diocontent/169700894/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Vermiste zusjes van 12 en 7 na tien uur teruggevonden door onze reporter" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/houthalen-helchteren/vermiste-zusjes-van-12-en-7-na-tien-uur-teruggevonden-door-onze-reporter~a69696b5/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Vermiste zusjes van 12 en 7 na tien uur teruggevonden door onze reporter">Vermiste zusjes van 12 en 7 na tien uur teruggevonden door onze...</h1> <span class="most-read-horizontal-teaser__count">435.881 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Rme-rIA4tjrcROQdYY-2qB98k9A/diocontent/169713002/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen">LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil...</h1> <span class="most-read-horizontal-teaser__count">343.681 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/65-plussers-in-lockdown-tot-herfst-of-volgende-lente-professor-legt-uit-hoe-we-kunnen-terugkeren-naar-normaal-leven~aa70d1d2/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/YlMZnwAxMRCg-XbYgeOdl4F47no/diocontent/169690122/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="65-plussers in lockdown tot herfst of volgende lente? Professor legt uit hoe we kunnen terugkeren naar normaal leven" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/65-plussers-in-lockdown-tot-herfst-of-volgende-lente-professor-legt-uit-hoe-we-kunnen-terugkeren-naar-normaal-leven~aa70d1d2/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="65-plussers in lockdown tot herfst of volgende lente? Professor legt uit hoe we kunnen terugkeren naar normaal leven">65-plussers in lockdown tot herfst of volgende lente? Professor...</h1> <span class="most-read-horizontal-teaser__count">260.241 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/viroloog-van-gucht-terugkeren-naar-normaliteit-in-een-keer-is-niet-mogelijk-in-totaal-meer-dan-20-000-doden-in-frankrijk~a374899e/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/NMQOVCF1nWY1bsMm9wFgC_TM0fQ/diocontent/169687933/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Viroloog Van Gucht: “Terugkeren naar normaliteit in één keer is niet mogelijk” - In totaal meer dan 20.000 doden in Frankrijk" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/viroloog-van-gucht-terugkeren-naar-normaliteit-in-een-keer-is-niet-mogelijk-in-totaal-meer-dan-20-000-doden-in-frankrijk~a374899e/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Viroloog Van Gucht: “Terugkeren naar normaliteit in één keer is niet mogelijk” - In totaal meer dan 20.000 doden in Frankrijk">Viroloog Van Gucht: &ldquo;Terugkeren naar normaliteit in &eacute;&eacute;n keer is...</h1> <span class="most-read-horizontal-teaser__count">212.199 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/heeft-zweden-met-zijn-aanpak-nu-gelijk-of-niet-dit-zeggen-de-cijfers-na-meer-dan-een-maand-corona-epidemie~a4e1330e/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/oO4-A9G3xU1507QO7f6NLG_wBcU/diocontent/169644632/_focus/0.537109/0.594030/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Heeft Zweden met zijn aanpak nu gelijk of niet? Dit zeggen de cijfers, na meer dan een maand corona-epidemie" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/heeft-zweden-met-zijn-aanpak-nu-gelijk-of-niet-dit-zeggen-de-cijfers-na-meer-dan-een-maand-corona-epidemie~a4e1330e/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Heeft Zweden met zijn aanpak nu gelijk of niet? Dit zeggen de cijfers, na meer dan een maand corona-epidemie">Heeft Zweden met zijn aanpak nu gelijk of niet? Dit zeggen de...</h1> <span class="most-read-horizontal-teaser__count">148.688 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/dit-gezin-vertrekt-toch-op-vakantie-tijdens-de-quarantaine~p142239" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/yCKl429MUu9NHjSqIexIVkFT5Oo/diocontent/169722862/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Dit gezin vertrekt toch op vakantie tijdens quarantaine" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/dit-gezin-vertrekt-toch-op-vakantie-tijdens-de-quarantaine~p142239" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Dit gezin vertrekt toch op vakantie tijdens quarantaine">Dit gezin vertrekt toch op vakantie tijdens quarantaine</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/man-krijgt-kussen-met-foto-van-overleden-vrouw-en-huilt~p142198" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/JkVNjUTIkb3RziUQIbfY_dx72Lc/diocontent/169714822/_focus/0.509766/0.635417/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Man barst in tranen uit als hij kussen krijgt met foto van overleden vrouw" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/man-krijgt-kussen-met-foto-van-overleden-vrouw-en-huilt~p142198" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Man barst in tranen uit als hij kussen krijgt met foto van overleden vrouw">Man barst in tranen uit als hij kussen krijgt met foto van overleden vrouw</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/wondermooi-gene-thomas-ontroert-met-ongrijpbaar~p142025" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/4bs5X7LyxVAyQboxSsPkEUax1dU/diocontent/169712306/_focus/0.452242/0.263889/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Wondermooi! Gene Thomas ontroert met &#39;Ongrijpbaar&#39;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/wondermooi-gene-thomas-ontroert-met-ongrijpbaar~p142025" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Wondermooi! Gene Thomas ontroert met &#39;Ongrijpbaar&#39;">Wondermooi! Gene Thomas ontroert met 'Ongrijpbaar'</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/lijk-gevonden-in-wagen-die-al-weken-op-gents-plein-staat~p142135" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/NDtbvyYvCZJgSPsbvdJU2Ezix3Q/diocontent/169711515/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Lijk gevonden in wagen die al weken op Gents plein staat" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/lijk-gevonden-in-wagen-die-al-weken-op-gents-plein-staat~p142135" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Lijk gevonden in wagen die al weken op Gents plein staat">Lijk gevonden in wagen die al weken op Gents plein staat</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/onze-reporter-liep-een-dag-mee-in-het-jessa-ziekenhuis~p142127" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/57cwZLiUVHKsTVIPN0jk1ogPdG4/diocontent/169692714/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Zo ziet spoedafdeling van Jessa Ziekenhuis eruit in coronatijden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/onze-reporter-liep-een-dag-mee-in-het-jessa-ziekenhuis~p142127" target="_self" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Zo ziet spoedafdeling van Jessa Ziekenhuis eruit in coronatijden">Zo ziet spoedafdeling van Jessa Ziekenhuis eruit in coronatijden</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/disney-brengt-film-olifant-uit-met-stem-van-meghan-markle~p142196" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/q0YBWO-X8UKxcA7MWTVKNq0QoiI/diocontent/169714630/_focus/0.267057/0.395833/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Meghan Markle voorziet prachtige natuurbeelden van commentaar in gloednieuwe Disney-film" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/disney-brengt-film-olifant-uit-met-stem-van-meghan-markle~p142196" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Meghan Markle voorziet prachtige natuurbeelden van commentaar in gloednieuwe Disney-film">Meghan Markle voorziet prachtige natuurbeelden van commentaar in gloednieuwe Disney-film</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/uitgelegd-is-een-mondmasker-dragen-nu-nuttig-of-niet~p142164" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/DiQrX_E3UV6WA_L2BfBei7zTG1s/diocontent/169709765/_focus/0.384766/0.444444/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Uitgelegd. Is een mondmasker dragen nu nuttig of niet?" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/uitgelegd-is-een-mondmasker-dragen-nu-nuttig-of-niet~p142164" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Covid-19</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/uitgelegd-is-een-mondmasker-dragen-nu-nuttig-of-niet~p142164" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Uitgelegd. Is een mondmasker dragen nu nuttig of niet?">Uitgelegd. Is een mondmasker dragen nu nuttig of niet?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/absoluut-niet-ordinary-deze-zalig-ruwe-versie-van-sean~p142016" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/x2rqwGwP8t4yqOK8ZeVSYXAUSrU/diocontent/169712587/_focus/0.354776/0.236111/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Absoluut niet ‘Ordinary’, deze zalig ruwe versie van Sean in Liefde voor Muziek" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/absoluut-niet-ordinary-deze-zalig-ruwe-versie-van-sean~p142016" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Absoluut niet ‘Ordinary’, deze zalig ruwe versie van Sean in Liefde voor Muziek">Absoluut niet &lsquo;Ordinary&rsquo;, deze zalig ruwe versie van Sean in Liefde voor Muziek</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/op-en-top-romantiek-dankzij-honey-van-the-starlings~p142020" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/TA1dXS7Lu2kfFv736_jMU3fsUQI/diocontent/169712440/_focus/0.257310/0.312500/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Op en top romantiek dankzij ‘Honey’ van The Starlings" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/op-en-top-romantiek-dankzij-honey-van-the-starlings~p142020" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Op en top romantiek dankzij ‘Honey’ van The Starlings">Op en top romantiek dankzij &lsquo;Honey&rsquo; van The Starlings</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/tennisrally-op-het-dak-gaat-viraal-op-sociale-media~p142106" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/nXyx78g4PV7JtPIT6iNh3Y1tFbw/diocontent/169689643/_focus/0.837891/0.545139/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Tennisrally op het dak gaat viraal op sociale media" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/tennisrally-op-het-dak-gaat-viraal-op-sociale-media~p142106" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Tennisrally op het dak gaat viraal op sociale media">Tennisrally op het dak gaat viraal op sociale media</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/cafe-toont-hoe-je-klanten-op-afstand-kan-bedienen~p142078" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/KCqe7vpFzCZYDLKQoZA0LAw1pCY/diocontent/169686901/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Café laat zien hoe je klanten op afstand kan bedienen (en hoe niet)" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/cafe-toont-hoe-je-klanten-op-afstand-kan-bedienen~p142078" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Café laat zien hoe je klanten op afstand kan bedienen (en hoe niet)">Caf&eacute; laat zien hoe je klanten op afstand kan bedienen (en hoe niet)</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-moet-het-dus-niet-honderden-betogers-troepen-samen~p142157" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/duCDyfuYNPQSgh33RcYPmusRdqI/diocontent/169698220/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Zo moet het dus niet: honderden Russische betogers troepen samen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-moet-het-dus-niet-honderden-betogers-troepen-samen~p142157" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo moet het dus niet: honderden Russische betogers troepen samen">Zo moet het dus niet: honderden Russische betogers troepen samen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/bewoonster-marceline-mag-na-21-dagen-in-het-ziekenhuis-en-quarantaine-eindelijk-weer-naar-haar-kamer~a78eabc7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/1EhPYIfRn9FG1XgigAx9SixldS0/diocontent/169689419/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Bewoonster Marceline mag na 21 dagen in het ziekenhuis en quarantaine eindelijk weer naar haar kamer
" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/bewoonster-marceline-mag-na-21-dagen-in-het-ziekenhuis-en-quarantaine-eindelijk-weer-naar-haar-kamer~a78eabc7/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-teaser__title" title="Bewoonster Marceline mag na 21 dagen in het ziekenhuis en quarantaine eindelijk weer naar haar kamer
">Bewoonster Marceline mag na 21 dagen in het ziekenhuis en quarantaine eindelijk weer naar haar kamer
</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/preview-hebben-jullie-veel-aan-poepiedegroupie-gedaan~p142014" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/0EKbft5t8Pceyl63wSZ00CKXc7c/diocontent/169676227/_focus/0.146484/0.427083/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Regi, Sean en André Hazes over ‘poepiedegroupie’: “Ik kan niet zeggen dat ik het nooit gedaan heb”" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/preview-hebben-jullie-veel-aan-poepiedegroupie-gedaan~p142014" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Regi, Sean en André Hazes over ‘poepiedegroupie’: “Ik kan niet zeggen dat ik het nooit gedaan heb”">Regi, Sean en Andr&eacute; Hazes over &lsquo;poepiedegroupie&rsquo;: &ldquo;Ik kan niet zeggen dat ik het nooit gedaan heb&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/philip-mag-niet-gaan-vissen-dus-hengelt-hij-vanop-balkon~p141990" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/8hs-qCs4anVVzyj6nniUzKldz-Q/diocontent/169673963/_focus/0.477583/0.231834/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="&quot;Een balkonbrasem!&quot; Philip vangt vis vanop hoog balkon" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/philip-mag-niet-gaan-vissen-dus-hengelt-hij-vanop-balkon~p141990" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">COVID-19</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/philip-mag-niet-gaan-vissen-dus-hengelt-hij-vanop-balkon~p141990" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Een balkonbrasem!&quot; Philip vangt vis vanop hoog balkon">&quot;Een balkonbrasem!&quot; Philip vangt vis vanop hoog balkon</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/man-gebruikt-lego-om-verspreiding-coronavirus-uit-te-leggen~p141974" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/rn98oAw2KxpQ-QW90rqZQBDrI-k/diocontent/169669591/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Britse reporter gebruikt LEGO om verspreiding coronavirus uit te leggen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/man-gebruikt-lego-om-verspreiding-coronavirus-uit-te-leggen~p141974" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Britse reporter gebruikt LEGO om verspreiding coronavirus uit te leggen">Britse reporter gebruikt LEGO om verspreiding coronavirus uit te leggen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/president-brazilie-protesteert-al-kuchend-tegen-maatregelen~p141951" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/13UZRDRbOmqUDdKzvB_R1Iqza7U/diocontent/169666631/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="President Brazilië protesteert al kuchend tegen coronamaatregelen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/president-brazilie-protesteert-al-kuchend-tegen-maatregelen~p141951" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="President Brazilië protesteert al kuchend tegen coronamaatregelen">President Brazili&euml; protesteert al kuchend tegen coronamaatregelen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-verlaten-is-het-idyllische-stadje-durbuy~p141944" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/c5uNO80qVwhzLm2L4FsswkXqHlo/diocontent/169657109/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Zo verlaten is het idyllische stadje Durbuy" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-verlaten-is-het-idyllische-stadje-durbuy~p141944" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo verlaten is het idyllische stadje Durbuy">Zo verlaten is het idyllische stadje Durbuy</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/uitgelegd-is-de-lockdown-goed-voor-het-klimaat~a798919b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/5w2dZnScIcONDOsluz3AJoJIEGE/diocontent/169636385/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="UITGELEGD. Is de lockdown goed voor het klimaat?" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/uitgelegd-is-de-lockdown-goed-voor-het-klimaat~a798919b/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-teaser__title" title="UITGELEGD. Is de lockdown goed voor het klimaat?">UITGELEGD. Is de lockdown goed voor het klimaat?</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ben-je-nu-immuun-of-niet-als-je-covid-19-hebt-gehad~p141848" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/WYt1yFAgv5Gyibh2cRUBnzFlzrQ/diocontent/169625012/_focus/0.619141/0.402778/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Ben je nu immuun of niet als je Covid-19 hebt gehad?" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ben-je-nu-immuun-of-niet-als-je-covid-19-hebt-gehad~p141848" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ben je nu immuun of niet als je Covid-19 hebt gehad?">Ben je nu immuun of niet als je Covid-19 hebt gehad?</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/L5m4F1cIOvTUu8E7xAYPQQC8GpA/diocontent/169713002/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/live-aantal-nieuwe-ziekenhuisopnames-duikt-onder-200-comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~af005238/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen">LIVE. Aantal nieuwe ziekenhuisopnames duikt onder 200 - Comeos wil alle winkels zo snel mogelijk heropenen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/TIQw7X_eEtrm_IRIIsVu0YPohIM/diocontent/169672972/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Experts waarschuwen met nieuwe grafiek dat curve opnieuw loodrecht zal stijgen als maatregelen volledig worden losgelaten" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/" class="teaser-link teaser-label-link"> <span class="teaser-label">Coronavirus</span> </a> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">129</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/experts-waarschuwen-met-nieuwe-grafiek-dat-curve-opnieuw-loodrecht-zal-stijgen-als-maatregelen-volledig-worden-losgelaten~af326e41/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Experts waarschuwen met nieuwe grafiek dat curve opnieuw loodrecht zal stijgen als maatregelen volledig worden losgelaten">Experts waarschuwen met nieuwe grafiek dat curve opnieuw loodrecht zal stijgen als maatregelen volledig worden losgelaten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/experts-brengen-belangrijke-nieuwe-studie-onder-de-aandacht-een-op-de-twee-besmettingen-vindt-plaats-nog-voor-we-enig-symptoom-vertonen~a6ba32f4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/vWpYqO8TA7PJbUBGFE1eOrMvdDQ/diocontent/169718392/_focus/0.400000/0.270000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Experts brengen belangrijke nieuwe studie onder de aandacht: één op de twee besmettingen vindt plaats nog voor we enig symptoom vertonen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/experts-brengen-belangrijke-nieuwe-studie-onder-de-aandacht-een-op-de-twee-besmettingen-vindt-plaats-nog-voor-we-enig-symptoom-vertonen~a6ba32f4/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">22</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/experts-brengen-belangrijke-nieuwe-studie-onder-de-aandacht-een-op-de-twee-besmettingen-vindt-plaats-nog-voor-we-enig-symptoom-vertonen~a6ba32f4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Experts brengen belangrijke nieuwe studie onder de aandacht: één op de twee besmettingen vindt plaats nog voor we enig symptoom vertonen">Experts brengen belangrijke nieuwe studie onder de aandacht: &eacute;&eacute;n op de twee besmettingen vindt plaats nog voor we enig symptoom vertonen</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/lukaku-openhartig-in-babbel-met-kat-kerkhofs-ik-vraag-me-af-wat-er-met-de-rode-duivels-gaat-gebeuren-na-het-ek~a688852e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/KUZk5bxEPHvPRQQ6YXY1VHgqVXg/diocontent/166620746/_focus/0.433594/0.150725/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Lukaku openhartig in babbel met Kat Kerkhofs: “Ik vraag me af wat er met de Rode Duivels gaat gebeuren na het EK”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/lukaku-openhartig-in-babbel-met-kat-kerkhofs-ik-vraag-me-af-wat-er-met-de-rode-duivels-gaat-gebeuren-na-het-ek~a688852e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Voetbal</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/lukaku-openhartig-in-babbel-met-kat-kerkhofs-ik-vraag-me-af-wat-er-met-de-rode-duivels-gaat-gebeuren-na-het-ek~a688852e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Lukaku openhartig in babbel met Kat Kerkhofs: “Ik vraag me af wat er met de Rode Duivels gaat gebeuren na het EK”">Lukaku openhartig in babbel met Kat Kerkhofs: &ldquo;Ik vraag me af wat er met de Rode Duivels gaat gebeuren na het EK&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/hervat-spaanse-competitie-dan-werkt-real-madrid-seizoen-wellicht-af-in-stadionnetje-van-6-000-plaatsen~ac214226/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ELA52OGS59t1vpaEp4AijYMSZ0A/diocontent/169719866/_focus/0.500000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Hervat Spaanse competitie? Dan werkt Real Madrid seizoen wellicht af in stadionnetje van 6.000 plaatsen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/hervat-spaanse-competitie-dan-werkt-real-madrid-seizoen-wellicht-af-in-stadionnetje-van-6-000-plaatsen~ac214226/" class="teaser-link teaser-label-link"> <span class="teaser-label">Real Madrid</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/hervat-spaanse-competitie-dan-werkt-real-madrid-seizoen-wellicht-af-in-stadionnetje-van-6-000-plaatsen~ac214226/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Hervat Spaanse competitie? Dan werkt Real Madrid seizoen wellicht af in stadionnetje van 6.000 plaatsen">Hervat Spaanse competitie? Dan werkt Real Madrid seizoen wellicht af in stadionnetje van 6.000 plaatsen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-wil-staf-versterken-paars-wit-praat-met-nederlandse-keeperstrainer-van-nac-breda~a1741393/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/z7eTXQnIYId9ZYfnj5ooCqK3Mr0/diocontent/75376519/_focus/0.510000/0.290000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Anderlecht wil staf versterken: paars-wit praat met Nederlandse keeperstrainer van NAC Breda" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-wil-staf-versterken-paars-wit-praat-met-nederlandse-keeperstrainer-van-nac-breda~a1741393/" class="teaser-link teaser-label-link"> <span class="teaser-label">Anderlecht</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-wil-staf-versterken-paars-wit-praat-met-nederlandse-keeperstrainer-van-nac-breda~a1741393/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-wil-staf-versterken-paars-wit-praat-met-nederlandse-keeperstrainer-van-nac-breda~a1741393/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Anderlecht wil staf versterken: paars-wit praat met Nederlandse keeperstrainer van NAC Breda">Anderlecht wil staf versterken: paars-wit praat met Nederlandse keeperstrainer van NAC Breda</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/het-wordt-enkel-pijnlijker-priveberichten-tussen-prins-harry-meghan-markle-en-haar-vader-vrijgegeven~a93b351f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/km3Hug-v2ryxxxsg-mFoB5nS-NU/diocontent/123420062/_focus/0.500000/0.400000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Het wordt enkel pijnlijker: privéberichten tussen prins Harry, Meghan Markle en haar vader vrijgegeven" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/royalty/het-wordt-enkel-pijnlijker-priveberichten-tussen-prins-harry-meghan-markle-en-haar-vader-vrijgegeven~a93b351f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Royalty</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/het-wordt-enkel-pijnlijker-priveberichten-tussen-prins-harry-meghan-markle-en-haar-vader-vrijgegeven~a93b351f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Het wordt enkel pijnlijker: privéberichten tussen prins Harry, Meghan Markle en haar vader vrijgegeven">Het wordt enkel pijnlijker: priv&eacute;berichten tussen prins Harry, Meghan Markle en haar vader vrijgegeven</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/grootste-basketter-aller-tijden-en-mooiste-vrouw-valt-op-haar-poep-tv-tips-om-corona-even-te-vergeten~aa6b3db8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/-J-OlNLoo3aADPTgH7AZe4ZZQkI/diocontent/169720116/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Grootste basketter aller tijden en mooiste vrouw valt op haar poep: tv-tips om corona even te vergeten" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/grootste-basketter-aller-tijden-en-mooiste-vrouw-valt-op-haar-poep-tv-tips-om-corona-even-te-vergeten~aa6b3db8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Grootste basketter aller tijden en mooiste vrouw valt op haar poep: tv-tips om corona even te vergeten">Grootste basketter aller tijden en mooiste vrouw valt op haar poep: tv-tips om corona even te vergeten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/quiz-hoera-het-peulengaleis-is-terug-op-canvas-test-uw-leugenpaleis-kennis~ade4b469/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/acRiHmO_X-foMvIh_wgTDdMtezE/diocontent/169720256/_focus/0.840000/0.120000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="QUIZ. Hoera! &#39;Het Peulengaleis&#39; is terug op Canvas, test uw ‘Leugenpaleis’-kennis" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/quiz-hoera-het-peulengaleis-is-terug-op-canvas-test-uw-leugenpaleis-kennis~ade4b469/" class="teaser-link teaser-label-link"> <span class="teaser-label">QUIZ</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/quiz-hoera-het-peulengaleis-is-terug-op-canvas-test-uw-leugenpaleis-kennis~ade4b469/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="QUIZ. Hoera! &#39;Het Peulengaleis&#39; is terug op Canvas, test uw ‘Leugenpaleis’-kennis">QUIZ. Hoera! 'Het Peulengaleis' is terug op Canvas, test uw &lsquo;Leugenpaleis&rsquo;-kennis</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/familie/dit-zijn-de-meest-hilarische-foto-s-van-de-ravage-die-jullie-kinderen-aanrichtten-tijdens-de-lockdown~a81488e7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/3LpowSeBYov-2rzfU2W8txwPe-M/diocontent/169715092/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Dit zijn de meest hilarische foto’s van de ravage die jullie kinderen aanrichtten tijdens de lockdown" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/familie/dit-zijn-de-meest-hilarische-foto-s-van-de-ravage-die-jullie-kinderen-aanrichtten-tijdens-de-lockdown~a81488e7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Familie</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/familie/dit-zijn-de-meest-hilarische-foto-s-van-de-ravage-die-jullie-kinderen-aanrichtten-tijdens-de-lockdown~a81488e7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Dit zijn de meest hilarische foto’s van de ravage die jullie kinderen aanrichtten tijdens de lockdown">Dit zijn de meest hilarische foto&rsquo;s van de ravage die jullie kinderen aanrichtten tijdens de lockdown</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/familie/preteaching-dag-1-dit-zijn-de-leukste-uitspraken-van-jullie-kinderen~afba96a9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3hri8W-e35PxBOFdw1rMwBQRcQM/diocontent/169721556/_focus/0.450000/0.420000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Preteaching dag 1: dit zijn de leukste uitspraken van jullie kinderen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/familie/preteaching-dag-1-dit-zijn-de-leukste-uitspraken-van-jullie-kinderen~afba96a9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Familie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/familie/preteaching-dag-1-dit-zijn-de-leukste-uitspraken-van-jullie-kinderen~afba96a9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Preteaching dag 1: dit zijn de leukste uitspraken van jullie kinderen">Preteaching dag 1: dit zijn de leukste uitspraken van jullie kinderen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/familie/oproep-wat-typeert-jouw-mama~aaf3422f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/PRWhh26yHTP-9ISF6gXqWt6RAJk/diocontent/169682648/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="OPROEP. Wat typeert jouw mama?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/familie/oproep-wat-typeert-jouw-mama~aaf3422f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Familie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/familie/oproep-wat-typeert-jouw-mama~aaf3422f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="OPROEP. Wat typeert jouw mama?">OPROEP. Wat typeert jouw mama?</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/ham/lichaam-van-oudere-vrouw-in-kanaal-gevonden~ad6271f8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/dcYr92x8Bcy3CgAgjJ9wfXjzP-w/diocontent/169722312/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Lichaam van oudere vrouw in kanaal gevonden
" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/ham/lichaam-van-oudere-vrouw-in-kanaal-gevonden~ad6271f8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Ham</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/ham/lichaam-van-oudere-vrouw-in-kanaal-gevonden~ad6271f8/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Lichaam van oudere vrouw in kanaal gevonden
">Lichaam van oudere vrouw in kanaal gevonden
</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oogexperts-uza-waarschuwen-voor-overmatig-gebruik-van-beeldschermen-bij-kinderen-tijdens-lockdown~aca40299/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Ctv0_l7V-TG5RlYM8s0F4Yx71rI/diocontent/168735474/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Oogexperts UZA waarschuwen voor overmatig gebruik van beeldschermen bij kinderen tijdens lockdown
" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oogexperts-uza-waarschuwen-voor-overmatig-gebruik-van-beeldschermen-bij-kinderen-tijdens-lockdown~aca40299/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oogexperts-uza-waarschuwen-voor-overmatig-gebruik-van-beeldschermen-bij-kinderen-tijdens-lockdown~aca40299/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Oogexperts UZA waarschuwen voor overmatig gebruik van beeldschermen bij kinderen tijdens lockdown
">Oogexperts UZA waarschuwen voor overmatig gebruik van beeldschermen bij kinderen tijdens lockdown
</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oostende/wat-doen-bodypainters-in-loco-down-ze-veranderen-in-superhelden-om-de-helden-van-de-coronacrisis-te-eren~a225b9de/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/oUeFFdrDaM-S_XN-kwo5FrCSpiM/diocontent/169724433/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Wat doen bodypainters in ‘loco down’? Ze veranderen in superhelden om de helden van de coronacrisis te eren" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/oostende/wat-doen-bodypainters-in-loco-down-ze-veranderen-in-superhelden-om-de-helden-van-de-coronacrisis-te-eren~a225b9de/" class="teaser-link teaser-label-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oostende/wat-doen-bodypainters-in-loco-down-ze-veranderen-in-superhelden-om-de-helden-van-de-coronacrisis-te-eren~a225b9de/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Wat doen bodypainters in ‘loco down’? Ze veranderen in superhelden om de helden van de coronacrisis te eren">Wat doen bodypainters in &lsquo;loco down&rsquo;? Ze veranderen in superhelden om de helden van de coronacrisis te eren</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/auto/deze-tesla-is-total-loss-maar-rijdt-nog-als-een-zonnetje~a96037c7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/zC4NXXofoW7EWLiRVQqptRNI70g/diocontent/169656766/_focus/0.460000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Deze Tesla is total loss, maar rijdt nog als een zonnetje" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/auto/deze-tesla-is-total-loss-maar-rijdt-nog-als-een-zonnetje~a96037c7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/deze-tesla-is-total-loss-maar-rijdt-nog-als-een-zonnetje~a96037c7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/auto/deze-tesla-is-total-loss-maar-rijdt-nog-als-een-zonnetje~a96037c7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Deze Tesla is total loss, maar rijdt nog als een zonnetje">Deze Tesla is total loss, maar rijdt nog als een zonnetje</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/donaties-blijven-maar-komen-britse-oorlogsveteraan-wandelde-met-rollator-nu-al-bijna-20-miljoen-euro-bijeen-voor-zorgsector~a478b541/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Zu3JxElqHmcme06tdZfFeG-_yLw/diocontent/169525715/_focus/0.390000/0.420000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Donaties blijven maar komen: Britse oorlogsveteraan wandelde met rollator nu al bijna 20 miljoen euro (!) bijeen voor zorgsector" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/donaties-blijven-maar-komen-britse-oorlogsveteraan-wandelde-met-rollator-nu-al-bijna-20-miljoen-euro-bijeen-voor-zorgsector~a478b541/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/donaties-blijven-maar-komen-britse-oorlogsveteraan-wandelde-met-rollator-nu-al-bijna-20-miljoen-euro-bijeen-voor-zorgsector~a478b541/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">21</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/donaties-blijven-maar-komen-britse-oorlogsveteraan-wandelde-met-rollator-nu-al-bijna-20-miljoen-euro-bijeen-voor-zorgsector~a478b541/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Donaties blijven maar komen: Britse oorlogsveteraan wandelde met rollator nu al bijna 20 miljoen euro (!) bijeen voor zorgsector">Donaties blijven maar komen: Britse oorlogsveteraan wandelde met rollator nu al bijna 20 miljoen euro (!) bijeen voor zorgsector</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/zusjes-4-en-9-ontsnappen-thuis-om-in-bos-franse-expeditie-robinson-na-te-spelen~a58742ac/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/yzq0pstIj-gaIQeeIUFoQX4JZqE/diocontent/169384027/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Zusjes (4 en 9) ontsnappen thuis om in bos Franse Expeditie Robinson na te spelen " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/zusjes-4-en-9-ontsnappen-thuis-om-in-bos-franse-expeditie-robinson-na-te-spelen~a58742ac/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/zusjes-4-en-9-ontsnappen-thuis-om-in-bos-franse-expeditie-robinson-na-te-spelen~a58742ac/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zusjes (4 en 9) ontsnappen thuis om in bos Franse Expeditie Robinson na te spelen ">Zusjes (4 en 9) ontsnappen thuis om in bos Franse Expeditie Robinson na te spelen </h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/mondmaskers-tot-2-5-keer-duurder-in-online-apotheken-test-aankoop-wil-plafond-op-prijs~ac84e5de/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/TvXHlbNEZlabdijGV8ivvUUaSb8/diocontent/169159929/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop wil plafond op prijs" loading="lazy">   </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/mondmaskers-tot-2-5-keer-duurder-in-online-apotheken-test-aankoop-wil-plafond-op-prijs~ac84e5de/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop wil plafond op prijs">Mondmaskers tot 2,5 keer duurder in online apotheken: Test-Aankoop wil plafond op prijs</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/ongezien-prijs-voor-een-vat-amerikaanse-olie-daalt-onder-nul-tot-37-36-dollar~a0392c32/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/gwGIYtEhBvGIqaXNF9_2fPB6nZo/diocontent/169359022/_focus/0.310000/0.660000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Ongezien: prijs voor een vat Amerikaanse olie daalt onder nul tot -37,36 dollar" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/ongezien-prijs-voor-een-vat-amerikaanse-olie-daalt-onder-nul-tot-37-36-dollar~a0392c32/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/ongezien-prijs-voor-een-vat-amerikaanse-olie-daalt-onder-nul-tot-37-36-dollar~a0392c32/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">28</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/ongezien-prijs-voor-een-vat-amerikaanse-olie-daalt-onder-nul-tot-37-36-dollar~a0392c32/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ongezien: prijs voor een vat Amerikaanse olie daalt onder nul tot -37,36 dollar">Ongezien: prijs voor een vat Amerikaanse olie daalt onder nul tot -37,36 dollar</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~a2ad9ae7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/U2BsSDprCIjjaHWoYyJVid0TOZw/diocontent/169678042/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Comeos wil alle winkels zo snel mogelijk heropenen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~a2ad9ae7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/comeos-wil-alle-winkels-zo-snel-mogelijk-heropenen~a2ad9ae7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Comeos wil alle winkels zo snel mogelijk heropenen">Comeos wil alle winkels zo snel mogelijk heropenen</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/staatsveiligheid-waarschuwt-voor-desinformatie-over-coronavirus~a89203a8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/6OF2EL7RitPon2d7SF7kpV_0-pM/diocontent/168710125/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Staatsveiligheid waarschuwt voor desinformatie over coronavirus" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/staatsveiligheid-waarschuwt-voor-desinformatie-over-coronavirus~a89203a8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/staatsveiligheid-waarschuwt-voor-desinformatie-over-coronavirus~a89203a8/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Staatsveiligheid waarschuwt voor desinformatie over coronavirus">Staatsveiligheid waarschuwt voor desinformatie over coronavirus</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/is-dit-het-design-van-de-nieuwe-iphone-12~a58f5ef9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/OjxSIZwgd3tOik9lyWui5VH4V-8/diocontent/169715920/_focus/0.600000/0.340000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Is dit het design van de nieuwe iPhone 12?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/is-dit-het-design-van-de-nieuwe-iphone-12~a58f5ef9/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/is-dit-het-design-van-de-nieuwe-iphone-12~a58f5ef9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Is dit het design van de nieuwe iPhone 12?">Is dit het design van de nieuwe iPhone 12?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/antwerp-10-miles-komt-met-virtuele-editie~af16cd65/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/A1X-eVsJNcdkjnCfb4aXK-KUPsg/diocontent/146490142/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Antwerp 10 Miles komt met virtuele editie" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/antwerpen/antwerp-10-miles-komt-met-virtuele-editie~af16cd65/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/antwerp-10-miles-komt-met-virtuele-editie~af16cd65/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Antwerp 10 Miles komt met virtuele editie">Antwerp 10 Miles komt met virtuele editie</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/koop-belgisch-5-woonitems-uit-onze-favoriete-lokale-webshops~ab5518f0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vwho1H7JMmxBQ0JETZYZ_SH9XdI/diocontent/169726119/_focus/0.320000/0.510000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Koop Belgisch: 5 woonitems uit onze favoriete lokale webshops" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/koop-belgisch-5-woonitems-uit-onze-favoriete-lokale-webshops~ab5518f0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/koop-belgisch-5-woonitems-uit-onze-favoriete-lokale-webshops~ab5518f0/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Koop Belgisch: 5 woonitems uit onze favoriete lokale webshops">Koop Belgisch: 5 woonitems uit onze favoriete lokale webshops</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/binnenkijken-interieurarchitect-van-blind-gekocht-woont-zelf-in-onherkenbaar-verbouwde-fiftieswoning~a991bbb5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/h_xkvvhzKOz6v78tAFb-qf707Iw/diocontent/146157358/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="BINNENKIJKEN. Interieurarchitect van ‘Blind Gekocht’ woont zelf in onherkenbaar verbouwde fiftieswoning" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/binnenkijken-interieurarchitect-van-blind-gekocht-woont-zelf-in-onherkenbaar-verbouwde-fiftieswoning~a991bbb5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="BINNENKIJKEN. Interieurarchitect van ‘Blind Gekocht’ woont zelf in onherkenbaar verbouwde fiftieswoning">BINNENKIJKEN. Interieurarchitect van &lsquo;Blind Gekocht&rsquo; woont zelf in onherkenbaar verbouwde fiftieswoning</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/altijd-een-opgeruimd-huis-zo-krijg-je-het-voor-mekaar~af3469fc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/PJ1AKpCDXZ6SxDhOUvI0xRpBLjc/diocontent/169343101/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Altijd een opgeruimd huis? Zo krijg je het voor mekaar" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/altijd-een-opgeruimd-huis-zo-krijg-je-het-voor-mekaar~af3469fc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/altijd-een-opgeruimd-huis-zo-krijg-je-het-voor-mekaar~af3469fc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Altijd een opgeruimd huis? Zo krijg je het voor mekaar">Altijd een opgeruimd huis? Zo krijg je het voor mekaar</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nieuws/buitenland/milaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown~add970c0/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=dd970c0&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BUITENLAND","category":"Nieuws","subcategory":"Buitenland","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|buitenland|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|KVDS|","iptc":{"id":"|20000209|04000000|20000342|20000337|","label":"|economische sector|economie, business en financi\u00EBn|verkeer|transport|"},"wiki":{"label":"|Milaan (stad)|Lombardije|Europa (werelddeel)|"},"length":"1582","ner":{"loc":"|Milaan|Europa|Lombardije|","role":"","org":"|Corso Buenos Aires \u2013|","footer":"","per":"","derived":"","misc":""},"source":"The Guardian","id":"dd970c0","type":"REGULAR ARTICLE","title":"Milaan heeft ambitieus plan om aantal wagens in stad te reduceren na lockdown","pubdate":"1587469920000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5e81e2ad869aca0b366357f4","paywallDisplayDepth":21}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmilaan-heeft-ambitieus-plan-om-aantal-wagens-in-stad-te-reduceren-na-lockdown%7Eadd970c0%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script src="https://ds.hln.be/main.js" async></script>  <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 