<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl" class="no-js"> <!-- <![endif]--> <head>  <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Scotland Yard heeft Ivica Todoric opgepakt, topman van de handel- en voedingsgigant Agrokor en algemeen beschouwd als de machtigste ondernemer van Kroatië. De man wordt verdacht van financieel gesjoemel, de Kroatische autoriteiten vragen zijn uitlevering."> <meta name="keywords"> <meta name="news_keywords"> <title>Machtigste ondernemer van Kroatië opgepakt in Londen | Buitenland | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/"> <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Machtigste ondernemer van Kroatië opgepakt in Londen"><meta property="og:url" content="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/"><meta property="og:description" content="Scotland Yard heeft Ivica Todoric opgepakt, topman van de handel- en voedingsgigant Agrokor en algemeen beschouwd als de machtigste ondernemer van ..."><meta property="og:image" content="https://images2.persgroep.net/rcs/_HlzOCQ0iVuWixpXVTQY6MndVP8/diocontent/114743846/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Machtigste ondernemer van Kroatië opgepakt in Londen"><meta name="twitter:url" content="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/"><meta name="twitter:description" content="Scotland Yard heeft Ivica Todoric opgepakt, topman van de handel- en voedingsgigant Agrokor en algemeen beschouwd als de machtigste ondernemer van Kroatië. De man wordt verdacht van financieel gesj..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/_HlzOCQ0iVuWixpXVTQY6MndVP8/diocontent/114743846/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">  <script type="application/ld+json">{"datePublished":"2017-11-07T16:54:29+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images0.persgroep.net\/rcs\/uDTpvMcwV1XrtmdgaCloRgTDRe8\/diocontent\/114743846\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"325"},"@type":"NewsArticle","author":{"@type":"Person","name":"EB"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Scotland Yard heeft Ivica Todoric opgepakt, topman van de handel- en voedingsgigant Agrokor en algemeen beschouwd als de machtigste ondernemer van Kroati\u00EB. De man wordt verdacht van financieel gesjoemel, de Kroatische autoriteiten vragen zijn uitlevering.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0\/"},"@context":"http:\/\/schema.org","headline":"Machtigste ondernemer van Kroati\u00EB opgepakt in Londen"}</script>  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-c89087bab7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-0e20780da3.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-309e34e1d3.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-39e44f21fa.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-867ce5a552.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-cb2cd000d1.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-2c3491f9c6.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-734fb0a5d8.js" data-class="js-app-loaded"></script> <link href="https://www.hln.be/static/css/main-77e1460402.css" rel="stylesheet" media="screen"> <script class="fjs-critical-js" id="criticaljs">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</script>   <script> var dfp;

	window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/buitenland\/article"};
	window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"129b9f0","location":null,"inread":true,"topics":[],"dossier":null};
	window.App.config.ktsjing.dfp.slots = [{"type":"rectangle","number":1,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"leader","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"native","number":7,"placeholderType":null}];

	dfp = dfp || {};
	dfp.cmd = dfp.cmd || []; </script> <script async src="https://www.hln.be/static/js/dfp-fdbb47ddc0.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var googletag;

	googletag = googletag || {};
	googletag.cmd = googletag.cmd || []; </script> <script class="fjs-critical-js">/*<![CDATA[*/ "use strict";window.App.ktsjing.puggy=function(){function t(){m=window.App.config.ktsjing.dfp.options,b=window.App.config.ktsjing.dfp.translations,h=u(window.App.config.ktsjing.dfp.targeting),y=window.App.config.ktsjing.dfp.slotConfigs,v=window.App.config.ktsjing.krux.dfp,j=window.App.config.ktsjing.dfp.slots,k=[],A=[],N=[],window.App.jsdata.advertising.types={},window.Object.keys(y).forEach(function(t){window.App.jsdata.advertising.types[t]={total:0,renderEnded:0,completed:!1}})}function n(t){m.callbacks={renderEnded:a,hideCreative:r,showHPTO:s},void 0!==t&&"function"==typeof t.showNativeCallback&&(m.callbacks.showNative=t.showNativeCallback)}function e(){o()}function i(){var t,n,e,i;for(n={},e=0,i=j.length;e<i;e++)t=j[e],y.hasOwnProperty(t.type)&&((n=JSON.parse(JSON.stringify(y[t.type].slotMeta))).targeting={},n.targeting.positie=t.type+t.number,n.domId=f(t.type,t.number),k.push(n),N.push(n.domId),window.App.jsdata.advertising.types[t.type].total++)}function o(){var t,n;for(t in v)v.hasOwnProperty(t)&&null!==(n=window.Store.getItem(v[t]))&&(h[t]=n)}function r(t){var n;null!==(n=document.getElementById(t))&&(A.push(t),p(d(n),O))}function a(t,n,e){var i,o,r,a,s,u;a=document.getElementById(t),r=c(u=w(t),s=g(u),t,n),o=d(a),r?p(o,O):(l(o,O),p(a,"js-ktsjing-rendered fjs-ktsjing-rendered")),i={id:t,type:u,config:s.slotMeta,empty:n,hidden:r,shouldHide:r,size:e},window.App.jsdata.advertising.slots[t]=i,window.App.jsdata.advertising.types[u].renderEnded++,window.App.jsdata.advertising.types[u].completed=window.App.jsdata.advertising.types[u].renderEnded===window.App.jsdata.advertising.types[u].total,window.App.publish("ADV/slot/rendered",i),window.App.jsdata.advertising.types[u].completed&&window.App.publish("ADV/type/rendered",u)}function s(t){var n,e;null!==(n=document.querySelector(".fjs-hpto-background"))&&(n.className+=" js-has-hpto",t.backgroundSticky&&(n.className+=" js-hpto-fixed"),n.style.backgroundImage=t.backgroundImageUrl?"url("+t.backgroundImageUrl+")":"",n.style.backgroundColor=t.backgroundColor?t.backgroundColor:"",(e=document.createElement("a")).className+=" js-hpto-clickbox",e.setAttribute("href",t.url),e.setAttribute("target",t.target),n.insertBefore(e,n.firstChild),window.App.publish("ADV/HTPO/rendered"))}function d(t){for(;-1===t.className.indexOf(x)&&"BODY"!==t.tagName;)t=t.parentNode;return t}function p(t,n){-1===t.className.indexOf(n)&&(t.className+=" "+n)}function l(t,n){-1!==t.className.indexOf(n)&&(t.className=t.className.split(n).join(""))}function c(t,n,e,i){var o,r;return r=!1,o=!0,null!==n&&n.hasOwnProperty("hideEmpty")&&(o=n.hideEmpty),(o&&i||-1!==A.indexOf(e))&&(r=!0),r}function u(t){var n,e={};for(n in t)void 0!==b[n]?e[b[n]]=t[n]:e[n]=t[n];return e}function f(t,n){return t+"--"+n}function w(t){return t.split("--")[0]}function g(t){var n=null;return y.hasOwnProperty(t)&&(n=y[t]),n}var m,h,y,v,j,k,A,b,N,O="js-hidden",x="fjs-ktsjing-root";return{init:function(o){t(),n(o),e(),i(),window.dfp.cmd.push(function(){window.dfp.init(m,h,k)})},loadMachine:function(t,n){var e,i,o;if(y.hasOwnProperty(t)&&(i=f(t,n),-1!==N.indexOf(i))){if(e={small:!0,medium:!0,large:!0},y[t].slotMeta.hasOwnProperty("sizes"))for(o in y[t].slotMeta.sizes)y[t].slotMeta.sizes.hasOwnProperty(o)&&e.hasOwnProperty(o)&&(e[o]=y[t].slotMeta.sizes[o].length>0);window.dfp.cmd.push(function(){window.dfp.loadSlot(i,{breakpoints:e})})}}}}(),window.App.ktsjing.native=function(){function t(t,e,i,o){new n(t,e,i,o)}function n(t,n,e,i){function o(t,n,e){return void 0!==i[n]&&""!==i[n]&&(t[e]=i[n]),t}function r(){var t;for(t=l.parentNode;-1===t.className.indexOf("fjs-ktsjing-root")&&"body"!==t.tagName.toLowerCase();)t=t.parentNode;t.className+=" js-hidden"}function a(t){var n;return n=document.createElement("div"),n.innerHTML=t,s(n),n}function s(t){var n,i,o;for(n=t.querySelectorAll(".fjs-teaser-link"),i=0;i<n.length;i++)o=n[i].getAttribute("href"),n[i].setAttribute("href",e+o)}var d,p,l,c;d=(l=document.getElementById(n)).getAttribute("data-base-request-url"),p=l.getAttribute("data-gtm-prefix"),c=function(){var t={};return t.gtmPrefix=p,void 0!==i&&null!==i&&(o(t,"articleTitle","articleTitle"),o(t,"clickUrl","clickUrl"),o(t,"imageUrl","photoUrl"),o(t,"sponsoredBy","sponsorName")),t}(),void 0!==t&&null!==t&&"null"!==t&&(d+="/"+t),window.Ajax.get(d,{data:c,error:r,success:function(t,n){var e;200===n?(e=a(t),l.appendChild(e)):r()}})}return{init:function(){window.showNative=t},callback:t}}(),window.App.ktsjing.native.init(),window.App.ktsjing.puggy.init({showNativeCallback:window.App.ktsjing.native.callback}); /*]]>*/</script>   <!-- CIM --> <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script> <!-- End CIM -->  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/" data-gtm="mobile-alternative-melding/text" class="btn mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu"> <ul class="side-menu__list">  <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu"> <ul class="side-menu__list"> <li class="side-menu__item"> <div data-href="https://www.facebook.com/hln.be" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" class="fb-like"></div> </li> <li class="side-menu__item"> <a href="https://twitter.com/HLN_BE" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="nl"></a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-b1246a5583.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link"> <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link"> <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link"> <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link"> <span class="menu__link-text">Regio</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--weather weather-teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Helder weer" class="menu__link weather-teaser__link weather-status__icon"> <span class="menu__link-text weather-teaser__temperature">8°</span> </a> </li>   <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmachtigste-ondernemer-van-kroatie-opgepakt-in-londen%7Ea129b9f0%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" data-gtm="navigatie/binnenland/text" class="menu__link"> <span class="menu__link-text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" data-gtm="navigatie/buitenland/text" class="menu__link"> <span class="menu__link-text">Buitenland</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row"> <div class="col">     <article class="article fjs-article"> <header class="article__header">   <h1 class="article__component article__title">Machtigste ondernemer van Kroati&euml; opgepakt in Londen</h1>    <ul class="article__component article__metadata"> <li class="article__metadata-item article__metadata-item--author"> <ul class="article__authors"> <li data-binder="en" class="article__author"> EB </li> </ul> </li> <li class="article__metadata-item article__metadata-item--date"> <time datetime="2017-11-07T16:54:29+01:00">07 november 2017</time> </li> <li class="article__metadata-item article__metadata-item--time"> <time datetime="2017-11-07T16:54:29+01:00">16u54</time> </li> <li class="article__metadata-item article__metadata-item--source"> Bron: AFP, Belga </li> </ul>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmachtigste-ondernemer-van-kroatie-opgepakt-in-londen%7Ea129b9f0%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmachtigste-ondernemer-van-kroatie-opgepakt-in-londen%7Ea129b9f0%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Machtigste%20ondernemer%20van%20Kroati%C3%AB%20opgepakt%20in%20Londen&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmachtigste-ondernemer-van-kroatie-opgepakt-in-londen%7Ea129b9f0%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__component article__component--photo fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 56%"> <img src="https://images2.persgroep.net/rcs/_HlzOCQ0iVuWixpXVTQY6MndVP8/diocontent/114743846/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Ivica Todoric." class="photo__image"> </picture> <figcaption class="photo__caption"> <span class="photo__credit">Twitter</span> Ivica Todoric. </figcaption> </figure> </div>    <div class="article__component article__component--text article__intro fjs-quotes">  <span>Scotland Yard heeft Ivica Todoric opgepakt, topman van de handel- en voedingsgigant Agrokor en algemeen beschouwd als de machtigste ondernemer van Kroatië. De man wordt verdacht van financieel gesjoemel, de Kroatische autoriteiten vragen zijn uitlevering.</span> </div>   </header>   <p class="article__component article__component--text">De 66-jarige Todoric werd deze ochtend opgepakt door de Londense politie, staat in een persbericht van Scotland Yard. Hij verschijnt later op de dag nog voor een rechter.</p>    <p class="article__component article__component--text">Veertien dagen geleden werd tegen de man een aanhoudingsbevel uitgevaardigd door het Kroatische gerecht, na huiszoekingen op zijn adres in Zagreb. Todoric wordt verdacht van financieel gesjoemel, misbruik van vertrouwen en valsheid in geschrifte. Het gerecht viseert nog veertien andere personen, waaronder zijn twee zonen en enkele oud-directieleden. Todoric zelf hekelde in een blog dat de Kroatische regering het op hem en zijn bedrijf gemunt heeft, in "een politieke afrekening".</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <h3 class="article__component article__title">Financiële moeilijkheden</h3>    <p class="article__component article__component--text">Agrokor werd opgericht net na het uiteenvallen van Joegoslavië in de jaren 1990. Dankzij de privatiseringsgolf kon men een groot imperium uitbouwen, met maar liefst 60.000 werknemers in Bosnië, Kroatië, Servië en Slovenië. Maar het concern verkeert in financiële moeilijkheden: vorig jaar liepen de verliezen op tot 1,5 miljard euro. De schulden van de groep, zo'n 1,4 miljard euro, zijn in handen van twee Russische banken. Als het concern failliet zou gaan, kan dit zware gevolgen hebben voor de economie op de Balkan. Agrokor vertegenwoordigt maar liefst 15 procent van het bruto binnenlands product van Kroatië.</p>    <p class="article__component article__component--text">De Belgische diepvriesfabrikant Ardo kondigde vorig jaar nog aan dat het, samen met Agrokor, zou investeren in een gezamenlijke joint venture in Vinkovci.</p>    <div class="article__component article__component--tweet fjs-article-tweet"> <blockquote class="twitter-tweet fjs-tweet" lang="en"> <p class="twitter-tweet__text">Croatian police confirm that fugitive businessman Ivica Todorić surrendered to UK authorities in London and was subsequently arrested. <a href="https://t.co/p9oegL92mv">pic.twitter.com/p9oegL92mv</a></p> <span class="twitter-tweet__author">The Voice of Croatia(@ VoiceofCroatia)</span> <a href="https://twitter.com/VoiceofCroatia/statuses/927875663285104640" class="twitter-tweet__link">link</a> </blockquote> </div>    <div class="article__social"> <div class="btn-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmachtigste-ondernemer-van-kroatie-opgepakt-in-londen%7Ea129b9f0%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmachtigste-ondernemer-van-kroatie-opgepakt-in-londen%7Ea129b9f0%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/" class="btn social-btn facebook fjs-facebook-share"> <span class="social-btn__text">Deel</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Machtigste%20ondernemer%20van%20Kroati%C3%AB%20opgepakt%20in%20Londen&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fmachtigste-ondernemer-van-kroatie-opgepakt-in-londen%7Ea129b9f0%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="btn social-btn social-btn--small twitter"> <span class="social-btn__text">Tweet</span> </a> </div> <div class="btn-group btn-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>    </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/politiewagens-botsen-tegen-elkaar-bij-waanzinnige-achtervolging-voetgangers-en-fietsers-moesten-wegspringen~a52e2009/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/_lV15EjDEyrBhkz7IiOBi0AnjqM/diocontent/114738961/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Politiewagens botsen tegen elkaar bij waanzinnige achtervolging: &quot;Voetgangers en fietsers moesten wegspringen&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/politiewagens-botsen-tegen-elkaar-bij-waanzinnige-achtervolging-voetgangers-en-fietsers-moesten-wegspringen~a52e2009/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">34</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/politiewagens-botsen-tegen-elkaar-bij-waanzinnige-achtervolging-voetgangers-en-fietsers-moesten-wegspringen~a52e2009/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Politiewagens botsen tegen elkaar bij waanzinnige achtervolging: &quot;Voetgangers en fietsers moesten wegspringen&quot;">Politiewagens botsen tegen elkaar bij waanzinnige achtervolging: &quot;Voetgangers en fietsers moesten wegspringen&quot;</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/de-luxueuze-sekskliniek-waar-spacey-en-weinstein-beiden-van-hun-verslaving-afwillen~a5e58fe2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/pkrrSJKEsZpcvN6O84ISwFVXj4k/diocontent/114742089/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="De luxueuze sekskliniek waar Spacey en  Weinstein beiden van hun verslaving afwillen"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/de-luxueuze-sekskliniek-waar-spacey-en-weinstein-beiden-van-hun-verslaving-afwillen~a5e58fe2/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/de-luxueuze-sekskliniek-waar-spacey-en-weinstein-beiden-van-hun-verslaving-afwillen~a5e58fe2/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="De luxueuze sekskliniek waar Spacey en  Weinstein beiden van hun verslaving afwillen">De luxueuze sekskliniek waar Spacey en  Weinstein beiden van hun verslaving afwillen</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_news_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95334&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_T6GXAOWPnDviE7Q4ZpCmR-7dlA/diocontent/114725891/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">56</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk">Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/trucker-belt-zelf-politie-na-moord-op-jonge-moeder-ik-heb-een-dief-doodgeslagen~a2c399e1/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/I5MgrSs0jcEMuZXmyN40gEdRMiA/diocontent/114724250/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Trucker belt zelf politie na moord op jonge moeder: “Ik heb een dief doodgeslagen”’
"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/trucker-belt-zelf-politie-na-moord-op-jonge-moeder-ik-heb-een-dief-doodgeslagen~a2c399e1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/trucker-belt-zelf-politie-na-moord-op-jonge-moeder-ik-heb-een-dief-doodgeslagen~a2c399e1/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Trucker belt zelf politie na moord op jonge moeder: “Ik heb een dief doodgeslagen”’
">Trucker belt zelf politie na moord op jonge moeder: &ldquo;Ik heb een dief doodgeslagen&rdquo;&rsquo;
</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/discussie-over-speedgebruik-eindigt-in-opzettelijke-crash-vrouw-breekt-rugwervel~af607689/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/RoDJeA94jfSGbmV9myMfZfPphxA/diocontent/54537608/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Discussie over speedgebruik eindigt in opzettelijke crash: vrouw breekt rugwervel"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/discussie-over-speedgebruik-eindigt-in-opzettelijke-crash-vrouw-breekt-rugwervel~af607689/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Discussie over speedgebruik eindigt in opzettelijke crash: vrouw breekt rugwervel">Discussie over speedgebruik eindigt in opzettelijke crash: vrouw breekt rugwervel</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/nederlandse-topregisseur-beschuldigd-van-seksuele-intimidatie-hij-vroeg-me-te-masturberen~a804ef78/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/aiGabAgtutAA9Y6l5ITMjs9_2og/diocontent/114735983/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Nederlandse topregisseur beschuldigd van seksuele intimidatie: &quot;Hij vroeg me  te masturberen&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/nederlandse-topregisseur-beschuldigd-van-seksuele-intimidatie-hij-vroeg-me-te-masturberen~a804ef78/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/nederlandse-topregisseur-beschuldigd-van-seksuele-intimidatie-hij-vroeg-me-te-masturberen~a804ef78/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/nederlandse-topregisseur-beschuldigd-van-seksuele-intimidatie-hij-vroeg-me-te-masturberen~a804ef78/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Nederlandse topregisseur beschuldigd van seksuele intimidatie: &quot;Hij vroeg me  te masturberen&quot;">Nederlandse topregisseur beschuldigd van seksuele intimidatie: &quot;Hij vroeg me  te masturberen&quot;</h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/hert-spietst-jager-in-compiegne~a1af5c2c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/_VFGKWs5egzhJL8ZpLZy84Glftw/diocontent/6054656/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Hert spietst jager in Compiègne "> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/hert-spietst-jager-in-compiegne~a1af5c2c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/hert-spietst-jager-in-compiegne~a1af5c2c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Hert spietst jager in Compiègne ">Hert spietst jager in Compi&egrave;gne </h1> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/tientallen-arrestaties-en-meer-dan-55-miljoen-in-beslag-genomen-bij-acties-tegen-maffia-in-italie~ab8b0b6c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/qbUXKpWpLPcRTcMajqLhWd_wlDg/diocontent/114743926/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Tientallen arrestaties en meer dan 55 miljoen in beslag genomen bij acties tegen maffia in Italië"> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/tientallen-arrestaties-en-meer-dan-55-miljoen-in-beslag-genomen-bij-acties-tegen-maffia-in-italie~ab8b0b6c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Tientallen arrestaties en meer dan 55 miljoen in beslag genomen bij acties tegen maffia in Italië">Tientallen arrestaties en meer dan 55 miljoen in beslag genomen bij acties tegen maffia in Itali&euml;</h1> </a> </div> </article>       </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/129b9f0/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" data-validate="true" class="form__input comment-form__input fjs-comment-input" required="required" placeholder="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/#comments"> <input name="articleId" type="hidden" data-validate="false" value="129b9f0"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="btn btn--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title">  <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/buitenland/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="b8b0b6c" data-teaser-hash="-115583714" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-11-07T15:56:31.960Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u56</time> <h1 class="hftn-list-teaser__title" title="Tientallen arrestaties en meer dan 55 miljoen in beslag genomen bij acties tegen maffia in Italië"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/buitenland/tientallen-arrestaties-en-meer-dan-55-miljoen-in-beslag-genomen-bij-acties-tegen-maffia-in-italie~ab8b0b6c/" class="teaser-link teaser-link--color hftn-list-teaser__link">Tientallen arrestaties en meer dan 55 miljoen in beslag genomen bij...</a> </h1> </header> </article>  </li> <li id="129b9f0" data-teaser-hash="-615695010" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-11-07T15:54:29.510Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u54</time> <h1 class="hftn-list-teaser__title" title="Machtigste ondernemer van Kroatië opgepakt in Londen"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/buitenland/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0/" class="teaser-link teaser-link--color hftn-list-teaser__link">Machtigste ondernemer van Kroati&euml; opgepakt in Londen</a> </h1> </header> </article>  </li> <li id="f607689" data-teaser-hash="-247021922" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-11-07T15:50:18.147Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u50</time> <h1 class="hftn-list-teaser__title" title="Discussie over speedgebruik eindigt in opzettelijke crash: vrouw breekt rugwervel"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/binnenland/discussie-over-speedgebruik-eindigt-in-opzettelijke-crash-vrouw-breekt-rugwervel~af607689/" class="teaser-link teaser-link--color hftn-list-teaser__link">Discussie over speedgebruik eindigt in opzettelijke crash: vrouw...</a> </h1> </header> </article>  </li> <li id="c7897e4" data-teaser-hash="204077812" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-11-07T15:50:03Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u50</time> <h1 class="hftn-list-teaser__title" title="Bekijk De Meulemeester in Debat 07/11"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/binnenland/bekijk-de-meulemeester-in-debat-07-11~ac7897e4/" class="teaser-link teaser-link--color hftn-list-teaser__link">Bekijk De Meulemeester in Debat 07/11</a> </h1> </header> </article>  </li> <li id="61e8273" data-teaser-hash="1433632493" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2017-11-07T15:25:19.542Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u25</time> <h1 class="hftn-list-teaser__title" title="Alleenstaande mama van vier ruilt leven met dat van rijk gezin: weekbudget van 3.400 euro raakt niet op"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/buitenland/alleenstaande-mama-van-vier-ruilt-leven-met-dat-van-rijk-gezin-weekbudget-van-3-400-euro-raakt-niet-op~a61e8273/" class="teaser-link teaser-link--color hftn-list-teaser__link">Alleenstaande mama van vier ruilt leven met dat van rijk gezin:...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ul class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/6qTw_f9XdtCfzJUY8bDIbr0qWlY/diocontent/114725891/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk">Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom...</h1> <span class="most-read-horizontal-teaser__count">190.682 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/trucker-belt-zelf-politie-na-moord-op-jonge-moeder-ik-heb-een-dief-doodgeslagen~a2c399e1/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/BCDAxIFl6DjglaZKr3aILxMc9ek/diocontent/114724250/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Trucker belt zelf politie na moord op jonge moeder: “Ik heb een dief doodgeslagen”’
" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/trucker-belt-zelf-politie-na-moord-op-jonge-moeder-ik-heb-een-dief-doodgeslagen~a2c399e1/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Trucker belt zelf politie na moord op jonge moeder: “Ik heb een dief doodgeslagen”’
">Trucker belt zelf politie na moord op jonge moeder: &ldquo;Ik heb een...</h1> <span class="most-read-horizontal-teaser__count">173.064 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser most-read-horizontal-teaser--video teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/muziek/eerste-single-van-josje-haalde-geen-enkele-hitlijst-wat-nu~a073368a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/AmdmT0TkJ0WhQ0qxnQ_uw_H7JdI/diocontent/114703848/_focus/0.540000/0.280000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Eerste single van Josje haalde geen enkele hitlijst, wat nu?" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/muziek/eerste-single-van-josje-haalde-geen-enkele-hitlijst-wat-nu~a073368a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Eerste single van Josje haalde geen enkele hitlijst, wat nu?">Eerste single van Josje haalde geen enkele hitlijst, wat nu?</h1> <span class="most-read-horizontal-teaser__count">147.727 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/adembenemend-dit-is-de-harde-realiteit-achter-een-van-de-populairste-toeristische-attracties-ter-wereld~acdd0251/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mbUHdCbU1URX4PyBww-haVkPrd8/diocontent/114689943/_focus/0.300000/0.480000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Adembenemend? Dit is de harde realiteit achter een van de populairste toeristische attracties ter wereld" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/adembenemend-dit-is-de-harde-realiteit-achter-een-van-de-populairste-toeristische-attracties-ter-wereld~acdd0251/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Adembenemend? Dit is de harde realiteit achter een van de populairste toeristische attracties ter wereld">Adembenemend? Dit is de harde realiteit achter een van de...</h1> <span class="most-read-horizontal-teaser__count">138.000 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/het-moest-een-romantisch-etentje-worden-maar-russische-hannibal-lecter-had-andere-plannen~aa1ab9d4/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/hRI8JYqgnrlsLv216H2peyVtoJU/diocontent/114723084/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Het moest een romantisch etentje worden, maar Russische ‘Hannibal Lecter’ had andere plannen" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/het-moest-een-romantisch-etentje-worden-maar-russische-hannibal-lecter-had-andere-plannen~aa1ab9d4/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Het moest een romantisch etentje worden, maar Russische ‘Hannibal Lecter’ had andere plannen">Het moest een romantisch etentje worden, maar Russische &lsquo;Hannibal...</h1> <span class="most-read-horizontal-teaser__count">120.383 keer gelezen</span> </a> </div> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing fjs-native-ktsjing" data-gtm-prefix="/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title">  <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/viral3-oeps-dit-huwelijksaanzoek-loopt-helemaal-fout~a7c5a6c1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/dJk49f6oTseyA9hnBcPoj0ogr0Q/diocontent/114738975/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="VIRAL3: Oeps, dit huwelijksaanzoek loopt helemaal fout"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/viral3-oeps-dit-huwelijksaanzoek-loopt-helemaal-fout~a7c5a6c1/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="VIRAL3: Oeps, dit huwelijksaanzoek loopt helemaal fout">VIRAL3: Oeps, dit huwelijksaanzoek loopt helemaal fout</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/de-droom-van-elke-hondenliefhebber-bedolven-worden-onder-puppy-s~a75de1fc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/FEiTieuogcrpf2rBFbTWMTtJ23o/diocontent/114740420/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Dé droom van elke hondenliefhebber: bedolven worden onder puppy&#39;s"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/de-droom-van-elke-hondenliefhebber-bedolven-worden-onder-puppy-s~a75de1fc/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Dé droom van elke hondenliefhebber: bedolven worden onder puppy&#39;s">D&eacute; droom van elke hondenliefhebber: bedolven worden onder puppy's</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/vrouw-steelt-fooien-uber-chauffeur-terwijl-ze-recht-in-de-camera-kijkt~ad3c94bf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ri3iYfxKVC6CzYHtybW1MWmJZhI/diocontent/114741647/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Vrouw steelt fooien Uber-chauffeur terwijl ze recht in de camera kijkt"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/vrouw-steelt-fooien-uber-chauffeur-terwijl-ze-recht-in-de-camera-kijkt~ad3c94bf/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Vrouw steelt fooien Uber-chauffeur terwijl ze recht in de camera kijkt">Vrouw steelt fooien Uber-chauffeur terwijl ze recht in de camera kijkt</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/een-nieuwe-neus-vollere-lippen-of-een-groter-achterwerk-dit-geven-sterren-aan-plastische-chirurgie~a0f0834f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/iPfh16Yop_y7K-EResKT4Ejl8lk/diocontent/114742780/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Een nieuwe neus, vollere lippen of een groter achterwerk? Dit geven sterren aan plastische chirurgie"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/een-nieuwe-neus-vollere-lippen-of-een-groter-achterwerk-dit-geven-sterren-aan-plastische-chirurgie~a0f0834f/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Een nieuwe neus, vollere lippen of een groter achterwerk? Dit geven sterren aan plastische chirurgie">Een nieuwe neus, vollere lippen of een groter achterwerk? Dit geven sterren aan plastische chirurgie</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/film/star-wars-fans-opgelet-hier-is-de-nieuwste-trailer-van-the-last-jedi~a99eaa5f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/c6YK08Ak8tuzNCYswhw-Y6Lnuy4/diocontent/114704784/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Star Wars-fans, opgelet: hier is de nieuwste trailer van &#39;The Last Jedi&#39;"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/film/star-wars-fans-opgelet-hier-is-de-nieuwste-trailer-van-the-last-jedi~a99eaa5f/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Star Wars-fans, opgelet: hier is de nieuwste trailer van &#39;The Last Jedi&#39;">Star Wars-fans, opgelet: hier is de nieuwste trailer van 'The Last Jedi'</h1> </a> </div> </article>      </div> </section> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/politiewagens-botsen-tegen-elkaar-bij-waanzinnige-achtervolging-voetgangers-en-fietsers-moesten-wegspringen~a52e2009/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/_lV15EjDEyrBhkz7IiOBi0AnjqM/diocontent/114738961/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Politiewagens botsen tegen elkaar bij waanzinnige achtervolging: &quot;Voetgangers en fietsers moesten wegspringen&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/politiewagens-botsen-tegen-elkaar-bij-waanzinnige-achtervolging-voetgangers-en-fietsers-moesten-wegspringen~a52e2009/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">34</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/politiewagens-botsen-tegen-elkaar-bij-waanzinnige-achtervolging-voetgangers-en-fietsers-moesten-wegspringen~a52e2009/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Politiewagens botsen tegen elkaar bij waanzinnige achtervolging: &quot;Voetgangers en fietsers moesten wegspringen&quot;">Politiewagens botsen tegen elkaar bij waanzinnige achtervolging: &quot;Voetgangers en fietsers moesten wegspringen&quot;</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/de-luxueuze-sekskliniek-waar-spacey-en-weinstein-beiden-van-hun-verslaving-afwillen~a5e58fe2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/prjTEMCCoUM87k-4dSjZJI0aluA/diocontent/114742089/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="De luxueuze sekskliniek waar Spacey en  Weinstein beiden van hun verslaving afwillen"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/de-luxueuze-sekskliniek-waar-spacey-en-weinstein-beiden-van-hun-verslaving-afwillen~a5e58fe2/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/de-luxueuze-sekskliniek-waar-spacey-en-weinstein-beiden-van-hun-verslaving-afwillen~a5e58fe2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="De luxueuze sekskliniek waar Spacey en  Weinstein beiden van hun verslaving afwillen">De luxueuze sekskliniek waar Spacey en  Weinstein beiden van hun verslaving afwillen</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ldvjRtSffYAMqFnqtDRPfVABmNE/diocontent/114725891/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">56</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jonge-vrouw-24-slipt-door-ijzel-en-sterft-na-klap-tegen-boom-onderweg-naar-haar-werk~a851e61b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk">Jonge vrouw (24) slipt door ijzel en sterft na klap tegen boom onderweg naar haar werk</h1> </a> </div> </article>               <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/de-bittere-exit-van-laszlo-fazekas-de-blote-voeten-van-ruud-krol-en-de-chocopot-van-sergio-brio-ook-deze-spelers-met-naam-en-faam-trainden-ooit-een-belgische-eersteklasser~a0b9f13b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/1XPcoZ1U-erJ53ij7ri_ztarDZY/diocontent/114742234/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="De bittere exit van Laszlo Fazekas, de blote voeten van Ruud Krol en de chocopot van Sergio Brio: ook deze spelers met naam en faam trainden ooit een Belgische eersteklasser"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/de-bittere-exit-van-laszlo-fazekas-de-blote-voeten-van-ruud-krol-en-de-chocopot-van-sergio-brio-ook-deze-spelers-met-naam-en-faam-trainden-ooit-een-belgische-eersteklasser~a0b9f13b/" class="teaser-link"> <span class="teaser-label">Jupiler Pro League</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/de-bittere-exit-van-laszlo-fazekas-de-blote-voeten-van-ruud-krol-en-de-chocopot-van-sergio-brio-ook-deze-spelers-met-naam-en-faam-trainden-ooit-een-belgische-eersteklasser~a0b9f13b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="De bittere exit van Laszlo Fazekas, de blote voeten van Ruud Krol en de chocopot van Sergio Brio: ook deze spelers met naam en faam trainden ooit een Belgische eersteklasser">De bittere exit van Laszlo Fazekas, de blote voeten van Ruud Krol en de chocopot van Sergio Brio: ook deze spelers met naam en faam trainden ooit een Belgische eersteklasser</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/time-out/vrouw-wint-ruim-650-000-euro-met-voetbalweddenschap-van-minder-dan-2-euro-en-haar-geheim-is-wel-heel-simpel~a13f2298/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/aotJ0tEc_I-6WvS3L53P_mkBQn0/diocontent/114742639/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Vrouw wint ruim 650.000 euro met voetbalweddenschap van minder dan 2 euro. En haar &#39;geheim&#39; is wel héél simpel"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/time-out/vrouw-wint-ruim-650-000-euro-met-voetbalweddenschap-van-minder-dan-2-euro-en-haar-geheim-is-wel-heel-simpel~a13f2298/" class="teaser-link"> <span class="teaser-label">Time-out</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/time-out/vrouw-wint-ruim-650-000-euro-met-voetbalweddenschap-van-minder-dan-2-euro-en-haar-geheim-is-wel-heel-simpel~a13f2298/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vrouw wint ruim 650.000 euro met voetbalweddenschap van minder dan 2 euro. En haar &#39;geheim&#39; is wel héél simpel">Vrouw wint ruim 650.000 euro met voetbalweddenschap van minder dan 2 euro. En haar 'geheim' is wel h&eacute;&eacute;l simpel</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/speel-mee-met-onze-retroquiz-en-win-vijf-duotickets-voor-belgie-mexico~af838e12/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/1xcfTDVBOHV3NXyYaemJ9ES9RSs/diocontent/114694949/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Speel mee met onze retroquiz en win vijf duotickets voor België - Mexico"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/speel-mee-met-onze-retroquiz-en-win-vijf-duotickets-voor-belgie-mexico~af838e12/" class="teaser-link"> <span class="teaser-label">Rode Duivels</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/speel-mee-met-onze-retroquiz-en-win-vijf-duotickets-voor-belgie-mexico~af838e12/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/speel-mee-met-onze-retroquiz-en-win-vijf-duotickets-voor-belgie-mexico~af838e12/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Speel mee met onze retroquiz en win vijf duotickets voor België - Mexico">Speel mee met onze retroquiz en win vijf duotickets voor Belgi&euml; - Mexico</h1> </a> </div> </article>               <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/axel-daeseleire-neemt-het-op-voor-guy-van-sande-je-mag-niet-te-snel-iemand-aan-de-schandpaal-nagelen~af55a7a5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/80MDXM47z5vFQwET-POy6Y2ZffA/diocontent/114038807/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Axel Daeseleire neemt het op voor Guy Van Sande: &quot;Je mag niet té snel iemand aan de schandpaal nagelen&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/axel-daeseleire-neemt-het-op-voor-guy-van-sande-je-mag-niet-te-snel-iemand-aan-de-schandpaal-nagelen~af55a7a5/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/axel-daeseleire-neemt-het-op-voor-guy-van-sande-je-mag-niet-te-snel-iemand-aan-de-schandpaal-nagelen~af55a7a5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/axel-daeseleire-neemt-het-op-voor-guy-van-sande-je-mag-niet-te-snel-iemand-aan-de-schandpaal-nagelen~af55a7a5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Axel Daeseleire neemt het op voor Guy Van Sande: &quot;Je mag niet té snel iemand aan de schandpaal nagelen&quot;">Axel Daeseleire neemt het op voor Guy Van Sande: &quot;Je mag niet t&eacute; snel iemand aan de schandpaal nagelen&quot;</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/nog-altijd-even-sexy-als-in-basic-instinct-sharon-stone-in-badpak~a986ebe6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/v4NhEqNeGeOWkF3E1K3X8vgTlkQ/diocontent/114696494/_focus/0.560000/0.250000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Nog altijd even sexy als in &#39;Basic Instinct&#39;? Sharon Stone in badpak!
"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/nog-altijd-even-sexy-als-in-basic-instinct-sharon-stone-in-badpak~a986ebe6/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/nog-altijd-even-sexy-als-in-basic-instinct-sharon-stone-in-badpak~a986ebe6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Nog altijd even sexy als in &#39;Basic Instinct&#39;? Sharon Stone in badpak!
">Nog altijd even sexy als in 'Basic Instinct'? Sharon Stone in badpak!
</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/-thuis-breekt-seizoensrecord-met-dramatisch-trouwfeest~a0ada2fc1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/G9u678fPyHIbFhlsxFDpHWG1OyU/diocontent/114732286/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="&#39;Thuis&#39; breekt seizoensrecord met dramatisch trouwfeest"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/-thuis-breekt-seizoensrecord-met-dramatisch-trouwfeest~a0ada2fc1/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/-thuis-breekt-seizoensrecord-met-dramatisch-trouwfeest~a0ada2fc1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/-thuis-breekt-seizoensrecord-met-dramatisch-trouwfeest~a0ada2fc1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="&#39;Thuis&#39; breekt seizoensrecord met dramatisch trouwfeest">'Thuis' breekt seizoensrecord met dramatisch trouwfeest</h1> </a> </div> </article>               <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/sporten-in-de-kou-draag-extra-zorg-voor-je-huid~aa175e71/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/DBYx23Ok1BZ2Kh5B5oVFVQJASGw/diocontent/72987483/_crop/0/91/1619/908/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Sporten in de kou? Draag extra zorg voor je huid"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/sporten-in-de-kou-draag-extra-zorg-voor-je-huid~aa175e71/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/sporten-in-de-kou-draag-extra-zorg-voor-je-huid~aa175e71/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Sporten in de kou? Draag extra zorg voor je huid">Sporten in de kou? Draag extra zorg voor je huid</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/-wij-moeten-kinderen-helpen-de-diversiteit-in-de-wereld-te-begrijpen~a3de5b80/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Gos9LgeqDVULNdPrFCMerbHfc6E/diocontent/114739185/_focus/0.430000/0.300000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="“Wij moeten kinderen helpen de diversiteit in de wereld te begrijpen”"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/-wij-moeten-kinderen-helpen-de-diversiteit-in-de-wereld-te-begrijpen~a3de5b80/" class="teaser-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/-wij-moeten-kinderen-helpen-de-diversiteit-in-de-wereld-te-begrijpen~a3de5b80/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/-wij-moeten-kinderen-helpen-de-diversiteit-in-de-wereld-te-begrijpen~a3de5b80/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="“Wij moeten kinderen helpen de diversiteit in de wereld te begrijpen”">&ldquo;Wij moeten kinderen helpen de diversiteit in de wereld te begrijpen&rdquo;</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/carriere/5x-conversaties-die-je-beter-nooit-via-mail-voert~a0a953cf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/D28MjzHGtAkLlR5ZjbhV8M-2ORQ/diocontent/114737058/_focus/0.570000/0.570000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="5x conversaties die je beter nooit via mail voert"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/carriere/5x-conversaties-die-je-beter-nooit-via-mail-voert~a0a953cf/" class="teaser-link"> <span class="teaser-label">Carrière</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/carriere/5x-conversaties-die-je-beter-nooit-via-mail-voert~a0a953cf/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="5x conversaties die je beter nooit via mail voert">5x conversaties die je beter nooit via mail voert</h1> </a> </div> </article>               <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/grimbergen/-wij-voelen-ons-gewoon-gegijzeld~ac2450a1/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/-fKqD_3zk7N1FDni3dEKUdQZ0cw/diocontent/114717130/_crop/0/84/1623/911/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Tractorsluis zorgt voor verwarring: &quot;Wij voelen ons gewoon gegijzeld&quot;"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/grimbergen/-wij-voelen-ons-gewoon-gegijzeld~ac2450a1/" class="teaser-link"> <span class="teaser-label">Grimbergen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/grimbergen/-wij-voelen-ons-gewoon-gegijzeld~ac2450a1/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Tractorsluis zorgt voor verwarring: &quot;Wij voelen ons gewoon gegijzeld&quot;">Tractorsluis zorgt voor verwarring: &quot;Wij voelen ons gewoon gegijzeld&quot;</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/oud-turnhout/robbe-19-sterft-na-crash-op-e34~a30d012d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/wDvnWg3TpbgDHDyzNtc8rc2djx8/diocontent/114717289/_focus/0.558252/0.578125/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Robbe (19) sterft na crash op E34 op minder dan kilometer van zijn huis"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/oud-turnhout/robbe-19-sterft-na-crash-op-e34~a30d012d/" class="teaser-link"> <span class="teaser-label">Oud-Turnhout</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/oud-turnhout/robbe-19-sterft-na-crash-op-e34~a30d012d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Robbe (19) sterft na crash op E34 op minder dan kilometer van zijn huis">Robbe (19) sterft na crash op E34 op minder dan kilometer van zijn huis</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/waarschoot/-tot-de-laatste-snik-in-zijn-fabriek~ab3f2953/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/IxQ2orig22GKqTMhQAIMg7wqzuU/diocontent/114717479/_crop/0/175/460/258/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="&quot;Tot de laatste snik in &#39;zijn&#39; fabriek&quot;"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/waarschoot/-tot-de-laatste-snik-in-zijn-fabriek~ab3f2953/" class="teaser-link"> <span class="teaser-label">Waarschoot</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/waarschoot/-tot-de-laatste-snik-in-zijn-fabriek~ab3f2953/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Tot de laatste snik in &#39;zijn&#39; fabriek&quot;">&quot;Tot de laatste snik in 'zijn' fabriek&quot;</h1> </a> </div> </article>               <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/arts-verkleed-als-the-joker-helpt-baby-op-halloween-ter-wereld~afe9a312/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/xqZ9R0CqxbfDFD2u370VKrybMow/diocontent/114716353/_focus/0.560000/0.260000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Arts verkleed als The Joker helpt baby op Halloween ter wereld"> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/arts-verkleed-als-the-joker-helpt-baby-op-halloween-ter-wereld~afe9a312/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/arts-verkleed-als-the-joker-helpt-baby-op-halloween-ter-wereld~afe9a312/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/arts-verkleed-als-the-joker-helpt-baby-op-halloween-ter-wereld~afe9a312/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Arts verkleed als The Joker helpt baby op Halloween ter wereld">Arts verkleed als The Joker helpt baby op Halloween ter wereld</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/is-glitter-de-nieuwste-trend-in-koffieland~ae794703/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/FAOClvZFxqY5InJ3H3zJ0caaSIs/diocontent/114665771/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Is glitter de nieuwste trend in koffieland?"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/is-glitter-de-nieuwste-trend-in-koffieland~ae794703/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/is-glitter-de-nieuwste-trend-in-koffieland~ae794703/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/is-glitter-de-nieuwste-trend-in-koffieland~ae794703/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Is glitter de nieuwste trend in koffieland?">Is glitter de nieuwste trend in koffieland?</h1> </a> </div> </article>                     <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/als-je-een-perfecte-visuele-metafoor-zoekt-voor-de-paradise-papers-twitter-heeft-het-antwoord~add454d2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/L_jIhTs_y6OMJhazIqIY872oI8I/diocontent/114734397/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Als je een perfecte visuele metafoor zoekt voor de Paradise Papers: Twitter heeft het antwoord"> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/als-je-een-perfecte-visuele-metafoor-zoekt-voor-de-paradise-papers-twitter-heeft-het-antwoord~add454d2/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/als-je-een-perfecte-visuele-metafoor-zoekt-voor-de-paradise-papers-twitter-heeft-het-antwoord~add454d2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Als je een perfecte visuele metafoor zoekt voor de Paradise Papers: Twitter heeft het antwoord">Als je een perfecte visuele metafoor zoekt voor de Paradise Papers: Twitter heeft het antwoord</h1> </a> </div> </article>               <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-btn"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="follow-btn__link facebook"> <span class="follow-btn__link-text">Facebook</span> </a> </li> <li class="follow-btn"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="follow-btn__link twitter"> <span class="follow-btn__link-text">Twitter</span> </a> </li> <li class="follow-btn"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="follow-btn__link instagram"> <span class="follow-btn__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="http://www.persgroepadvertising.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Social</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" class="page-footer__link"> Instagram </a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2017 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="http://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div> <section class="cookie-wall fjs-cookie-wall"> <div class="cookiewall__inner"> <div class="cookie-wall__container cookie-wall__container--text"> <p class="cookie-wall__text"> Deze website maakt gebruik van cookies. Door verder te surfen, stemt u in met deze cookies. <a href="http://www.persgroep.be/nl/cookiebeleid/" class="cookie-wall__link" target="_blank">Klik hier voor meer informatie</a> </p> </div> <div class="cookie-wall__container cookie-wall__container--button"> <button class="cookie-wall__button fjs-cookie-wall__accept"> <span class="cookie-wall__button-text">Ok</span> </button> </div> </div> </section>  <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-c89087bab7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-0e20780da3.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-309e34e1d3.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-39e44f21fa.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-867ce5a552.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-cb2cd000d1.css" rel="stylesheet"> </noscript>   <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=129b9f0&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BUITENLAND","category":"Nieuws","subcategory":"Buitenland","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|buitenland|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|EB|","iptc":null,"wiki":null,"length":"1753","ner":null,"id":"129b9f0","type":"REGULAR ARTICLE","title":"Machtigste ondernemer van Kroati\u00EB opgepakt in Londen","pubdate":"1510070069510"}});
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback"; </script>   <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script> var _ain

	_ain = {"comments":0,"id":"1563","postid":"129b9f0","title":"Machtigste ondernemer van Kroati\u00EB opgepakt in Londen","url":"https:\/\/www.hln.be\/nieuws\/buitenland\/machtigste-ondernemer-van-kroatie-opgepakt-in-londen~a129b9f0\/","sections":"Nieuws, Buitenland","pubdate":"2017-11-07T16:54:29+0100","authors":"EB"};
	_ain.maincontent = '.fjs-article';

	(function (d, s) {
		var sf = d.createElement(s);
		sf.type = 'text/javascript';
		sf.async = true;
		sf.defer = true;
		sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';

		var t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(sf, t);
	})(document, 'script'); </script>  <script async defer="defer" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-48055d859f.css" rel="stylesheet" media="print"> </body> </html> 