<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Een Britse man die een vrouw en haar baby uit een raam gooide, is veroordeeld tot een levenslange gevangenisstraf. De rechtbank oordeelde dat Sean Ziemelis een gevaar is voor de samenleving. Hij moet minstens twaalf jaar van zijn straf uitzitten."> <meta name="keywords" content="Sean Ziemelis,Luton,misdaad, recht en justitie"> <meta name="news_keywords" content="Sean Ziemelis,Luton,misdaad, recht en justitie"> <title>Brit gooide baby'tje en vrouw uit raam en krijgt nu levenslang, omstanders konden drama vermijden | Buitenland | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/"> <link rel="canonical" href="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Brit gooide baby&#39;tje en vrouw uit raam en krijgt nu levenslang, omstanders konden drama vermijden"><meta property="og:url" content="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/"><meta property="og:description" content="Een Britse man die een vrouw en haar baby uit een raam gooide, is veroordeeld tot een levenslange gevangenisstraf. De rechtbank oordeelde dat Sean ..."><meta property="og:image" content="https://images2.persgroep.net/rcs/1FY68L3-JLKxfg09TfW32ZyH2C4/diocontent/129538440/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Brit gooide baby&#39;tje en vrouw uit raam en krijgt nu levenslang, omstanders konden drama vermijden"><meta name="twitter:url" content="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/"><meta name="twitter:description" content="Een Britse man die een vrouw en haar baby uit een raam gooide, is veroordeeld tot een levenslange gevangenisstraf. De rechtbank oordeelde dat Sean Ziemelis een gevaar is voor de samenleving. Hij mo..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/1FY68L3-JLKxfg09TfW32ZyH2C4/diocontent/129538440/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2018-08-02T23:19:37+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images0.persgroep.net\/rcs\/JuGwiX3qvJm2-bCSXkjEGM9qUm0\/diocontent\/129538440\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"354"},"@type":"NewsArticle","author":{"@type":"Person","name":"ADN"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Een Britse man die een vrouw en haar baby uit een raam gooide, is veroordeeld tot een levenslange gevangenisstraf. De rechtbank oordeelde dat Sean Ziemelis een gevaar is voor de samenleving. Hij moet minstens twaalf jaar van zijn straf uitzitten.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/buitenland\/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f\/"},"@context":"http:\/\/schema.org","headline":"Brit gooide baby'tje en vrouw uit raam en krijgt nu levenslang, omstanders konden drama vermijden"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Nieuws","@id":"https:\/\/www.hln.be\/nieuws"},"@type":"ListItem","position":"1"},{"item":{"name":"Buitenland","@id":"https:\/\/www.hln.be\/nieuws\/buitenland"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,requestNonPersonalizedAds:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/buitenland\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"834b21f","location":null,"inread":false,"topics":["sean-ziemelis","luton","misdaad-recht-en-justitie"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-1141de0539.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-cc9569d7bf.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-5318b9ceb9.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">24°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-744c834847.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/binnenland/text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/buitenland/text">Buitenland</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws" title="Nieuws" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Nieuws</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws/buitenland" title="Buitenland" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Buitenland</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Brit gooide baby'tje en vrouw uit raam en krijgt nu levenslang, omstanders konden drama vermijden</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> ADN </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2018-08-02T23:19:37+02:00">02 augustus 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-08-02T23:19:37+02:00">23u19</time> </li> <li class="article__metadata-item"> Bron: ANP </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Brit%20gooide%20baby%27tje%20en%20vrouw%20uit%20raam%20en%20krijgt%20nu%20levenslang%2C%20omstanders%20konden%20drama%20vermijden&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 61%"> <img src="https://images2.persgroep.net/rcs/1FY68L3-JLKxfg09TfW32ZyH2C4/diocontent/129538440/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Het incident vond plaats in deze straat in Luton." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Google Street View</span> <span class="photo__caption">Het incident vond plaats in deze straat in Luton.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes">  Een Britse man die een vrouw en haar baby uit een raam gooide, is veroordeeld tot een levenslange gevangenisstraf. De rechtbank oordeelde dat Sean Ziemelis een gevaar is voor de samenleving. Hij moet minstens twaalf jaar van zijn straf uitzitten. </div>   </header>   <p class="article__text">De moeder betrapte de man vorig jaar, terwijl hij zijn duimen in de ogen van het kind drukte. Toen de vrouw begon te gillen, probeerde hij het kind te wurgen. De man sloeg de moeder tegen de grond en liet haar kind vervolgens ongeveer twee minuten uit het raam bungelen van de flatwoning op de eerste verdieping. Bij het gebouw in Luton had zich ondertussen een menigte verzameld.</p>    <section class="related-content related-content--right"> <h1 class="related-content__title">Lees ook</h1> <div class="related-content__container">  <article class="vertical-teaser related-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/auto-met-baby-en-al-gestolen-op-oprit-mama-en-dochter-weer-samen-na-brutale-carjacking~a1a2c6e0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture related-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/pwiedTbJF6uovGMUiIDMXjXwQvQ/diocontent/128593700/_focus/0.470000/0.300000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel-related-content/art-1/art-/picture" class="teaser-image">   </picture> </a> </div> <div class="vertical-teaser__description related-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/auto-met-baby-en-al-gestolen-op-oprit-mama-en-dochter-weer-samen-na-brutale-carjacking~a1a2c6e0/" class="teaser-link teaser-link--color related-vertical-teaser__link"> <h1 data-gtm="artikel-related-content/art-1/art-/text" class="related-vertical-teaser__title">Auto met baby en al gestolen op oprit: mama en dochter weer samen na brutale carjacking</h1> </a> </div> </article>  </div> </section>    <p class="article__text">Ziemelis gooide het kind uiteindelijk weg van de toeschouwers, maar een man kon het jongetje nog opvangen. De zuigeling raakte daardoor alleen lichtgewond. Ook de verwondingen aan oogjes en nek waren gelukkig enkel oppervlakkig. De dader wierp vervolgens ook de moeder uit het gebouw, maar haar val werd gebroken door vuilnissencontainers die omwonenden hadden verzameld en voor de woonst hadden gezet.</p>    <p class="article__text">De omwonenden vielen de man uiteindelijk aan en gingen hem te lijf met flessen en hun blote vuisten. Hij kon later worden meegenomen door de politie. Uit onderzoek bleek dat hij een zware cannabisgebruikers is.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sean-ziemelis" data-gtm="tag/sean-ziemelis/text">Sean Ziemelis</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/luton" data-gtm="tag/luton/text">Luton</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/misdaad-recht-en-justitie" data-gtm="tag/misdaad-recht-en-justitie/text">misdaad, recht en justitie</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Brit%20gooide%20baby%27tje%20en%20vrouw%20uit%20raam%20en%20krijgt%20nu%20levenslang%2C%20omstanders%20konden%20drama%20vermijden&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/waarom-heel-wat-trump-aanhangers-q-op-hun-t-shirt-hebben-staan-en-hoe-gevaarlijk-deze-complottheorie-kan-zijn~afa2790a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/DxiLYrmFbJzWy6VFJiDiQzb8jn4/diocontent/129498443/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Waarom heel wat Trump-aanhangers &#39;Q&#39; op hun T-shirt hebben staan, en hoe gevaarlijk deze complottheorie kan zijn">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/waarom-heel-wat-trump-aanhangers-q-op-hun-t-shirt-hebben-staan-en-hoe-gevaarlijk-deze-complottheorie-kan-zijn~afa2790a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">72</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/waarom-heel-wat-trump-aanhangers-q-op-hun-t-shirt-hebben-staan-en-hoe-gevaarlijk-deze-complottheorie-kan-zijn~afa2790a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Waarom heel wat Trump-aanhangers &#39;Q&#39; op hun T-shirt hebben staan, en hoe gevaarlijk deze complottheorie kan zijn">Waarom heel wat Trump-aanhangers 'Q' op hun T-shirt hebben staan, en hoe gevaarlijk deze complottheorie kan zijn</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/medisch/man-verliest-handen-en-benen-door-likje-van-hond~a57fb84c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/MlGupfbdeKk3wreEb3nUYcseIzw/diocontent/129536870/_focus/0.720000/0.260000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Man verliest handen en benen door likje van hond">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/medisch/man-verliest-handen-en-benen-door-likje-van-hond~a57fb84c/" class="teaser-link"> <span class="teaser-label">Medisch</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/medisch/man-verliest-handen-en-benen-door-likje-van-hond~a57fb84c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Man verliest handen en benen door likje van hond">Man verliest handen en benen door likje van hond</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_news_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95334&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/fataal-schot-mawda-mogelijk-gevolg-van-communicatieprobleem-tussen-politie-eenheden~aac1c0d7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/0hKxaQt4gZ0V64FJQg392IaGlf0/diocontent/123636848/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Fataal schot Mawda mogelijk gevolg van communicatieprobleem tussen politie-eenheden">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/fataal-schot-mawda-mogelijk-gevolg-van-communicatieprobleem-tussen-politie-eenheden~aac1c0d7/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Fataal schot Mawda mogelijk gevolg van communicatieprobleem tussen politie-eenheden">Fataal schot Mawda mogelijk gevolg van communicatieprobleem tussen politie-eenheden</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images2.persgroep.net/rcs/26fHa8TqTJNiqtvKWKihIxz7Tv8/diocontent/127978849/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Met deze vijf tips maak je van elk balkon of iedere binnenkoer een groene stadsoase">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Met deze vijf tips maak je van elk balkon of iedere binnenkoer een groene stadsoase">Met deze vijf tips maak je van elk balkon of iedere binnenkoer een groene stadsoase</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-terwijl-hij-rondreed-in-porsches-moest-mijn-moeder-schoonmaken-om-te-overleven-dochter-steve-jobs-doet-boekje-open-over-beroemde-vader~a66060f6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/rANt915AVa9S-W06Z7KQxN3Jiko/diocontent/129528943/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="“Terwijl hij rondreed in Porsches, moest mijn moeder schoonmaken om te overleven”: dochter Steve Jobs doet boekje open over beroemde vader">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-terwijl-hij-rondreed-in-porsches-moest-mijn-moeder-schoonmaken-om-te-overleven-dochter-steve-jobs-doet-boekje-open-over-beroemde-vader~a66060f6/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="“Terwijl hij rondreed in Porsches, moest mijn moeder schoonmaken om te overleven”: dochter Steve Jobs doet boekje open over beroemde vader">&ldquo;Terwijl hij rondreed in Porsches, moest mijn moeder schoonmaken om te overleven&rdquo;: dochter Steve Jobs doet boekje open over beroemde vader</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/tijgermug-nu-definitief-in-onze-regio-opgelet-voor-virussen~a10599f1/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/SvlRMKkz1sSEcp9kWvv74LzMjyU/diocontent/129537364/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Tijgermug nu definitief in onze regio: opgelet voor virussen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/dieren/tijgermug-nu-definitief-in-onze-regio-opgelet-voor-virussen~a10599f1/" class="teaser-link"> <span class="teaser-label">Dieren</span> </a> <a href="https://www.hln.be/wetenschap-planeet/dieren/tijgermug-nu-definitief-in-onze-regio-opgelet-voor-virussen~a10599f1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/tijgermug-nu-definitief-in-onze-regio-opgelet-voor-virussen~a10599f1/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Tijgermug nu definitief in onze regio: opgelet voor virussen">Tijgermug nu definitief in onze regio: opgelet voor virussen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/zo-vermijdt-u-financiele-katers-op-reis~ac522ee9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images0.persgroep.net/rcs/RlLc4H4R_wif6PRZMr13eBk43KE/diocontent/129226619/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Zo vermijdt u financiële katers op reis">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/zo-vermijdt-u-financiele-katers-op-reis~ac522ee9/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/zo-vermijdt-u-financiele-katers-op-reis~ac522ee9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/zo-vermijdt-u-financiele-katers-op-reis~ac522ee9/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Zo vermijdt u financiële katers op reis">Zo vermijdt u financi&euml;le katers op reis</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-arbeider-toont-hart-van-goud-als-hij-merkt-dat-oude-man-moet-schrapen-om-maaltijd-te-betalen-bij-mcdonald-s~a48db598/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/62rZW1NSNJ-unch1seBR17U_dSY/diocontent/129524294/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="VIDEO. Arbeider toont hart van goud als hij merkt dat oude man moet schrapen om maaltijd te betalen bij McDonald’s">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/video-arbeider-toont-hart-van-goud-als-hij-merkt-dat-oude-man-moet-schrapen-om-maaltijd-te-betalen-bij-mcdonald-s~a48db598/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">19</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-arbeider-toont-hart-van-goud-als-hij-merkt-dat-oude-man-moet-schrapen-om-maaltijd-te-betalen-bij-mcdonald-s~a48db598/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="VIDEO. Arbeider toont hart van goud als hij merkt dat oude man moet schrapen om maaltijd te betalen bij McDonald’s">VIDEO. Arbeider toont hart van goud als hij merkt dat oude man moet schrapen om maaltijd te betalen bij McDonald&rsquo;s</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/op-vakantie-in-spanje-of-portugal-met-temperaturen-tot-48-graden-wat-nu-gedaan~ac358c4e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/R4vZ1L49yeezUvQecnrxP2DVUTA/diocontent/129519309/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Op vakantie in Spanje of Portugal met temperaturen tot 48 graden, wat nu gedaan?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/op-vakantie-in-spanje-of-portugal-met-temperaturen-tot-48-graden-wat-nu-gedaan~ac358c4e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">56</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/op-vakantie-in-spanje-of-portugal-met-temperaturen-tot-48-graden-wat-nu-gedaan~ac358c4e/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Op vakantie in Spanje of Portugal met temperaturen tot 48 graden, wat nu gedaan?">Op vakantie in Spanje of Portugal met temperaturen tot 48 graden, wat nu gedaan?</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/rapper-doodgestoken-in-londen~a6c188b6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/IFsJWDICrGLzHjKOkSDXtiI1veA/diocontent/129514234/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Rapper doodgestoken in Londen">   </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/rapper-doodgestoken-in-londen~a6c188b6/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Rapper doodgestoken in Londen">Rapper doodgestoken in Londen</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/834b21f/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/#comments"> <input name="articleId" type="hidden" data-validate="false" value="834b21f"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/buitenland/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="6c188b6" data-teaser-hash="130432518" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-08-02T21:31:16.610Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">23u31</time> <h1 class="hftn-list-teaser__title" title="Rapper doodgestoken in Londen"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/buitenland/rapper-doodgestoken-in-londen~a6c188b6/" class="teaser-link teaser-link--color hftn-list-teaser__link">Rapper doodgestoken in Londen</a> </h1> </header> </article>  </li> <li id="834b21f" data-teaser-hash="-109193380" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-08-02T21:19:37.059Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">23u19</time> <h1 class="hftn-list-teaser__title" title="Brit gooide baby&#39;tje en vrouw uit raam en krijgt nu levenslang, omstanders konden drama vermijden"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/" class="teaser-link teaser-link--color hftn-list-teaser__link">Brit gooide baby'tje en vrouw uit raam en krijgt nu levenslang,...</a> </h1> </header> </article>  </li> <li id="c0fc943" data-teaser-hash="1065303163" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-08-02T20:40:17.337Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">22u40</time> <h1 class="hftn-list-teaser__title" title="Staking voorbij: Eiffeltoren morgen weer open"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/buitenland/staking-voorbij-eiffeltoren-morgen-weer-open~ac0fc943/" class="teaser-link teaser-link--color hftn-list-teaser__link">Staking voorbij: Eiffeltoren morgen weer open</a> </h1> </header> </article>  </li> <li id="cd7779a" data-teaser-hash="40574127" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-08-02T20:00:06.659Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">22u00</time> <h1 class="hftn-list-teaser__title" title="Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische vuurbal"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/buitenland/vuurwerk-olie-en-hooi-samen-in-brand-dan-krijg-je-gigantische-vuurbal~acd7779a/" class="teaser-link teaser-link--color hftn-list-teaser__link">Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische...</a> </h1> </header> </article>  </li> <li id="12098a6" data-teaser-hash="1073294827" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-08-02T19:44:39.584Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">21u44</time> <h1 class="hftn-list-teaser__title" title="Belg (31) sterft nadat drugslab in Nederlandse flat ontploft: &quot;Criminelen onderschatten de risico&#39;s&quot;"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/buitenland/belg-31-sterft-nadat-drugslab-in-nederlandse-flat-ontploft-criminelen-onderschatten-de-risico-s~a12098a6/" class="teaser-link teaser-link--color hftn-list-teaser__link">Belg (31) sterft nadat drugslab in Nederlandse flat ontploft:...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-integration-type="trackuity" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/de-queen-is-woest-crisisberaad-op-buckingham-palace-over-vader-meghan-markle~a72ae2c0/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/AOdaM0VNjQ4UFq48ZFEbj5HlWS8/diocontent/129490653/_focus/0.440000/0.510000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="De Queen is woest: crisisberaad op Buckingham Palace over vader Meghan Markle" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/de-queen-is-woest-crisisberaad-op-buckingham-palace-over-vader-meghan-markle~a72ae2c0/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="De Queen is woest: crisisberaad op Buckingham Palace over vader Meghan Markle">De Queen is woest: crisisberaad op Buckingham Palace over vader...</h1> <span class="most-read-horizontal-teaser__count">247.025 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/wilde-achtervolging-eindigt-op-zeedijk-van-knokke-autodieven-dreigden-op-agenten-in-te-rijden-daarom-is-schot-gelost~ac2aac05/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ZeXkKRcxPik6sWwTbdvo2T_WWKk/diocontent/129514932/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Wilde achtervolging eindigt op Zeedijk Knokke: &quot;Autodieven dreigden op agenten in te rijden, daarom is schot gelost&quot;" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/wilde-achtervolging-eindigt-op-zeedijk-van-knokke-autodieven-dreigden-op-agenten-in-te-rijden-daarom-is-schot-gelost~ac2aac05/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Wilde achtervolging eindigt op Zeedijk Knokke: &quot;Autodieven dreigden op agenten in te rijden, daarom is schot gelost&quot;">Wilde achtervolging eindigt op Zeedijk Knokke: &quot;Autodieven dreigden...</h1> <span class="most-read-horizontal-teaser__count">229.611 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/vrouw-vindt-hotelkamer-vies-en-neemt-foto-s-om-klacht-in-te-dienen-en-dan-kijkt-ze-onder-matras~a3b9e340/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/UHMbMoeBcMCc0_xSfuH7BYyn9bc/diocontent/129518347/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Vrouw vindt hotelkamer vies en neemt foto’s om klacht in te dienen. En dan kijkt ze onder matras" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/vrouw-vindt-hotelkamer-vies-en-neemt-foto-s-om-klacht-in-te-dienen-en-dan-kijkt-ze-onder-matras~a3b9e340/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Vrouw vindt hotelkamer vies en neemt foto’s om klacht in te dienen. En dan kijkt ze onder matras">Vrouw vindt hotelkamer vies en neemt foto&rsquo;s om klacht in te dienen....</h1> <span class="most-read-horizontal-teaser__count">202.686 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/zware-brand-op-de-blaarmeersen-in-gent~a753c921/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/o1ruZW3wssk6fhnfl_HftypNQ8Y/diocontent/129519522/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Zware brand op De Blaarmeersen in Gent" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/zware-brand-op-de-blaarmeersen-in-gent~a753c921/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Zware brand op De Blaarmeersen in Gent">Zware brand op De Blaarmeersen in Gent</h1> <span class="most-read-horizontal-teaser__count">187.617 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/tt-gillet-trekt-naar-franse-ligue-2-avila-aa-gent-op-weg-naar-goteborg-florenzi-blijft-as-roma-trouw~acc14d3b/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/P2VEl2xSkgMKvPWaeN4Yrc2G6xE/diocontent/129524911/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="TT. Gillet trekt naar Franse Ligue 2 - Avila (AA Gent) op weg naar Göteborg - Florenzi blijft AS Roma trouw" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/tt-gillet-trekt-naar-franse-ligue-2-avila-aa-gent-op-weg-naar-goteborg-florenzi-blijft-as-roma-trouw~acc14d3b/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="TT. Gillet trekt naar Franse Ligue 2 - Avila (AA Gent) op weg naar Göteborg - Florenzi blijft AS Roma trouw">TT. Gillet trekt naar Franse Ligue 2 - Avila (AA Gent) op weg naar...</h1> <span class="most-read-horizontal-teaser__count">161.611 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/het-mirakel-van-de-thaise-grot-hulpverleners-getuigen-over-spannende-reddingsoperatie~a0e68e4d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/_yKIObQDVsFJIu5LPHUZBX5Enqw/diocontent/128289093/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Het mirakel van de Thaise grot: hulpverleners getuigen over spannende reddingsoperatie "> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/het-mirakel-van-de-thaise-grot-hulpverleners-getuigen-over-spannende-reddingsoperatie~a0e68e4d/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Het mirakel van de Thaise grot: hulpverleners getuigen over spannende reddingsoperatie ">Het mirakel van de Thaise grot: hulpverleners getuigen over spannende reddingsoperatie </h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/vuurwerk-olie-en-hooi-samen-in-brand-dan-krijg-je-gigantische-vuurbal~acd7779a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-G4nAUdK3XSaRPx6zkCZ-Cxjz7w/diocontent/129535965/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische vuurbal"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/vuurwerk-olie-en-hooi-samen-in-brand-dan-krijg-je-gigantische-vuurbal~acd7779a/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische vuurbal">Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische vuurbal</h1> </a> </div> </article>             <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/vader-betrapt-man-die-filmt-onder-rok-van-dochter~p45797" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/fvkDsPhkM9WoKcX5Pv3QWDc7Vqs/diocontent/129513642/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Heldhaftige vader betrapt man die onder rok van zijn dochter filmt en grijpt in"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/vader-betrapt-man-die-filmt-onder-rok-van-dochter~p45797" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Heldhaftige vader betrapt man die onder rok van zijn dochter filmt en grijpt in">Heldhaftige vader betrapt man die onder rok van zijn dochter filmt en grijpt in</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/lekkere-burrito-s-voor-op-de-bbq~p43925" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/TVBxyh_tM2eaLj7oIEqIv4fYunU/diocontent/129521426/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="BBQ met het goede weer? Dan is deze burrito ideaal!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/lekkere-burrito-s-voor-op-de-bbq~p43925" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="BBQ met het goede weer? Dan is deze burrito ideaal!">BBQ met het goede weer? Dan is deze burrito ideaal!</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/wetenschap/deze-wormen-overleefden-40-000-jaar-in-ijs~a6cf1623/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/wawtDzQuRFK1tUKe5IKA76lEva0/diocontent/129487142/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Deze wormen overleefden 40.000 jaar in ijs"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/wetenschap/deze-wormen-overleefden-40-000-jaar-in-ijs~a6cf1623/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Deze wormen overleefden 40.000 jaar in ijs">Deze wormen overleefden 40.000 jaar in ijs</h1> </a> </div> </article>       </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" data-integration-type="trackuity" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/waarom-heel-wat-trump-aanhangers-q-op-hun-t-shirt-hebben-staan-en-hoe-gevaarlijk-deze-complottheorie-kan-zijn~afa2790a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/DxiLYrmFbJzWy6VFJiDiQzb8jn4/diocontent/129498443/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Waarom heel wat Trump-aanhangers &#39;Q&#39; op hun T-shirt hebben staan, en hoe gevaarlijk deze complottheorie kan zijn">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/waarom-heel-wat-trump-aanhangers-q-op-hun-t-shirt-hebben-staan-en-hoe-gevaarlijk-deze-complottheorie-kan-zijn~afa2790a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">72</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/waarom-heel-wat-trump-aanhangers-q-op-hun-t-shirt-hebben-staan-en-hoe-gevaarlijk-deze-complottheorie-kan-zijn~afa2790a/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Waarom heel wat Trump-aanhangers &#39;Q&#39; op hun T-shirt hebben staan, en hoe gevaarlijk deze complottheorie kan zijn">Waarom heel wat Trump-aanhangers 'Q' op hun T-shirt hebben staan, en hoe gevaarlijk deze complottheorie kan zijn</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/medisch/man-verliest-handen-en-benen-door-likje-van-hond~a57fb84c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/FMkaM7VNOPZlyzayKOEWTvaMimc/diocontent/129536870/_focus/0.720000/0.260000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Man verliest handen en benen door likje van hond">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/medisch/man-verliest-handen-en-benen-door-likje-van-hond~a57fb84c/" class="teaser-link"> <span class="teaser-label">Medisch</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/medisch/man-verliest-handen-en-benen-door-likje-van-hond~a57fb84c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Man verliest handen en benen door likje van hond">Man verliest handen en benen door likje van hond</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/fataal-schot-mawda-mogelijk-gevolg-van-communicatieprobleem-tussen-politie-eenheden~aac1c0d7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/C1VVb9YdEY8YY9ATr8sCBzRzTO0/diocontent/123636848/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Fataal schot Mawda mogelijk gevolg van communicatieprobleem tussen politie-eenheden">   </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/fataal-schot-mawda-mogelijk-gevolg-van-communicatieprobleem-tussen-politie-eenheden~aac1c0d7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Fataal schot Mawda mogelijk gevolg van communicatieprobleem tussen politie-eenheden">Fataal schot Mawda mogelijk gevolg van communicatieprobleem tussen politie-eenheden</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/wout-van-aert-slaat-toe-op-slothelling-en-wint-in-denemarken-de-media-kunnen-eindelijk-schrijven-over-prestaties~a28c36ab/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/l_Epb0JYkEfXa05gILW6KOAxq8U/diocontent/129527828/_focus/0.460000/0.670000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Wout van Aert slaat toe op slothelling en wint in Denemarken: &quot;De media kunnen eindelijk schrijven over prestaties&quot;

">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/wout-van-aert-slaat-toe-op-slothelling-en-wint-in-denemarken-de-media-kunnen-eindelijk-schrijven-over-prestaties~a28c36ab/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/wout-van-aert-slaat-toe-op-slothelling-en-wint-in-denemarken-de-media-kunnen-eindelijk-schrijven-over-prestaties~a28c36ab/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/wout-van-aert-slaat-toe-op-slothelling-en-wint-in-denemarken-de-media-kunnen-eindelijk-schrijven-over-prestaties~a28c36ab/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Wout van Aert slaat toe op slothelling en wint in Denemarken: &quot;De media kunnen eindelijk schrijven over prestaties&quot;

">Wout van Aert slaat toe op slothelling en wint in Denemarken: &quot;De media kunnen eindelijk schrijven over prestaties&quot;

</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/aa-gent-treft-poolse-vicekampioen-in-europa-league-ook-rc-genk-krijgt-poolse-tegenstander~ad9c11c5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/odOEsrNmBISB5vA0pGCBpeYCh3E/diocontent/129537520/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="AA Gent treft Poolse vicekampioen in Europa League, ook RC Genk krijgt Poolse tegenstander">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/aa-gent-treft-poolse-vicekampioen-in-europa-league-ook-rc-genk-krijgt-poolse-tegenstander~ad9c11c5/" class="teaser-link"> <span class="teaser-label">Europa League</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/aa-gent-treft-poolse-vicekampioen-in-europa-league-ook-rc-genk-krijgt-poolse-tegenstander~ad9c11c5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="AA Gent treft Poolse vicekampioen in Europa League, ook RC Genk krijgt Poolse tegenstander">AA Gent treft Poolse vicekampioen in Europa League, ook RC Genk krijgt Poolse tegenstander</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/ploeg-van-eigenaar-kv-kortrijk-met-de-billen-bloot-in-europa-league-ook-exit-az-en-john-van-den-brom~a6b148a7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/JxLL554yNKBmHQlCHmZXXIbl6Ok/diocontent/74720093/_focus/0.520000/0.340000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Ploeg van eigenaar KV Kortrijk met de billen bloot in Europa League, ook exit AZ en John van den Brom">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/ploeg-van-eigenaar-kv-kortrijk-met-de-billen-bloot-in-europa-league-ook-exit-az-en-john-van-den-brom~a6b148a7/" class="teaser-link"> <span class="teaser-label">Europa League</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/europa-league/ploeg-van-eigenaar-kv-kortrijk-met-de-billen-bloot-in-europa-league-ook-exit-az-en-john-van-den-brom~a6b148a7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Ploeg van eigenaar KV Kortrijk met de billen bloot in Europa League, ook exit AZ en John van den Brom">Ploeg van eigenaar KV Kortrijk met de billen bloot in Europa League, ook exit AZ en John van den Brom</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/zie-jij-het-volgens-aandachtige-fans-is-er-heel-wat-mis-met-deze-foto-van-de-kardashians~ad8794b9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Q4b0r59NyUlW1Fdqmkk-R_L-vlA/diocontent/129535339/_focus/0.520000/0.290000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Zie jij het? Volgens aandachtige fans is er heel wat mis met deze foto van de Kardashians">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/zie-jij-het-volgens-aandachtige-fans-is-er-heel-wat-mis-met-deze-foto-van-de-kardashians~ad8794b9/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/zie-jij-het-volgens-aandachtige-fans-is-er-heel-wat-mis-met-deze-foto-van-de-kardashians~ad8794b9/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Zie jij het? Volgens aandachtige fans is er heel wat mis met deze foto van de Kardashians">Zie jij het? Volgens aandachtige fans is er heel wat mis met deze foto van de Kardashians</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/internet-lacht-zich-een-breuk-met-denim-afzaklaars-van-j-lo-je-broek-vergeten-op-te-trekken~a6844dae/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/l1RvT0zC956q7bdHND0zqNAh6ic/diocontent/129517451/_focus/0.500000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Internet lacht zich een breuk met &#39;denim afzaklaars&#39; van J.Lo: &quot;Je broek vergeten op te trekken?&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/internet-lacht-zich-een-breuk-met-denim-afzaklaars-van-j-lo-je-broek-vergeten-op-te-trekken~a6844dae/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/internet-lacht-zich-een-breuk-met-denim-afzaklaars-van-j-lo-je-broek-vergeten-op-te-trekken~a6844dae/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">17</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/internet-lacht-zich-een-breuk-met-denim-afzaklaars-van-j-lo-je-broek-vergeten-op-te-trekken~a6844dae/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Internet lacht zich een breuk met &#39;denim afzaklaars&#39; van J.Lo: &quot;Je broek vergeten op te trekken?&quot;">Internet lacht zich een breuk met 'denim afzaklaars' van J.Lo: &quot;Je broek vergeten op te trekken?&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-mooi-en-meedogenloos-verdwijnt-definitief-van-de-vlaamse-tv-deze-ultieme-quiz-verzacht-het-uitwuiven~a404ccfd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/aoza7mCotov8_a6cwUo2o4ydTsI/diocontent/129524724/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="&#39;Mooi En Meedogenloos&#39; verdwijnt definitief van de Vlaamse tv. Deze ultieme quiz verzacht het uitwuiven!">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/-mooi-en-meedogenloos-verdwijnt-definitief-van-de-vlaamse-tv-deze-ultieme-quiz-verzacht-het-uitwuiven~a404ccfd/" class="teaser-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/-mooi-en-meedogenloos-verdwijnt-definitief-van-de-vlaamse-tv-deze-ultieme-quiz-verzacht-het-uitwuiven~a404ccfd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-mooi-en-meedogenloos-verdwijnt-definitief-van-de-vlaamse-tv-deze-ultieme-quiz-verzacht-het-uitwuiven~a404ccfd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="&#39;Mooi En Meedogenloos&#39; verdwijnt definitief van de Vlaamse tv. Deze ultieme quiz verzacht het uitwuiven!">'Mooi En Meedogenloos' verdwijnt definitief van de Vlaamse tv. Deze ultieme quiz verzacht het uitwuiven!</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/psycho/beter-een-goede-buur-dan-een-verre-vriend-zo-leer-je-de-mensen-uit-je-omgeving-kennen~a1a58eec/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/U7I1glasS2mY5ZAKVVuDMu0PJLc/diocontent/129520498/_focus/0.490000/0.400000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Beter een goede buur dan een verre vriend: zo leer je de mensen uit je omgeving kennen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/psycho/beter-een-goede-buur-dan-een-verre-vriend-zo-leer-je-de-mensen-uit-je-omgeving-kennen~a1a58eec/" class="teaser-link"> <span class="teaser-label">Psycho</span> </a> <a href="https://www.hln.be/nina/psycho/beter-een-goede-buur-dan-een-verre-vriend-zo-leer-je-de-mensen-uit-je-omgeving-kennen~a1a58eec/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/psycho/beter-een-goede-buur-dan-een-verre-vriend-zo-leer-je-de-mensen-uit-je-omgeving-kennen~a1a58eec/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Beter een goede buur dan een verre vriend: zo leer je de mensen uit je omgeving kennen">Beter een goede buur dan een verre vriend: zo leer je de mensen uit je omgeving kennen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/een-rode-wijn-op-kamertemperatuur-is-tegenwoordig-not-done~a147202f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/F97JTM3mssyPkxbU1iv7s3kgtEw/diocontent/129512970/_focus/0.560000/0.340000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Een rode wijn op kamertemperatuur is tegenwoordig &#39;not done&#39;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/een-rode-wijn-op-kamertemperatuur-is-tegenwoordig-not-done~a147202f/" class="teaser-link"> <span class="teaser-label">Nina</span> </a> <a href="https://www.hln.be/nina/een-rode-wijn-op-kamertemperatuur-is-tegenwoordig-not-done~a147202f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/een-rode-wijn-op-kamertemperatuur-is-tegenwoordig-not-done~a147202f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Een rode wijn op kamertemperatuur is tegenwoordig &#39;not done&#39;">Een rode wijn op kamertemperatuur is tegenwoordig 'not done'</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/psycho/de-twee-dingen-die-je-nooit-mag-doen-als-je-wakker-wordt-in-het-midden-van-de-nacht~a2894ade/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/EyWKy-RbY31TOIUwodHNqOp999M/diocontent/129383495/_focus/0.410000/0.460000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="De twee dingen die je nooit mag doen als je wakker wordt in het midden van de nacht">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/psycho/de-twee-dingen-die-je-nooit-mag-doen-als-je-wakker-wordt-in-het-midden-van-de-nacht~a2894ade/" class="teaser-link"> <span class="teaser-label">Psycho</span> </a> <a href="https://www.hln.be/nina/psycho/de-twee-dingen-die-je-nooit-mag-doen-als-je-wakker-wordt-in-het-midden-van-de-nacht~a2894ade/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/psycho/de-twee-dingen-die-je-nooit-mag-doen-als-je-wakker-wordt-in-het-midden-van-de-nacht~a2894ade/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="De twee dingen die je nooit mag doen als je wakker wordt in het midden van de nacht">De twee dingen die je nooit mag doen als je wakker wordt in het midden van de nacht</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/berlare/ongeduldige-chauffeur-negeert-rode-licht-rijdt-werkman-bewust-aan-en-pleegt-vluchtmisdrijf-in-berlare~a7499278/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/02AktR3jDUfyMGgbm6RRxW4Em0I/diocontent/129521677/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Ongeduldige chauffeur negeert rode licht, rijdt werkman bewust aan en pleegt vluchtmisdrijf in Berlare">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/berlare/ongeduldige-chauffeur-negeert-rode-licht-rijdt-werkman-bewust-aan-en-pleegt-vluchtmisdrijf-in-berlare~a7499278/" class="teaser-link"> <span class="teaser-label">Berlare</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/berlare/ongeduldige-chauffeur-negeert-rode-licht-rijdt-werkman-bewust-aan-en-pleegt-vluchtmisdrijf-in-berlare~a7499278/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Ongeduldige chauffeur negeert rode licht, rijdt werkman bewust aan en pleegt vluchtmisdrijf in Berlare">Ongeduldige chauffeur negeert rode licht, rijdt werkman bewust aan en pleegt vluchtmisdrijf in Berlare</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/knokke-heist/vlindertuin-moet-de-deuren-sluiten~a992b25d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/mSQlyoMjjstUyKAq9is2Yy6bOFQ/diocontent/129499301/_crop/0/86/1617/907/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Minister Weyts sluit per direct vlindertuin in Knokke: &quot;Er verliepen heel wat zaken niet zoals het hoort&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/knokke-heist/vlindertuin-moet-de-deuren-sluiten~a992b25d/" class="teaser-link"> <span class="teaser-label">Knokke-Heist</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/knokke-heist/vlindertuin-moet-de-deuren-sluiten~a992b25d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Minister Weyts sluit per direct vlindertuin in Knokke: &quot;Er verliepen heel wat zaken niet zoals het hoort&quot;">Minister Weyts sluit per direct vlindertuin in Knokke: &quot;Er verliepen heel wat zaken niet zoals het hoort&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/vleteren/liefdesbaby-4-5-jaar-na-verlies-van-victor-20~afbff579/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/QgniAZnG1PtQrdJohbiehptvcDY/diocontent/129498810/_focus/0.515528/0.177734/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Liefdesbaby 4,5 jaar na verlies van Victor (20)">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/vleteren/liefdesbaby-4-5-jaar-na-verlies-van-victor-20~afbff579/" class="teaser-link"> <span class="teaser-label">Vleteren</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/vleteren/liefdesbaby-4-5-jaar-na-verlies-van-victor-20~afbff579/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Liefdesbaby 4,5 jaar na verlies van Victor (20)">Liefdesbaby 4,5 jaar na verlies van Victor (20)</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/reizen/calvin-kreeg-een-muggenbeet-op-reis-twee-maanden-later-ligt-hij-nog-altijd-in-het-ziekenhuis~a9eb6134/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/hsWitkEtDhaffYYcgTP0A-66Ri4/diocontent/129528009/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Calvin kreeg een muggenbeet op reis. Twee maanden later ligt hij nog altijd in het ziekenhuis">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/reizen/calvin-kreeg-een-muggenbeet-op-reis-twee-maanden-later-ligt-hij-nog-altijd-in-het-ziekenhuis~a9eb6134/" class="teaser-link"> <span class="teaser-label">Reizen</span> </a> <a href="https://www.hln.be/reizen/calvin-kreeg-een-muggenbeet-op-reis-twee-maanden-later-ligt-hij-nog-altijd-in-het-ziekenhuis~a9eb6134/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/reizen/calvin-kreeg-een-muggenbeet-op-reis-twee-maanden-later-ligt-hij-nog-altijd-in-het-ziekenhuis~a9eb6134/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Calvin kreeg een muggenbeet op reis. Twee maanden later ligt hij nog altijd in het ziekenhuis">Calvin kreeg een muggenbeet op reis. Twee maanden later ligt hij nog altijd in het ziekenhuis</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/fred-en-lesley-winnen-65-miljoen-met-euromillions-kassier-verscheurt-echter-per-ongeluk-hun-biljet~ab515147/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/YBfVkllBtxn4HpLyDt4ChlwJFis/diocontent/129523059/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Fred en Lesley winnen 65 miljoen met EuroMillions, kassier verscheurt echter per ongeluk hun biljet">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/fred-en-lesley-winnen-65-miljoen-met-euromillions-kassier-verscheurt-echter-per-ongeluk-hun-biljet~ab515147/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/fred-en-lesley-winnen-65-miljoen-met-euromillions-kassier-verscheurt-echter-per-ongeluk-hun-biljet~ab515147/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/fred-en-lesley-winnen-65-miljoen-met-euromillions-kassier-verscheurt-echter-per-ongeluk-hun-biljet~ab515147/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Fred en Lesley winnen 65 miljoen met EuroMillions, kassier verscheurt echter per ongeluk hun biljet">Fred en Lesley winnen 65 miljoen met EuroMillions, kassier verscheurt echter per ongeluk hun biljet</h1> </a> </div> </article>                            <article class="horizontal-teaser top-navigation-media-horizontal-teaser top-navigation-media-horizontal-teaser--video"> <div class="horizontal-teaser__visual top-navigation-media-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/vuurwerk-olie-en-hooi-samen-in-brand-dan-krijg-je-gigantische-vuurbal~acd7779a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-media-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-G4nAUdK3XSaRPx6zkCZ-Cxjz7w/diocontent/129535965/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische vuurbal"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="horizontal-teaser__description top-navigation-media-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/vuurwerk-olie-en-hooi-samen-in-brand-dan-krijg-je-gigantische-vuurbal~acd7779a/" class="teaser-link top-navigation-media-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-media-horizontal-teaser__title" title="Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische vuurbal">Vuurwerk, olie en hooi samen in brand? Dan krijg je gigantische vuurbal</h1> </a> </div> </article>             <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/deze-mensen-vinden-dat-ze-een-zinloze-baan-hebben-het-is-een-heleboel-gebakken-lucht-die-ik-produceer~ac41ec6d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/anfso0ryq89EmgveWnAO_ywyDl8/diocontent/129473032/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Deze mensen vinden dat ze een zinloze baan hebben: &quot;Het is een heleboel gebakken lucht die ik produceer&quot;"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/consument/deze-mensen-vinden-dat-ze-een-zinloze-baan-hebben-het-is-een-heleboel-gebakken-lucht-die-ik-produceer~ac41ec6d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Deze mensen vinden dat ze een zinloze baan hebben: &quot;Het is een heleboel gebakken lucht die ik produceer&quot;">Deze mensen vinden dat ze een zinloze baan hebben: &quot;Het is een heleboel gebakken lucht die ik produceer&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/apple-is-nu-meer-dan-1-biljoen-dollar-waard~a12a46b0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/789bcjLhqz9N2rLQO54MgJ9WhEQ/diocontent/129487215/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Eerste onderneming ooit: Apple is nu meer dan 1 biljoen dollar waard">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/apple-is-nu-meer-dan-1-biljoen-dollar-waard~a12a46b0/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/apple-is-nu-meer-dan-1-biljoen-dollar-waard~a12a46b0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/apple-is-nu-meer-dan-1-biljoen-dollar-waard~a12a46b0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Eerste onderneming ooit: Apple is nu meer dan 1 biljoen dollar waard">Eerste onderneming ooit: Apple is nu meer dan 1 biljoen dollar waard</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/wetenschappers-waarschuwen-door-onze-bouwwoede-dreigt-er-een-tekort-aan-zand~a33eb8f3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Pq_v6kLmOh-7bKhF8KC9Ug5YkMs/diocontent/26153212/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Wetenschappers waarschuwen: door onze bouwwoede  dreigt er een tekort aan... zand">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/wetenschappers-waarschuwen-door-onze-bouwwoede-dreigt-er-een-tekort-aan-zand~a33eb8f3/" class="teaser-link"> <span class="teaser-label">Geld</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/wetenschappers-waarschuwen-door-onze-bouwwoede-dreigt-er-een-tekort-aan-zand~a33eb8f3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Wetenschappers waarschuwen: door onze bouwwoede  dreigt er een tekort aan... zand">Wetenschappers waarschuwen: door onze bouwwoede  dreigt er een tekort aan... zand</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/ouders-en-hulpdiensten-maken-zich-zorgen-om-nieuwe-angstaanjagende-internethype-momo-na-zelfmoord-12-jarig-argentijns-meisje~a4d9681bb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vgkDFyq2xjlbq-ZLIidTA6k9KgA/diocontent/129514202/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Ouders en hulpdiensten maken zich zorgen om nieuwe, angstaanjagende internethype Momo na zelfmoord 12-jarig Argentijns meisje ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/ouders-en-hulpdiensten-maken-zich-zorgen-om-nieuwe-angstaanjagende-internethype-momo-na-zelfmoord-12-jarig-argentijns-meisje~a4d9681bb/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">28</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/ouders-en-hulpdiensten-maken-zich-zorgen-om-nieuwe-angstaanjagende-internethype-momo-na-zelfmoord-12-jarig-argentijns-meisje~a4d9681bb/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Ouders en hulpdiensten maken zich zorgen om nieuwe, angstaanjagende internethype Momo na zelfmoord 12-jarig Argentijns meisje ">Ouders en hulpdiensten maken zich zorgen om nieuwe, angstaanjagende internethype Momo na zelfmoord 12-jarig Argentijns meisje </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/tesla-kondigt-klassieke-atari-games-aan-om-achter-het-stuur-te-spelen~a5cd02e1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/KVvP0EfFRiRUNTwdvaxCnlS35t0/diocontent/114406337/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Tesla kondigt klassieke Atari-games aan om achter het stuur te spelen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/tesla-kondigt-klassieke-atari-games-aan-om-achter-het-stuur-te-spelen~a5cd02e1/" class="teaser-link"> <span class="teaser-label">Games</span> </a> <a href="https://www.hln.be/ihln/games/tesla-kondigt-klassieke-atari-games-aan-om-achter-het-stuur-te-spelen~a5cd02e1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/tesla-kondigt-klassieke-atari-games-aan-om-achter-het-stuur-te-spelen~a5cd02e1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Tesla kondigt klassieke Atari-games aan om achter het stuur te spelen">Tesla kondigt klassieke Atari-games aan om achter het stuur te spelen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/apple/hoe-apple-als-eerste-meer-dan-1-biljoen-dollar-waard-is-jobs-wist-wat-mensen-wilden-lang-voor-ze-het-zelf-wisten~aee7311a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/OQrIN0f2_10GeNlUQQ-_7TfWDJI/diocontent/129534430/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Hoe Apple als eerste meer dan 1 biljoen dollar waard is? &quot;Jobs wist wat mensen wilden, lang voor ze het zelf wisten&quot;"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/apple/hoe-apple-als-eerste-meer-dan-1-biljoen-dollar-waard-is-jobs-wist-wat-mensen-wilden-lang-voor-ze-het-zelf-wisten~aee7311a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Hoe Apple als eerste meer dan 1 biljoen dollar waard is? &quot;Jobs wist wat mensen wilden, lang voor ze het zelf wisten&quot;">Hoe Apple als eerste meer dan 1 biljoen dollar waard is? &quot;Jobs wist wat mensen wilden, lang voor ze het zelf wisten&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/26fHa8TqTJNiqtvKWKihIxz7Tv8/diocontent/127978849/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="Met deze vijf tips maak je van elk balkon of iedere binnenkoer een groene stadsoase">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/met-deze-vijf-tips-maak-je-van-elk-balkon-of-iedere-binnenkoer-een-groene-stadsoase~a03cff0c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="Met deze vijf tips maak je van elk balkon of iedere binnenkoer een groene stadsoase">Met deze vijf tips maak je van elk balkon of iedere binnenkoer een groene stadsoase</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-honderden-belgen-kochten-al-dit-type-flat-in-spanje-zo-maakten-imka-en-xavier-er-hun-tweede-thuis-van~a9fc9607/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ugHXWkJ71gekc6PNAX0qM1u0nEM/diocontent/129057845/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="WOONVIDEO. Honderden Belgen kochten al dit type flat in Spanje: zo maakten Imka en Xavier er hun tweede thuis van">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-honderden-belgen-kochten-al-dit-type-flat-in-spanje-zo-maakten-imka-en-xavier-er-hun-tweede-thuis-van~a9fc9607/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-honderden-belgen-kochten-al-dit-type-flat-in-spanje-zo-maakten-imka-en-xavier-er-hun-tweede-thuis-van~a9fc9607/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">31</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-honderden-belgen-kochten-al-dit-type-flat-in-spanje-zo-maakten-imka-en-xavier-er-hun-tweede-thuis-van~a9fc9607/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="WOONVIDEO. Honderden Belgen kochten al dit type flat in Spanje: zo maakten Imka en Xavier er hun tweede thuis van">WOONVIDEO. Honderden Belgen kochten al dit type flat in Spanje: zo maakten Imka en Xavier er hun tweede thuis van</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/voor-dit-duo-is-bouwen-rock-n-roll-en-plots-zit-je-in-de-tuin-in-plaats-van-in-je-keuken~a2b3eac8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/RE60cHBMgBJtjbt7uoHY6P6v9LE/diocontent/127969764/_focus/0.505859/0.346354/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="Voor dit duo is bouwen rock-&#39;n-roll. &quot;En plots zit je in de tuin in plaats van in je keuken&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/voor-dit-duo-is-bouwen-rock-n-roll-en-plots-zit-je-in-de-tuin-in-plaats-van-in-je-keuken~a2b3eac8/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/voor-dit-duo-is-bouwen-rock-n-roll-en-plots-zit-je-in-de-tuin-in-plaats-van-in-je-keuken~a2b3eac8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="Voor dit duo is bouwen rock-&#39;n-roll. &quot;En plots zit je in de tuin in plaats van in je keuken&quot;">Voor dit duo is bouwen rock-'n-roll. &quot;En plots zit je in de tuin in plaats van in je keuken&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2018 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nieuws/buitenland/brit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden~a834b21f/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>     <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=834b21f&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BUITENLAND","category":"Nieuws","subcategory":"Buitenland","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|buitenland|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|ADN|","iptc":{"id":"|20000106|02000000|","label":"|rechterlijke macht|misdaad, recht en justitie|"},"wiki":{"label":"|Luton|"},"length":"1335","ner":{"loc":"|Luton|","role":"","org":"","footer":"","per":"|Sean Ziemelis|","derived":"","misc":""},"source":"ANP","id":"834b21f","type":"REGULAR ARTICLE","title":"Brit gooide baby'tje en vrouw uit raam en krijgt nu levenslang, omstanders konden drama vermijden","pubdate":"1533244777059"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5b4747a218ff750a23ea6ec2","paywallDisplayDepth":25}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>     <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbuitenland%2Fbrit-gooide-baby-tje-en-vrouw-uit-raam-en-krijgt-nu-levenslang-omstanders-konden-drama-vermijden%7Ea834b21f%2F"; </script>    <script> window._privacy.push([
			'contentrecommendation',
			function() {
				var gr = document.createElement('script');
				gr.type = 'text/javascript';
				gr.async = !0;
				gr.src = "https:\/\/persgroep-ams.gravityrd-services.com\/js\/persgroep\/gr_reco4-min.js";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gr, s);
			}
		]); </script>      <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 