<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Op een bedrijfsterrein in het Henegouwse Fontaine-l&#39;Évêque is afgelopen nacht een arbeider doodgestoken. Het slachtoffer vertoonde zowat twintig messteken. Het parket van Charleroi heeft een verdachte opgepakt - een collega van de arbeider - die bekentenissen heeft afgelegd."> <meta name="keywords" content="Charleroi,ongeval,industrieel ongeval,rampen en ongevallen,misdaad, recht en justitie"> <meta name="news_keywords" content="Charleroi,ongeval,industrieel ongeval,rampen en ongevallen,misdaad, recht en justitie"> <title>Arbeider doodt collega met 20 messteken in Fontaine-l'Évêque | Binnenland | Nieuws | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/"> <link rel="canonical" href="https://www.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Arbeider doodt collega met 20 messteken in Fontaine-l&#39;Évêque"><meta property="og:url" content="https://www.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/"><meta property="og:description" content="Op een bedrijfsterrein in het Henegouwse Fontaine-l&#39;Évêque is afgelopen nacht een arbeider doodgestoken. Het slachtoffer vertoonde zowat twintig me..."><meta property="og:image" content="https://images2.persgroep.net/rcs/1zp7zM1d37k__ltz4bNu2XqEsEE/diocontent/133765367/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Arbeider doodt collega met 20 messteken in Fontaine-l&#39;Évêque"><meta name="twitter:url" content="https://www.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/"><meta name="twitter:description" content="Op een bedrijfsterrein in het Henegouwse Fontaine-l&#39;Évêque is afgelopen nacht een arbeider doodgestoken. Het slachtoffer vertoonde zowat twintig messteken. Het parket van Charleroi heeft een verdac..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/1zp7zM1d37k__ltz4bNu2XqEsEE/diocontent/133765367/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2018-10-09T13:03:36+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images4.persgroep.net\/rcs\/IIEO7SwWkkXvvaPAntB_uj-bOJQ\/diocontent\/133765367\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"360"},"@type":"NewsArticle","author":{"@type":"Person","name":"SPS"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Op een bedrijfsterrein in het Henegouwse Fontaine-l'\u00C9v\u00EAque is afgelopen nacht een arbeider doodgestoken. Het slachtoffer vertoonde zowat twintig messteken. Het parket van Charleroi heeft een verdachte opgepakt - een collega van de arbeider - die bekentenissen heeft afgelegd.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/nieuws\/binnenland\/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2\/"},"@context":"http:\/\/schema.org","headline":"Arbeider doodt collega met 20 messteken in Fontaine-l'\u00C9v\u00EAque"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Nieuws","@id":"https:\/\/www.hln.be\/nieuws"},"@type":"ListItem","position":"1"},{"item":{"name":"Binnenland","@id":"https:\/\/www.hln.be\/nieuws\/binnenland"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script async src="/static/js/cmp-stub.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/nieuws\/binnenland\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"f69bbf2","location":null,"inread":false,"topics":["charleroi","ongeval","industrieel-ongeval","rampen-en-ongevallen","misdaad-recht-en-justitie"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-db3321fd37.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-443d20b4a3.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--clear-sky"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Helder weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">12°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-744c834847.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wonen"> <a href="https://www.hln.be/wonen" data-gtm="navigatie/wonen/text" class="menu__popover-link"> <span class="menu__popover-text">Wonen</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws active"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbinnenland%2Farbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque%7Eaf69bbf2%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--binnenland active"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/binnenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/binnenland/text">Binnenland</span> </a> </div> </li>     <li class="menu__item menu__item--buitenland"> <div class="menu__content"> <a href="https://www.hln.be/nieuws/buitenland" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/buitenland/text">Buitenland</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws" title="Nieuws" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Nieuws</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/nieuws/binnenland" title="Binnenland" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Binnenland</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Arbeider doodt collega met 20 messteken in Fontaine-l'&Eacute;v&ecirc;que</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> SPS </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2018-10-09T13:03:36+02:00">09 oktober 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-10-09T13:03:36+02:00">13u03</time> </li> <li class="article__metadata-item"> Bron: Belga </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbinnenland%2Farbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque%7Eaf69bbf2%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbinnenland%2Farbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque%7Eaf69bbf2%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Arbeider%20doodt%20collega%20met%2020%20messteken%20in%20Fontaine-l%27%C3%89v%C3%AAque&amp;url=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbinnenland%2Farbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque%7Eaf69bbf2%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 62%"> <img src="https://images2.persgroep.net/rcs/1zp7zM1d37k__ltz4bNu2XqEsEE/diocontent/133765367/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Google Street View</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes">  Op een bedrijfsterrein in het Henegouwse Fontaine-l'Évêque is afgelopen nacht een arbeider doodgestoken. Het slachtoffer vertoonde zowat twintig messteken. Het parket van Charleroi heeft een verdachte opgepakt - een collega van de arbeider - die bekentenissen heeft afgelegd. </div>   </header>   <p class="article__text"><span>Volgens het parket nam de arbeider zijn pauze om 22 uur&nbsp; op het productieterrein van&nbsp;</span><span>Tréfileries in Fontaine-l'Évêque.</span>&nbsp;Een uur later keerde hij terug en stortte strompelend in elkaar voor zijn collega's. Hij vertoonde circa twintig messteken.&nbsp;</p>    <p class="article__text"><span>Het motief voor de feiten blijft op dit ogenblik onduidelijk, aldus het parket.</span></p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/charleroi" data-gtm="tag/charleroi/text">Charleroi</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/ongeval" data-gtm="tag/ongeval/text">ongeval</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/industrieel-ongeval" data-gtm="tag/industrieel-ongeval/text">industrieel ongeval</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/rampen-en-ongevallen" data-gtm="tag/rampen-en-ongevallen/text">rampen en ongevallen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/misdaad-recht-en-justitie" data-gtm="tag/misdaad-recht-en-justitie/text">misdaad, recht en justitie</a> </li> </ul> </section> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/q-dODUcvEA6sXQzNsUS1Iw58Wfw/diocontent/133739076/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">422</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;">Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/parket-gaat-niet-in-cassatie-doodrijder-merel-de-prins-mag-binnenkort-gevangenis-verlaten~a771791d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/vYlGXjTwawcYoAL6WDs5L-Xq3Ns/diocontent/133761156/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Parket gaat niet in cassatie: doodrijder Merel De Prins mag binnenkort gevangenis verlaten">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/parket-gaat-niet-in-cassatie-doodrijder-merel-de-prins-mag-binnenkort-gevangenis-verlaten~a771791d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/parket-gaat-niet-in-cassatie-doodrijder-merel-de-prins-mag-binnenkort-gevangenis-verlaten~a771791d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Parket gaat niet in cassatie: doodrijder Merel De Prins mag binnenkort gevangenis verlaten">Parket gaat niet in cassatie: doodrijder Merel De Prins mag binnenkort gevangenis verlaten</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_news_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95334&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/jgxZ_Y-ZaHNzjMRYqcshmh_Jo2E/diocontent/62529491/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="&quot;Deal over ontmanteling kerncentrales in de maak&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/" class="teaser-link"> <span class="teaser-label">Milieu</span> </a> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">36</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="&quot;Deal over ontmanteling kerncentrales in de maak&quot;">&quot;Deal over ontmanteling kerncentrales in de maak&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/nieuws/144323/hp-presenteert-chromebook-convertible-met-14-inch-scherm.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=hp-presenteert-chromebook-convertible-met-14-inch-scherm&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/jmFQr9q_wBmRB8V040fbdQ1sC30/diocontent/133756577/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="HP presenteert Chromebook-convertible met 14&quot;-scherm"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/nieuws/144323/hp-presenteert-chromebook-convertible-met-14-inch-scherm.html?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=hp-presenteert-chromebook-convertible-met-14-inch-scherm&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-url-teaser__title" title="HP presenteert Chromebook-convertible met 14&quot;-scherm">HP presenteert Chromebook-convertible met 14&quot;-scherm</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/onderzoek-naar-lode-vereeck-voor-grensoverschrijdend-gedrag-open-vld-lijsttrekker-zet-stap-opzij-in-partijbestuur~adced998/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/47cZ_WGtVcBJtTwMalWA8wAg6F8/diocontent/24109064/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Onderzoek naar Lode Vereeck voor grensoverschrijdend gedrag: Open Vld-lijsttrekker zet stap opzij in partijbestuur">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/onderzoek-naar-lode-vereeck-voor-grensoverschrijdend-gedrag-open-vld-lijsttrekker-zet-stap-opzij-in-partijbestuur~adced998/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">61</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/onderzoek-naar-lode-vereeck-voor-grensoverschrijdend-gedrag-open-vld-lijsttrekker-zet-stap-opzij-in-partijbestuur~adced998/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Onderzoek naar Lode Vereeck voor grensoverschrijdend gedrag: Open Vld-lijsttrekker zet stap opzij in partijbestuur">Onderzoek naar Lode Vereeck voor grensoverschrijdend gedrag: Open Vld-lijsttrekker zet stap opzij in partijbestuur</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/onderzoek-naar-lode-vereeck-heb-werking-van-sociale-media-onderschat~a45dc860/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ZeVwDlUWHjMi_XpSi8i-lZkpUzI/diocontent/133754072/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Onderzoek naar Lode Vereeck: &quot;Heb werking van sociale media onderschat&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/onderzoek-naar-lode-vereeck-heb-werking-van-sociale-media-onderschat~a45dc860/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">14</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/onderzoek-naar-lode-vereeck-heb-werking-van-sociale-media-onderschat~a45dc860/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Onderzoek naar Lode Vereeck: &quot;Heb werking van sociale media onderschat&quot;">Onderzoek naar Lode Vereeck: &quot;Heb werking van sociale media onderschat&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/vacature-com/een-job-in-oost-vlaanderen-in-deze-sectoren-kan-je-meteen-aan-de-slag~a937a64d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qr6b2j-du0V7VsFXdl7hINC6S-w/diocontent/21469478/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Een job in Oost-Vlaanderen? In deze sectoren kan je meteen aan de slag">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/vacature-com/een-job-in-oost-vlaanderen-in-deze-sectoren-kan-je-meteen-aan-de-slag~a937a64d/" class="teaser-link"> <span class="teaser-label">vacature.com</span> </a> <a href="https://www.hln.be/geld/vacature-com/een-job-in-oost-vlaanderen-in-deze-sectoren-kan-je-meteen-aan-de-slag~a937a64d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/vacature-com/een-job-in-oost-vlaanderen-in-deze-sectoren-kan-je-meteen-aan-de-slag~a937a64d/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Een job in Oost-Vlaanderen? In deze sectoren kan je meteen aan de slag">Een job in Oost-Vlaanderen? In deze sectoren kan je meteen aan de slag</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/vlaams-belang-blundert-op-facebook-niet-de-bedoeling-om-escortediensten-aan-te-bieden~a117202e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/qFIELI2LgbAnmwxvCIqjFKxIjjs/diocontent/133741032/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Vlaams Belang blundert op Facebook: &quot;Niet de bedoeling om escortediensten aan te bieden&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/vlaams-belang-blundert-op-facebook-niet-de-bedoeling-om-escortediensten-aan-te-bieden~a117202e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">27</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/vlaams-belang-blundert-op-facebook-niet-de-bedoeling-om-escortediensten-aan-te-bieden~a117202e/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Vlaams Belang blundert op Facebook: &quot;Niet de bedoeling om escortediensten aan te bieden&quot;">Vlaams Belang blundert op Facebook: &quot;Niet de bedoeling om escortediensten aan te bieden&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--de-krant read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/-mama-wou-euthanasie-en-regelde-alles-nu-moet-ze-toch-aftakelen~aebb0822/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/YtlF4XAcxHhr5BWIsWOtZ1e4yqI/diocontent/133653093/_focus/0.680000/0.210000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="&quot;Mama wou euthanasie en regelde alles. Nu moet ze toch aftakelen&quot;"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/-mama-wou-euthanasie-en-regelde-alles-nu-moet-ze-toch-aftakelen~aebb0822/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="&quot;Mama wou euthanasie en regelde alles. Nu moet ze toch aftakelen&quot;">&quot;Mama wou euthanasie en regelde alles. Nu moet ze toch aftakelen&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--de-krant read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/de-stadskas-kent-geen-kleur-professor-licht-financien-13-centrumsteden-door~a6eda326/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/CaCU_lGpsa3DjbOpJb7eyjRNmsM/diocontent/46300939/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="De stadskas kent geen kleur: professor licht financiën 13 centrumsteden door"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/de-stadskas-kent-geen-kleur-professor-licht-financien-13-centrumsteden-door~a6eda326/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="De stadskas kent geen kleur: professor licht financiën 13 centrumsteden door">De stadskas kent geen kleur: professor licht financi&euml;n 13 centrumsteden door</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/f69bbf2/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/#comments"> <input name="articleId" type="hidden" data-validate="false" value="f69bbf2"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live component-theme--nieuws">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/binnenland/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="f69bbf2" data-teaser-hash="1826894636" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-10-09T11:03:36.998Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">13u03</time> <h1 class="hftn-list-teaser__title" title="Arbeider doodt collega met 20 messteken in Fontaine-l&#39;Évêque"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/" class="teaser-link teaser-link--color hftn-list-teaser__link">Arbeider doodt collega met 20 messteken in Fontaine-l'&Eacute;v&ecirc;que</a> </h1> </header> </article>  </li> <li id="89e3407" data-teaser-hash="-2112479126" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-10-09T11:00:20.181Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">13u00</time> <h1 class="hftn-list-teaser__title" title="McDonald&#39;s lanceert nieuwe burger &#39;Brutal Brutus&#39; én Cheese Bacon Fries"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/nieuws/binnenland/mcdonald-s-lanceert-nieuwe-burger-brutal-brutus-en-cheese-bacon-fries~a89e3407/" class="teaser-link teaser-link--color hftn-list-teaser__link">McDonald's lanceert nieuwe burger 'Brutal Brutus' &eacute;n Cheese Bacon...</a> </h1> </header> </article>  </li> <li id="9c92264" data-teaser-hash="-1995154058" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-10-09T10:54:08.431Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">12u54</time> <h1 class="hftn-list-teaser__title" title="Kim Jong-un hoopt dat de paus Noord-Korea bezoekt: &quot;Ik zal hem met enthousiasme ontvangen&quot;"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/buitenland/kim-jong-un-hoopt-dat-de-paus-noord-korea-bezoekt-ik-zal-hem-met-enthousiasme-ontvangen~a9c92264/" class="teaser-link teaser-link--color hftn-list-teaser__link">Kim Jong-un hoopt dat de paus Noord-Korea bezoekt: &quot;Ik zal hem met...</a> </h1> </header> </article>  </li> <li id="3d5fcc4" data-teaser-hash="-843969144" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-10-09T10:37:44.085Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">12u37</time> <h1 class="hftn-list-teaser__title" title="Zelf ook even zeefdruk van Banksy shredden? Nooit doen!"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/nieuws/buitenland/zelf-ook-even-zeefdruk-van-banksy-shredden-nooit-doen~a3d5fcc4/" class="teaser-link teaser-link--color hftn-list-teaser__link">Zelf ook even zeefdruk van Banksy shredden? Nooit doen!</a> </h1> </header> </article>  </li> <li id="9509cc6" data-teaser-hash="1661216105" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-10-09T10:35:01.359Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">12u35</time> <h1 class="hftn-list-teaser__title" title="Afrikaanse varkenspest rukt verder op: nu al 70 besmette everzwijnen "> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/nieuws/binnenland/afrikaanse-varkenspest-rukt-verder-op-nu-al-70-besmette-everzwijnen~a9509cc6/" class="teaser-link teaser-link--color hftn-list-teaser__link">Afrikaanse varkenspest rukt verder op: nu al 70 besmette everzwijnen </a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-integration-type="trackuity" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--regio"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/aalst/jef-vermassen-crasht-met-tesla~a621ecee/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/x82D8LtkomgXxcqdFOVvZp1Z8gI/diocontent/133727467/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Jef Vermassen crasht met Tesla" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/regio/aalst/jef-vermassen-crasht-met-tesla~a621ecee/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Jef Vermassen crasht met Tesla">Jef Vermassen crasht met Tesla</h1> <span class="most-read-horizontal-teaser__count">296.222 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/doodrijder-van-merel-12-mag-gevangenis-verlaten-met-enkelband-geloof-hem-niet-spijt-is-in-scene-gezet~af5ac869/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/OMDMam41y7mCI7PU8Wnvmbu-HTE/diocontent/133722233/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Mama Merel De Prins in tranen nu doodrijder enkelband krijgt: &quot;Hij komt hier nu uit als het grote slachtoffer&quot;" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/doodrijder-van-merel-12-mag-gevangenis-verlaten-met-enkelband-geloof-hem-niet-spijt-is-in-scene-gezet~af5ac869/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Mama Merel De Prins in tranen nu doodrijder enkelband krijgt: &quot;Hij komt hier nu uit als het grote slachtoffer&quot;">Mama Merel De Prins in tranen nu doodrijder enkelband krijgt: &quot;Hij...</h1> <span class="most-read-horizontal-teaser__count">148.681 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/deurwaarder-zet-werkgever-en-voltallig-personeel-van-tieltse-weverij-buiten~aeb9a2c4/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/3NJR4u6wYXGsIo4RyBftASQjyos/diocontent/133711809/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="&quot;Dit is du jamais vu&quot;: deurwaarder zet werkgever en voltallig personeel van Tieltse weverij buiten" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/deurwaarder-zet-werkgever-en-voltallig-personeel-van-tieltse-weverij-buiten~aeb9a2c4/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="&quot;Dit is du jamais vu&quot;: deurwaarder zet werkgever en voltallig personeel van Tieltse weverij buiten">&quot;Dit is du jamais vu&quot;: deurwaarder zet werkgever en voltallig...</h1> <span class="most-read-horizontal-teaser__count">137.100 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/doortocht-russische-miljardair-in-nice-gaat-niet-onopgemerkt-voorbij~a95497f7/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/PVzKMik9usTaZnYlE9DgX_l1AYc/diocontent/133740457/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Doortocht Russische miljardair in Nice gaat niet onopgemerkt voorbij" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/geld/doortocht-russische-miljardair-in-nice-gaat-niet-onopgemerkt-voorbij~a95497f7/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Doortocht Russische miljardair in Nice gaat niet onopgemerkt voorbij">Doortocht Russische miljardair in Nice gaat niet onopgemerkt voorbij</h1> <span class="most-read-horizontal-teaser__count">135.281 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/gTK4g1Nxan3oJOQ_ce94ewGH8qg/diocontent/133739076/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;">Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;</h1> <span class="most-read-horizontal-teaser__count">132.629 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">       <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/regio/gent/video-binnenkijken-in-het-kantoor-van-gentse-burgervader-daniel-termont~a6c10ad5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8TiqEjDQXomE1UloT8sFi_EIo2Y/diocontent/133405452/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="VIDEO. Binnenkijken in het kantoor van Gentse burgervader Daniël Termont"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/regio/gent/video-binnenkijken-in-het-kantoor-van-gentse-burgervader-daniel-termont~a6c10ad5/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Binnenkijken in het kantoor van Gentse burgervader Daniël Termont">VIDEO. Binnenkijken in het kantoor van Gentse burgervader Dani&euml;l Termont</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/amerikaan-plukt-reuzenpompoen-voor-halloween~af04ea25/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/UgI7KsrlEmOZWnbvnNCQFEUOFsM/diocontent/133762244/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Amerikaan plukt reuzenpompoen voor Halloween"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/amerikaan-plukt-reuzenpompoen-voor-halloween~af04ea25/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Amerikaan plukt reuzenpompoen voor Halloween">Amerikaan plukt reuzenpompoen voor Halloween</h1> </a> </div> </article>             <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/achter-de-schermen-bij-geert-hoste-en-bart-de-wever~p52639" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/zGIMHacxMidNE7rwXJNI8qCJJAY/diocontent/133756775/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Achter de schermen bij Geert Hoste en Bart de Wever: &quot;Mijn leven was gemakkelijker als dikkerd&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/achter-de-schermen-bij-geert-hoste-en-bart-de-wever~p52639" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Achter de schermen bij Geert Hoste en Bart de Wever: &quot;Mijn leven was gemakkelijker als dikkerd&quot;">Achter de schermen bij Geert Hoste en Bart de Wever: &quot;Mijn leven was gemakkelijker als dikkerd&quot;</h1> </a> </div> </article>           <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/video-walvisjong-gered-uit-haaiennetten~aa066df4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/F4dlkaWHycr5htKYnlLoJweDRxY/diocontent/133754983/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="VIDEO. Walvisjong gered uit haaiennetten"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/video-walvisjong-gered-uit-haaiennetten~aa066df4/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="VIDEO. Walvisjong gered uit haaiennetten">VIDEO. Walvisjong gered uit haaiennetten</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/amateurbeeld-toont-moment-van-tsunami-in-indonesie~af52db4e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/aNxCTI5SaFgts0mnIjBi5QdUHec/diocontent/133753294/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Amateurbeeld toont moment van Tsunami in Indonesië"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/amateurbeeld-toont-moment-van-tsunami-in-indonesie~af52db4e/" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Amateurbeeld toont moment van Tsunami in Indonesië">Amateurbeeld toont moment van Tsunami in Indonesi&euml;</h1> </a> </div> </article>       </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" data-integration-type="trackuity" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/q-dODUcvEA6sXQzNsUS1Iw58Wfw/diocontent/133739076/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">422</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jinnih-beels-haalt-uit-naar-de-wever-u-bent-een-softie~a2397840/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;">Jinnih Beels haalt uit naar De Wever: &quot;U bent een softie&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/parket-gaat-niet-in-cassatie-doodrijder-merel-de-prins-mag-binnenkort-gevangenis-verlaten~a771791d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/cGe5zyR2Aj8SjlAcT1TlvZppLIQ/diocontent/133761156/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Parket gaat niet in cassatie: doodrijder Merel De Prins mag binnenkort gevangenis verlaten">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/parket-gaat-niet-in-cassatie-doodrijder-merel-de-prins-mag-binnenkort-gevangenis-verlaten~a771791d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/parket-gaat-niet-in-cassatie-doodrijder-merel-de-prins-mag-binnenkort-gevangenis-verlaten~a771791d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Parket gaat niet in cassatie: doodrijder Merel De Prins mag binnenkort gevangenis verlaten">Parket gaat niet in cassatie: doodrijder Merel De Prins mag binnenkort gevangenis verlaten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/GUM97SM3XvgAKgqn-3aWyU0SnSQ/diocontent/62529491/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="&quot;Deal over ontmanteling kerncentrales in de maak&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/" class="teaser-link"> <span class="teaser-label">Milieu</span> </a> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">36</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/milieu/-deal-over-ontmanteling-kerncentrales-in-de-maak~a32a1ec4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Deal over ontmanteling kerncentrales in de maak&quot;">&quot;Deal over ontmanteling kerncentrales in de maak&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/ft-belgie-de-witte-en-louwagie-spreken-gentse-spelersgroep-toe-coucke-wil-spits-en-10-in-januari~a8aaa831/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2jupcN1Fryrq-C6eFRH9sRN_cvI/diocontent/133761246/_focus/0.700000/0.260000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="FT België. De Witte en Louwagie spreken Gentse spelersgroep toe - Coucke wil spits en &#39;10&#39; in januari ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/ft-belgie-de-witte-en-louwagie-spreken-gentse-spelersgroep-toe-coucke-wil-spits-en-10-in-januari~a8aaa831/" class="teaser-link"> <span class="teaser-label">Belgisch Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/ft-belgie-de-witte-en-louwagie-spreken-gentse-spelersgroep-toe-coucke-wil-spits-en-10-in-januari~a8aaa831/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/ft-belgie-de-witte-en-louwagie-spreken-gentse-spelersgroep-toe-coucke-wil-spits-en-10-in-januari~a8aaa831/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="FT België. De Witte en Louwagie spreken Gentse spelersgroep toe - Coucke wil spits en &#39;10&#39; in januari ">FT Belgi&euml;. De Witte en Louwagie spreken Gentse spelersgroep toe - Coucke wil spits en '10' in januari </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/ullrich-vecht-tegen-demonen-in-afkickkliniek-ik-weet-dat-ik-ziek-ben~a7055d0a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/fL3-nS_XrqY75QnBoZ4wVUTQ11U/diocontent/129904579/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Ullrich &quot;vecht tegen demonen&quot; in afkickkliniek: &quot;Ik weet dat ik ziek ben&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/ullrich-vecht-tegen-demonen-in-afkickkliniek-ik-weet-dat-ik-ziek-ben~a7055d0a/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/ullrich-vecht-tegen-demonen-in-afkickkliniek-ik-weet-dat-ik-ziek-ben~a7055d0a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ullrich &quot;vecht tegen demonen&quot; in afkickkliniek: &quot;Ik weet dat ik ziek ben&quot;">Ullrich &quot;vecht tegen demonen&quot; in afkickkliniek: &quot;Ik weet dat ik ziek ben&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/john-lelangue-is-de-nieuwe-general-manager-van-lotto-soudal~a1a106db/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/IYX8hhvgwVBfqjJ2NMTCWQ0_3yc/diocontent/25141847/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="John Lelangue is de nieuwe General Manager van Lotto-Soudal">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/john-lelangue-is-de-nieuwe-general-manager-van-lotto-soudal~a1a106db/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/john-lelangue-is-de-nieuwe-general-manager-van-lotto-soudal~a1a106db/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="John Lelangue is de nieuwe General Manager van Lotto-Soudal">John Lelangue is de nieuwe General Manager van Lotto-Soudal</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/guy-van-sande-bekent-en-vraagt-opschorting-voor-kinderporno~ac647e29/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8br3g3_FB0XwynUb5jSxU9izJJ4/diocontent/103056302/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Guy Van Sande bekent en vraagt opschorting voor kinderporno">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/guy-van-sande-bekent-en-vraagt-opschorting-voor-kinderporno~ac647e29/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/guy-van-sande-bekent-en-vraagt-opschorting-voor-kinderporno~ac647e29/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">25</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/guy-van-sande-bekent-en-vraagt-opschorting-voor-kinderporno~ac647e29/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Guy Van Sande bekent en vraagt opschorting voor kinderporno">Guy Van Sande bekent en vraagt opschorting voor kinderporno</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/trixie-whitley-getuigt-over-seksueel-grensoverschrijdend-gedrag-gelukkig-weet-ik-dat-ik-hier-niet-alleen-in-ben~a5efd415/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/TGaGVN7RDZH28py0BQ8k3bWWVJs/diocontent/59479440/_focus/0.480000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Trixie Whitley getuigt over seksueel grensoverschrijdend gedrag: &quot;Gelukkig weet ik dat ik hier niet alleen in ben&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/trixie-whitley-getuigt-over-seksueel-grensoverschrijdend-gedrag-gelukkig-weet-ik-dat-ik-hier-niet-alleen-in-ben~a5efd415/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/trixie-whitley-getuigt-over-seksueel-grensoverschrijdend-gedrag-gelukkig-weet-ik-dat-ik-hier-niet-alleen-in-ben~a5efd415/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Trixie Whitley getuigt over seksueel grensoverschrijdend gedrag: &quot;Gelukkig weet ik dat ik hier niet alleen in ben&quot;">Trixie Whitley getuigt over seksueel grensoverschrijdend gedrag: &quot;Gelukkig weet ik dat ik hier niet alleen in ben&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/groot-spektakel-groot-risico-250-000-verkochte-tickets-40-45-dekken-enkel-vaste-kosten~a5527aa3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/csN7GB1kbsCcifwJz3MhL7UGoOc/diocontent/133712363/_focus/0.390000/0.250000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Groot spektakel, groot risico: 250.000 verkochte tickets &#39;40-45&#39; dekken enkel vaste kosten "> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/groot-spektakel-groot-risico-250-000-verkochte-tickets-40-45-dekken-enkel-vaste-kosten~a5527aa3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Groot spektakel, groot risico: 250.000 verkochte tickets &#39;40-45&#39; dekken enkel vaste kosten ">Groot spektakel, groot risico: 250.000 verkochte tickets '40-45' dekken enkel vaste kosten </h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/hoe-vaak-je-seks-moet-hebben-volgens-sociologische-studies~a68df7a0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/v9XF_1RdKmF2Vuy0FQ8UmDjyODo/diocontent/133755141/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Hoe vaak je seks moet hebben, volgens sociologische studies">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/seks-relaties/hoe-vaak-je-seks-moet-hebben-volgens-sociologische-studies~a68df7a0/" class="teaser-link"> <span class="teaser-label">Seks & Relaties</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/hoe-vaak-je-seks-moet-hebben-volgens-sociologische-studies~a68df7a0/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Hoe vaak je seks moet hebben, volgens sociologische studies">Hoe vaak je seks moet hebben, volgens sociologische studies</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/louis-vuitton-gaat-de-kunstzinnige-tour-op~a45535ad/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/tHZulHF-uCsui9tK671v8j7yyGo/diocontent/133754198/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Louis Vuitton gaat de kunstzinnige tour op">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/louis-vuitton-gaat-de-kunstzinnige-tour-op~a45535ad/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/louis-vuitton-gaat-de-kunstzinnige-tour-op~a45535ad/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Louis Vuitton gaat de kunstzinnige tour op">Louis Vuitton gaat de kunstzinnige tour op</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/-wees-lief-voor-jezelf-en-nog-14-dingen-die-je-kan-doen-om-je-levenskwaliteit-te-verbeteren~ae0580ec/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/t6rEs6iO9cFSsFSGboFW55JkIRg/diocontent/133727364/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="&quot;Wees lief voor jezelf&quot; en nog 14 dingen die je kan doen om je levenskwaliteit te verbeteren">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/-wees-lief-voor-jezelf-en-nog-14-dingen-die-je-kan-doen-om-je-levenskwaliteit-te-verbeteren~ae0580ec/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/-wees-lief-voor-jezelf-en-nog-14-dingen-die-je-kan-doen-om-je-levenskwaliteit-te-verbeteren~ae0580ec/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Wees lief voor jezelf&quot; en nog 14 dingen die je kan doen om je levenskwaliteit te verbeteren">&quot;Wees lief voor jezelf&quot; en nog 14 dingen die je kan doen om je levenskwaliteit te verbeteren</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/aalst/jef-vermassen-crasht-met-tesla~a621ecee/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/MOm5dto9WpVJKKij8kpWt7_5rb8/diocontent/133727467/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Jef Vermassen crasht met Tesla">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/aalst/jef-vermassen-crasht-met-tesla~a621ecee/" class="teaser-link"> <span class="teaser-label">Aalst</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/aalst/jef-vermassen-crasht-met-tesla~a621ecee/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Jef Vermassen crasht met Tesla">Jef Vermassen crasht met Tesla</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/hoeilaart/wantoestanden-in-rusthuis-hoeilaart-gerecht-voert-onderzoek~a272428d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/XSUVBaY5Ww4E8omqiJoXhy6us8w/diocontent/64661946/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Gerecht voert onderzoek naar mishandeling bewoners rusthuis Hoeilaart">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/hoeilaart/wantoestanden-in-rusthuis-hoeilaart-gerecht-voert-onderzoek~a272428d/" class="teaser-link"> <span class="teaser-label">Hoeilaart</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/hoeilaart/wantoestanden-in-rusthuis-hoeilaart-gerecht-voert-onderzoek~a272428d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gerecht voert onderzoek naar mishandeling bewoners rusthuis Hoeilaart">Gerecht voert onderzoek naar mishandeling bewoners rusthuis Hoeilaart</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/brugge/-schrik-om-alleen-buiten-te-wandelen~ae569ed6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/XToc_ZZB0oEq4qHINxTQgdAEeZ4/diocontent/133743851/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="&quot;Schrik om alleen buiten te wandelen na verkrachtingspoging transmigrant&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/brugge/-schrik-om-alleen-buiten-te-wandelen~ae569ed6/" class="teaser-link"> <span class="teaser-label">Brugge</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/brugge/-schrik-om-alleen-buiten-te-wandelen~ae569ed6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Schrik om alleen buiten te wandelen na verkrachtingspoging transmigrant&quot;">&quot;Schrik om alleen buiten te wandelen na verkrachtingspoging transmigrant&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/matthew-dacht-dat-hij-ontspannende-massage-zou-krijgen-niet-dus~a576359c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/d3ODEkRrHNHrb0yPt7ecEvAVZro/diocontent/133534504/_focus/0.370000/0.470000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Matthew dacht dat hij ontspannende massage zou krijgen. Niet dus...">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/matthew-dacht-dat-hij-ontspannende-massage-zou-krijgen-niet-dus~a576359c/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/matthew-dacht-dat-hij-ontspannende-massage-zou-krijgen-niet-dus~a576359c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">24</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/matthew-dacht-dat-hij-ontspannende-massage-zou-krijgen-niet-dus~a576359c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Matthew dacht dat hij ontspannende massage zou krijgen. Niet dus...">Matthew dacht dat hij ontspannende massage zou krijgen. Niet dus...</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/zelf-ook-even-zeefdruk-van-banksy-shredden-nooit-doen~a3d5fcc4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/bv8h7__XjaWAnXN6jxxhaVRNBbY/diocontent/133588352/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Zelf ook even zeefdruk van Banksy shredden? Nooit doen!">   </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/zelf-ook-even-zeefdruk-van-banksy-shredden-nooit-doen~a3d5fcc4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zelf ook even zeefdruk van Banksy shredden? Nooit doen!">Zelf ook even zeefdruk van Banksy shredden? Nooit doen!</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/gevonden-leeuwenwelpje-in-nederland-maakt-het-goed-en-heeft-al-een-naam-maar-raadsel-blijft~ad84b92e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-SxFhPzOS0bWT85WWyn41_BuBDg/diocontent/133733628/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Gevonden leeuwenwelpje in Nederland maakt het goed en heeft al een naam, maar raadsel blijft">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/gevonden-leeuwenwelpje-in-nederland-maakt-het-goed-en-heeft-al-een-naam-maar-raadsel-blijft~ad84b92e/" class="teaser-link"> <span class="teaser-label">Wetenschap & Planeet</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/gevonden-leeuwenwelpje-in-nederland-maakt-het-goed-en-heeft-al-een-naam-maar-raadsel-blijft~ad84b92e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Gevonden leeuwenwelpje in Nederland maakt het goed en heeft al een naam, maar raadsel blijft">Gevonden leeuwenwelpje in Nederland maakt het goed en heeft al een naam, maar raadsel blijft</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/ryanair-test-aankoop-verkoopt-onzin-hebben-onze-voorwaarden-niet-aangepast~a220a2b5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_Gas8s-26jFMIiAIW9Pq5-Mc1JA/diocontent/133759253/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Ryanair: &quot;Test Aankoop verkoopt onzin, hebben onze voorwaarden niet aangepast&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/ryanair-test-aankoop-verkoopt-onzin-hebben-onze-voorwaarden-niet-aangepast~a220a2b5/" class="teaser-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/ryanair-test-aankoop-verkoopt-onzin-hebben-onze-voorwaarden-niet-aangepast~a220a2b5/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Ryanair: &quot;Test Aankoop verkoopt onzin, hebben onze voorwaarden niet aangepast&quot;">Ryanair: &quot;Test Aankoop verkoopt onzin, hebben onze voorwaarden niet aangepast&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/gestegen-brandstofprijzen-kosten-gemiddelde-dieselrijder-448-euro-extra-per-jaar~a2d0fbb0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QiICJJlKazQUwllTzG5ZCcjOMFM/diocontent/133329003/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Gestegen brandstofprijzen kosten gemiddelde dieselrijder 448 euro extra per jaar">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/gestegen-brandstofprijzen-kosten-gemiddelde-dieselrijder-448-euro-extra-per-jaar~a2d0fbb0/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/gestegen-brandstofprijzen-kosten-gemiddelde-dieselrijder-448-euro-extra-per-jaar~a2d0fbb0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">55</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/gestegen-brandstofprijzen-kosten-gemiddelde-dieselrijder-448-euro-extra-per-jaar~a2d0fbb0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gestegen brandstofprijzen kosten gemiddelde dieselrijder 448 euro extra per jaar">Gestegen brandstofprijzen kosten gemiddelde dieselrijder 448 euro extra per jaar</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/wanneer-sluit-je-best-een-nieuw-energiecontract-af~aa3af95e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/kMqJh18QP6UGbuAXx67jAG_d4MI/diocontent/67568260/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Wanneer sluit je best een nieuw energiecontract af?">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/wanneer-sluit-je-best-een-nieuw-energiecontract-af~aa3af95e/" class="teaser-link"> <span class="teaser-label">Consument</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/wanneer-sluit-je-best-een-nieuw-energiecontract-af~aa3af95e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Wanneer sluit je best een nieuw energiecontract af?">Wanneer sluit je best een nieuw energiecontract af?</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/internet/privegegevens-500-000-gebruikers-google-plus-mogelijk-op-straat-beland~a6f2d323/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ThsR1ltJwhO6QJ5udFquIeqMTs0/diocontent/53421686/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Privégegevens 500.000 gebruikers Google Plus mogelijk op straat beland">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/internet/privegegevens-500-000-gebruikers-google-plus-mogelijk-op-straat-beland~a6f2d323/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/privegegevens-500-000-gebruikers-google-plus-mogelijk-op-straat-beland~a6f2d323/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/internet/privegegevens-500-000-gebruikers-google-plus-mogelijk-op-straat-beland~a6f2d323/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Privégegevens 500.000 gebruikers Google Plus mogelijk op straat beland">Priv&eacute;gegevens 500.000 gebruikers Google Plus mogelijk op straat beland</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/vanavond-onthult-google-twee-nieuwe-smartphones-dit-is-wat-we-al-weten~a5ca23e4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/E8x_VgimEsn7_scfDQS-X4YPUZA/diocontent/113078265/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Vanavond onthult Google twee nieuwe smartphones: dit is wat we al weten">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/vanavond-onthult-google-twee-nieuwe-smartphones-dit-is-wat-we-al-weten~a5ca23e4/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/vanavond-onthult-google-twee-nieuwe-smartphones-dit-is-wat-we-al-weten~a5ca23e4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vanavond onthult Google twee nieuwe smartphones: dit is wat we al weten">Vanavond onthult Google twee nieuwe smartphones: dit is wat we al weten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-beste-smartphones-voor-wie-geen-enorme-handen-heeft~aaa8a3cd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/maU6P9-vKkxfvQOP_2GHxotdaHA/diocontent/133312310/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Dit zijn de beste smartphones voor wie géén enorme handen heeft">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-beste-smartphones-voor-wie-geen-enorme-handen-heeft~aaa8a3cd/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/dit-zijn-de-beste-smartphones-voor-wie-geen-enorme-handen-heeft~aaa8a3cd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dit zijn de beste smartphones voor wie géén enorme handen heeft">Dit zijn de beste smartphones voor wie g&eacute;&eacute;n enorme handen heeft</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/-15-tot-50-stiekeme-verbruikers-in-huis-zo-snoei-je-in-je-stroomfactuur~acfd9909/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/wTPCfTBjk4z-pGvipY7SVz3Mta4/diocontent/133725553/_focus/0.531250/0.661458/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="“15 tot 50 stiekeme verbruikers in huis”: zo snoei je in je stroomfactuur">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/-15-tot-50-stiekeme-verbruikers-in-huis-zo-snoei-je-in-je-stroomfactuur~acfd9909/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/-15-tot-50-stiekeme-verbruikers-in-huis-zo-snoei-je-in-je-stroomfactuur~acfd9909/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">53</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/-15-tot-50-stiekeme-verbruikers-in-huis-zo-snoei-je-in-je-stroomfactuur~acfd9909/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="“15 tot 50 stiekeme verbruikers in huis”: zo snoei je in je stroomfactuur">&ldquo;15 tot 50 stiekeme verbruikers in huis&rdquo;: zo snoei je in je stroomfactuur</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-na-zeven-jaar-eindelijk-klaar-maar-dit-exotisch-interieur-mag-gezien-worden~a2bf4d55/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/_-VKwyBhriJaBaHSOVYzy_Nfkyk/diocontent/133545909/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="WOONVIDEO. Na zeven jaar eindelijk klaar, maar dit exotisch interieur mag gezien worden!">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-na-zeven-jaar-eindelijk-klaar-maar-dit-exotisch-interieur-mag-gezien-worden~a2bf4d55/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-na-zeven-jaar-eindelijk-klaar-maar-dit-exotisch-interieur-mag-gezien-worden~a2bf4d55/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-na-zeven-jaar-eindelijk-klaar-maar-dit-exotisch-interieur-mag-gezien-worden~a2bf4d55/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="WOONVIDEO. Na zeven jaar eindelijk klaar, maar dit exotisch interieur mag gezien worden!">WOONVIDEO. Na zeven jaar eindelijk klaar, maar dit exotisch interieur mag gezien worden!</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/bouwtips-creatieve-ideeen-en-professioneel-advies-dat-vind-je-op-het-bouw-en-inspiratiesalon-bis~ade5bd8a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/R5AsJlkZAY1yjjABVP8K7-NhC30/diocontent/132980435/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="Bouwtips, creatieve ideeën én professioneel advies? Dat vind je op het bouw- en inspiratiesalon bis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/bouwtips-creatieve-ideeen-en-professioneel-advies-dat-vind-je-op-het-bouw-en-inspiratiesalon-bis~ade5bd8a/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/bouwtips-creatieve-ideeen-en-professioneel-advies-dat-vind-je-op-het-bouw-en-inspiratiesalon-bis~ade5bd8a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="Bouwtips, creatieve ideeën én professioneel advies? Dat vind je op het bouw- en inspiratiesalon bis">Bouwtips, creatieve idee&euml;n &eacute;n professioneel advies? Dat vind je op het bouw- en inspiratiesalon bis</h1> </a> </div> </article>                   <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2018 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/nieuws/binnenland/arbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque~af69bbf2/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>     <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=f69bbf2&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_NIEUWS_BINNENLAND","category":"Nieuws","subcategory":"Binnenland","type":"detail","categoryid":"HLN_NIEUWS","navpath":"|nieuws|binnenland|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|SPS|","iptc":{"id":"|20000106|02000000|20000139|20000141|03000000|","label":"|rechterlijke macht|misdaad, recht en justitie|ongeval|industrieel ongeval|rampen en ongevallen|"},"wiki":{"label":"|Fontaine-l'\u00C9v\u00EAque|Charleroi|"},"length":"657","ner":{"loc":"|Charleroi|Fontaine-l'\u00C9v\u00EAque|Tr\u00E9fileries|","role":"","org":"","footer":"","per":"","derived":"","misc":""},"source":"Belga","id":"f69bbf2","type":"REGULAR ARTICLE","title":"Arbeider doodt collega met 20 messteken in Fontaine-l'\u00C9v\u00EAque","pubdate":"1539083016998"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5bbc65ef2f6a920a30494bb6","paywallDisplayDepth":50}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fnieuws%2Fbinnenland%2Farbeider-doodt-collega-met-20-messteken-in-fontaine-l-eveque%7Eaf69bbf2%2F"; </script>    <script> window._privacy.push([
			'contentrecommendation',
			function() {
				var gr = document.createElement('script');
				gr.type = 'text/javascript';
				gr.async = !0;
				gr.src = "https:\/\/persgroep-ams.gravityrd-services.com\/js\/persgroep\/gr_reco4-min.js";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gr, s);
			}
		]); </script>      <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 