<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Op de N58 in Wervik is dinsdagavond omstreeks 21 uur een ongeval gebeurd met drie auto’s. De aanrijder vluchtte te voet weg van zodra hij de politie hoorde toekomen. “Mijn man stond aan de rode lichten te wachten tot plots die witte BMW achteraan op hem knalde”, vertelt een vrouw van een slachtoffer. "> <meta name="keywords" content="BMW,ongeval,rampen en ongevallen,vervoersongeval,verkeersongeval,Peugeot Partner,N58,economie, business en financiën"> <meta name="news_keywords" content="BMW,ongeval,rampen en ongevallen,vervoersongeval,verkeersongeval,Peugeot Partner,N58,economie, business en financiën"> <title>Aanrijder vlucht te voet weg na ongeval op N58 | Wervik | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Aanrijder vlucht te voet weg na ongeval op N58"><meta property="og:url" content="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/"><meta property="og:description" content="Op de N58 in Wervik is dinsdagavond omstreeks 21 uur een ongeval gebeurd met drie auto’s. De aanrijder vluchtte te voet weg van zodra hij de politi..."><meta property="og:image" content="https://images1.persgroep.net/rcs/pOb76T70FEAP5PZxnl-QjYkmb1A/diocontent/156454421/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Aanrijder vlucht te voet weg na ongeval op N58"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/"><meta name="twitter:description" content="Op de N58 in Wervik is dinsdagavond omstreeks 21 uur een ongeval gebeurd met drie auto’s. De aanrijder vluchtte te voet weg van zodra hij de politie hoorde toekomen. “Mijn man stond aan de rode lic..."><meta name="twitter:image" content="https://images1.persgroep.net/rcs/pOb76T70FEAP5PZxnl-QjYkmb1A/diocontent/156454421/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-09-17T22:57:02+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images4.persgroep.net\/rcs\/7CqfWVNZITI_sdHBxseMk1wzKuo\/diocontent\/156454421\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"AHK"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Op de N58 in Wervik is dinsdagavond omstreeks 21 uur een ongeval gebeurd met drie auto\u2019s. De aanrijder vluchtte te voet weg van zodra hij de politie hoorde toekomen. \u201CMijn man stond aan de rode lichten te wachten tot plots die witte BMW achteraan op hem knalde\u201D, vertelt een vrouw van een slachtoffer.\u00A0","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/wervik\/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65\/"},"@context":"http:\/\/schema.org","headline":"Aanrijder vlucht te voet weg na ongeval op N58"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Wervik","@id":"https:\/\/www.hln.be\/in-de-buurt\/wervik"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}},extraSizes:{"native--0":{large:new Array([300,350])},"native--6":{large:new Array([300,250])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/wh\/wervik\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"d4cbc65","location":"8940","inread":false,"topics":["bmw","ongeval","rampen-en-ongevallen","vervoersongeval","verkeersongeval","peugeot-partner","n58","economie-business-en-financien","economische-sector"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-1a04dd0d40.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-dba2bc635f.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">12°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--wervik active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/wervik" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wervik/text">Wervik</span> </a> <input id="tooltip-wervik" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_WERVIK"> <label class="tooltip__toggle" for="tooltip-wervik"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-wervik" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/wervik" title="Wervik" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Wervik</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Aanrijder vlucht te voet weg na ongeval op N58</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> AHK </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-09-17T22:57:02+02:00">17 september 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-09-17T22:57:02+02:00">22u57</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Aanrijder%20vlucht%20te%20voet%20weg%20na%20ongeval%20op%20N58&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images1.persgroep.net/rcs/uUTCiigbVAQFvI6VmjYQ_r2Qw-I/diocontent/156454421/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Aanrijder vlucht te voet weg na ongeval op N58" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Alexander Haezebrouck</span> <span class="photo__caption">Aanrijder vlucht te voet weg na ongeval op N58</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Wervik</span> Op de N58 in Wervik is dinsdagavond omstreeks 21 uur een ongeval gebeurd met drie auto’s. De aanrijder vluchtte te voet weg van zodra hij de politie hoorde toekomen. “Mijn man stond aan de rode lichten te wachten tot plots die witte BMW achteraan op hem knalde”, vertelt een vrouw van een slachtoffer.&nbsp; </div>   </header>   <p class="article__text">Het ongeval gebeurde ter hoogte van de tijdelijke lichten op de N58 aan het rondpunt met de Geluwesteenweg. De bestuurder van een witte BMW reed in de richting van Komen en zag niet dat de auto’s voor hem stil stonden. Hij knalde hard tegen de Peugeot Partner voor hem. De Peugeot Partner schoof vooruit tegen een auto voor hem die ook stil stond voor de rode lichten. De bestuurder van de Peugeot Partner werd met lichte verwondingen afgevoerd naar het ziekenhuis. “Hij had vooral pijn in zijn benen”, vertelt zijn echtgenote die ter plaatse kwam. “De bestuurder van de witte BMW verzamelde snel een aantal spullen uit zijn auto toen hij de politie hoorde aankomen. Daarna is hij te voet weggevlucht in de bosjes.” De bestuurder van de witte BMW zou dinsdagavond toch opgepikt geweest zijn door een ambulance en afgevoerd zijn nar het ziekenhuis. Waarom de man op de vlucht sloeg, is niet meteen duidelijk. De N58 was door het ongeval urenlang afgesloten voor het verkeer.&nbsp;</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images2.persgroep.net/rcs/1qgd_iC0TNvfhiVz072u7eRqVDk/diocontent/156454431/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Aanrijder vlucht te voet weg na ongeval op N58" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Alexander Haezebrouck</span> <span class="photo__caption">Aanrijder vlucht te voet weg na ongeval op N58</span> </figcaption> </figure> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/bmw" data-gtm="tag/bmw/text">BMW</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/ongeval" data-gtm="tag/ongeval/text">ongeval</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/rampen-en-ongevallen" data-gtm="tag/rampen-en-ongevallen/text">rampen en ongevallen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/vervoersongeval" data-gtm="tag/vervoersongeval/text">vervoersongeval</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/verkeersongeval" data-gtm="tag/verkeersongeval/text">verkeersongeval</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/peugeot-partner" data-gtm="tag/peugeot-partner/text">Peugeot Partner</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/n58" data-gtm="tag/n58/text">N58</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Aanrijder%20vlucht%20te%20voet%20weg%20na%20ongeval%20op%20N58&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oplichtster-steekt-geld-slachtoffers-explosie-wilrijk-in-eigen-zak-ze-viseert-oudere-mensen~a4adcf16/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/FJ4AakPwEAdLg8cSY0xNELFZ-0I/diocontent/155347139/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Oplichtster steekt geld voor slachtoffers explosie Wilrijk in eigen zak: “Ze viseert oudere mensen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oplichtster-steekt-geld-slachtoffers-explosie-wilrijk-in-eigen-zak-ze-viseert-oudere-mensen~a4adcf16/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oplichtster-steekt-geld-slachtoffers-explosie-wilrijk-in-eigen-zak-ze-viseert-oudere-mensen~a4adcf16/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Oplichtster steekt geld voor slachtoffers explosie Wilrijk in eigen zak: “Ze viseert oudere mensen”">Oplichtster steekt geld voor slachtoffers explosie Wilrijk in eigen zak: &ldquo;Ze viseert oudere mensen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/mechelen/isabelle-werd-ontslagen-na-een-operatie-die-dag-beslist-mijn-droom-na-te-jagen~ae072fce/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/rAS_tE5Ki2zqoCQ8mOMHIuaRrOM/diocontent/156433644/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Isabelle werd ontslagen na een operatie: ‘Die dag beslist mijn droom na te jagen’">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/mechelen/isabelle-werd-ontslagen-na-een-operatie-die-dag-beslist-mijn-droom-na-te-jagen~ae072fce/" class="teaser-link teaser-label-link"> <span class="teaser-label">Mechelen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/mechelen/isabelle-werd-ontslagen-na-een-operatie-die-dag-beslist-mijn-droom-na-te-jagen~ae072fce/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Isabelle werd ontslagen na een operatie: ‘Die dag beslist mijn droom na te jagen’">Isabelle werd ontslagen na een operatie: &lsquo;Die dag beslist mijn droom na te jagen&rsquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be" data-widget-id="AR_1"></div><script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/sint-niklaas/dieven-stelen-mobilhome-in-frankrijk-tachtigers-guido-en-gilberta-blijven-achter-in-strandkledij~a63154cc/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/gYCG0Yazs7jZbw-trjCRkuHMGe8/diocontent/156419994/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Dieven stelen mobilhome in Frankrijk,
tachtigers Guido en Gilberta blijven achter in strandkledij">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/sint-niklaas/dieven-stelen-mobilhome-in-frankrijk-tachtigers-guido-en-gilberta-blijven-achter-in-strandkledij~a63154cc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sint-Niklaas</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/sint-niklaas/dieven-stelen-mobilhome-in-frankrijk-tachtigers-guido-en-gilberta-blijven-achter-in-strandkledij~a63154cc/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Dieven stelen mobilhome in Frankrijk,
tachtigers Guido en Gilberta blijven achter in strandkledij">Dieven stelen mobilhome in Frankrijk,
tachtigers Guido en Gilberta blijven achter in strandkledij</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/hoe-riskant-is-lenen-met-een-variabele-rentevoet-momenteel~a2284bcf/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/7KeNrdJe7vc2se9khors2zP_Q5o/diocontent/124943540/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Hoe riskant is lenen met een variabele rentevoet momenteel?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/hoe-riskant-is-lenen-met-een-variabele-rentevoet-momenteel~a2284bcf/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/hoe-riskant-is-lenen-met-een-variabele-rentevoet-momenteel~a2284bcf/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/hoe-riskant-is-lenen-met-een-variabele-rentevoet-momenteel~a2284bcf/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Hoe riskant is lenen met een variabele rentevoet momenteel?">Hoe riskant is lenen met een variabele rentevoet momenteel?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/veelpleger-steelt-fiets-van-iljo-keisse-rechter-geeft-hem-allerlaatste-kans~a4392263/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/6XipQi0xCP1CLtos7LBJ3y2fdJU/diocontent/154539771/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Veelpleger steelt fiets van Iljo Keisse: rechter geeft hem allerlaatste kans">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/veelpleger-steelt-fiets-van-iljo-keisse-rechter-geeft-hem-allerlaatste-kans~a4392263/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/veelpleger-steelt-fiets-van-iljo-keisse-rechter-geeft-hem-allerlaatste-kans~a4392263/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Veelpleger steelt fiets van Iljo Keisse: rechter geeft hem allerlaatste kans">Veelpleger steelt fiets van Iljo Keisse: rechter geeft hem allerlaatste kans</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/burenruzie-ontaardt-in-okay-warenhuis-kerel-rijdt-vrouw-aan-met-winkelkar-en-slaat-haar-man-bewusteloos~a6890200/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/9gXEicbo-Qy0r8U_ooE6gpCycAc/diocontent/156373991/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Burenruzie ontaardt in Okay-warenhuis: kerel rijdt vrouw aan met winkelkar en slaat haar man bewusteloos">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/burenruzie-ontaardt-in-okay-warenhuis-kerel-rijdt-vrouw-aan-met-winkelkar-en-slaat-haar-man-bewusteloos~a6890200/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kapelle-Op-Den-Bos</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/burenruzie-ontaardt-in-okay-warenhuis-kerel-rijdt-vrouw-aan-met-winkelkar-en-slaat-haar-man-bewusteloos~a6890200/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Burenruzie ontaardt in Okay-warenhuis: kerel rijdt vrouw aan met winkelkar en slaat haar man bewusteloos">Burenruzie ontaardt in Okay-warenhuis: kerel rijdt vrouw aan met winkelkar en slaat haar man bewusteloos</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/nieuwe-spelers-energiemarkt-toch-niet-de-goedkoopste~a453ea47/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/9qxpYwO35_-lW7zw8efy0CvrH7M/diocontent/156348684/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Nieuwe spelers energiemarkt toch niet de goedkoopste">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/nieuwe-spelers-energiemarkt-toch-niet-de-goedkoopste~a453ea47/" class="teaser-link teaser-label-link"> <span class="teaser-label">Energie</span> </a> <a href="https://www.hln.be/geld/consument/nieuwe-spelers-energiemarkt-toch-niet-de-goedkoopste~a453ea47/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/nieuwe-spelers-energiemarkt-toch-niet-de-goedkoopste~a453ea47/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Nieuwe spelers energiemarkt toch niet de goedkoopste">Nieuwe spelers energiemarkt toch niet de goedkoopste</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/heist-op-den-berg/familie-van-vermoorde-shashia-raakt-huis-dan-toch-niet-kwijt-opbrengst-benefiet-gaat-naar-goede-doelen~a378d7f7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/VAEdw49Yb8L6PxBesVwMwgXKKno/diocontent/156433594/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Familie van slachtoffer van de &#39;Pokémonmoord&#39; raakt huis dan toch niet kwijt: “Opbrengst benefiet gaat naar goede doelen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/heist-op-den-berg/familie-van-vermoorde-shashia-raakt-huis-dan-toch-niet-kwijt-opbrengst-benefiet-gaat-naar-goede-doelen~a378d7f7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Heist-Op-Den-Berg</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/heist-op-den-berg/familie-van-vermoorde-shashia-raakt-huis-dan-toch-niet-kwijt-opbrengst-benefiet-gaat-naar-goede-doelen~a378d7f7/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Familie van slachtoffer van de &#39;Pokémonmoord&#39; raakt huis dan toch niet kwijt: “Opbrengst benefiet gaat naar goede doelen”">Familie van slachtoffer van de 'Pok&eacute;monmoord' raakt huis dan toch niet kwijt: &ldquo;Opbrengst benefiet gaat naar goede doelen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/schilde/dief-steelt-twee-puppy-s-uit-woning-op-klaarlichte-dag~a8b00dc4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/oKWtTtkShj8KDrPrzsJqCMwUKsM/diocontent/156423561/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Dief steelt twee puppy’s uit woning op klaarlichte dag">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/schilde/dief-steelt-twee-puppy-s-uit-woning-op-klaarlichte-dag~a8b00dc4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Schilde</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/schilde/dief-steelt-twee-puppy-s-uit-woning-op-klaarlichte-dag~a8b00dc4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Dief steelt twee puppy’s uit woning op klaarlichte dag">Dief steelt twee puppy&rsquo;s uit woning op klaarlichte dag</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/dendermonde/beklaagde-blaast-24-uur-na-verjaardag-nog-altijd-2-promille-had-anderhalve-bak-jupiler-blue-gedronken~a360d6b3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Fpo5HlzfOEgaQyHBwETGmxYyZOE/diocontent/156414512/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Beklaagde blaast 24 uur na verjaardag nog altijd 2 promille: “Had anderhalve bak Jupiler Blue gedronken”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/dendermonde/beklaagde-blaast-24-uur-na-verjaardag-nog-altijd-2-promille-had-anderhalve-bak-jupiler-blue-gedronken~a360d6b3/" class="teaser-link teaser-label-link"> <span class="teaser-label">Dendermonde</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/dendermonde/beklaagde-blaast-24-uur-na-verjaardag-nog-altijd-2-promille-had-anderhalve-bak-jupiler-blue-gedronken~a360d6b3/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Beklaagde blaast 24 uur na verjaardag nog altijd 2 promille: “Had anderhalve bak Jupiler Blue gedronken”">Beklaagde blaast 24 uur na verjaardag nog altijd 2 promille: &ldquo;Had anderhalve bak Jupiler Blue gedronken&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/d4cbc65/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/#comments"> <input name="articleId" type="hidden" data-validate="false" value="d4cbc65"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNWervik" data-gtm="facebook-like/Wervik/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Wervik</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/al-800-846-sms-jes-voor-baby-pia-dit-moet-lukken~ab5c3b48/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/20Ib4ttMPgO-H1IHk4FLzFt644E/diocontent/156446593/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Al 800.846 sms’jes voor baby Pia: “Dit moet lukken”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/al-800-846-sms-jes-voor-baby-pia-dit-moet-lukken~ab5c3b48/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Al 800.846 sms’jes voor baby Pia: “Dit moet lukken”">Al 800.846 sms&rsquo;jes voor baby Pia: &ldquo;Dit moet lukken&rdquo;</h1> <span class="most-read-horizontal-teaser__count">626.331 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/boer-gerard-kreeg-slechts-dertien-brieven-ik-had-het-al-een-beetje-zien-aankomen~a01407baa/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ZGs-F42MgQ1WAh2XqMnxcyUBjDw/diocontent/156267143/_focus/0.430000/0.420000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Boer Gerard kreeg slechts dertien brieven: “Ik had het al een beetje zien aankomen...”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/boer-gerard-kreeg-slechts-dertien-brieven-ik-had-het-al-een-beetje-zien-aankomen~a01407baa/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Boer Gerard kreeg slechts dertien brieven: “Ik had het al een beetje zien aankomen...”">Boer Gerard kreeg slechts dertien brieven: &ldquo;Ik had het al een...</h1> <span class="most-read-horizontal-teaser__count">224.593 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/vtm-nieuws-neemt-afscheid-van-nieuwsanker-elke-pattyn~a2ddbd62/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/saXp1l3PyxYQ55tMCUvu_h0zgoQ/diocontent/156437017/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="VTM NIEUWS neemt afscheid van nieuwsanker Elke Pattyn" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/vtm-nieuws-neemt-afscheid-van-nieuwsanker-elke-pattyn~a2ddbd62/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="VTM NIEUWS neemt afscheid van nieuwsanker Elke Pattyn">VTM NIEUWS neemt afscheid van nieuwsanker Elke Pattyn</h1> <span class="most-read-horizontal-teaser__count">220.242 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/de-block-na-kritiek-van-sp-a-ik-heb-novartis-gevraagd-om-oplossing~a1d2b35a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/KtyVn2njmDnX8rbFrqeXlp3lvU4/diocontent/151745135/_focus/0.507813/0.415789/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="De Block na kritiek van sp.a: &quot;Ik heb Novartis gevraagd om oplossing”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/de-block-na-kritiek-van-sp-a-ik-heb-novartis-gevraagd-om-oplossing~a1d2b35a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="De Block na kritiek van sp.a: &quot;Ik heb Novartis gevraagd om oplossing”">De Block na kritiek van sp.a: &quot;Ik heb Novartis gevraagd om oplossing&rdquo;</h1> <span class="most-read-horizontal-teaser__count">139.067 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/drama-voor-belgische-familie-kleuter-3-belandt-op-vakantie-onder-auto-van-grootvader~a4dcfce7/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/cpnFjhiHZ7_NzLdk4ORmwelzvA4/diocontent/156398973/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Drama voor Belgische familie: kleuter (3) belandt op vakantie onder auto van grootvader" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/drama-voor-belgische-familie-kleuter-3-belandt-op-vakantie-onder-auto-van-grootvader~a4dcfce7/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Drama voor Belgische familie: kleuter (3) belandt op vakantie onder auto van grootvader">Drama voor Belgische familie: kleuter (3) belandt op vakantie onder...</h1> <span class="most-read-horizontal-teaser__count">129.681 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=8940" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/pharma-be-legt-uit-waarom-zijn-pia-s-medicijnen-zo-duur~p101458" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/8vmBc2b8k5w0VcpIhq-5y4F6Z1c/diocontent/156449895/_focus/0.417969/0.385417/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Pharma.be legt uit: waarom zijn Pia&#39;s medicijnen zo duur?"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/pharma-be-legt-uit-waarom-zijn-pia-s-medicijnen-zo-duur~p101458" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Pharma.be legt uit: waarom zijn Pia&#39;s medicijnen zo duur?">Pharma.be legt uit: waarom zijn Pia's medicijnen zo duur?</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-gaat-het-nog-met-de-bedenker-van-de-flippo~p101254" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/kgkPI_2fi2o_OjDpG_Cc9fY93Lc/diocontent/156397968/_focus/0.433594/0.357639/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Van schatrijk naar alles kwijt: zo gaat het nu met de bedenker van de Flippo"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-gaat-het-nog-met-de-bedenker-van-de-flippo~p101254" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Van schatrijk naar alles kwijt: zo gaat het nu met de bedenker van de Flippo">Van schatrijk naar alles kwijt: zo gaat het nu met de bedenker van de Flippo</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/interview-clement-blikt-vooruit-op-confrontatie-galatasaray~p101426" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/3ic31hPfDxeA5GDabRciwQrZRZ0/diocontent/156426378/_focus/0.582031/0.394118/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Clement: &quot;Ik reken erop dat onze supporters alles in vuur zetten. Figuurlijk, deze keer&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/interview-clement-blikt-vooruit-op-confrontatie-galatasaray~p101426" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Champions League</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/interview-clement-blikt-vooruit-op-confrontatie-galatasaray~p101426" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Clement: &quot;Ik reken erop dat onze supporters alles in vuur zetten. Figuurlijk, deze keer&quot;">Clement: &quot;Ik reken erop dat onze supporters alles in vuur zetten. Figuurlijk, deze keer&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/auto-wordt-tot-twee-keer-toe-getroffen-door-bliksem~p101305" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/hBwM2w-rZkt1mVcLLGYHSBfI21E/diocontent/156405934/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Auto wordt tot twee keer toe getroffen door bliksem"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/auto-wordt-tot-twee-keer-toe-getroffen-door-bliksem~p101305" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Auto wordt tot twee keer toe getroffen door bliksem">Auto wordt tot twee keer toe getroffen door bliksem</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/gina-chantal-patrick-en-michel-hebben-een-lijk-te-dumpen~p101129" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/jQsEwADGD0pNgjuZXLey7oHtuxo/diocontent/156418991/_focus/0.712891/0.420139/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Gina &amp; Chantal: Patrick en Michel hebben een lijk te dumpen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/gina-chantal-patrick-en-michel-hebben-een-lijk-te-dumpen~p101129" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Gina &amp; Chantal: Patrick en Michel hebben een lijk te dumpen">Gina &amp; Chantal: Patrick en Michel hebben een lijk te dumpen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/stan-helpt-steffie-om-pestverleden-van-zich-af-te-zingen~p101280" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/lC7Tk2eqZlmJTBc_AKYofuWtir8/diocontent/156359631/_crop/41/163/1324/743/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Steffie zingt pesttrauma van zich af in ‘Studio Stan’: “Ik ben gebroken vanbinnen”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/stan-helpt-steffie-om-pestverleden-van-zich-af-te-zingen~p101280" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Steffie zingt pesttrauma van zich af in ‘Studio Stan’: “Ik ben gebroken vanbinnen”">Steffie zingt pesttrauma van zich af in &lsquo;Studio Stan&rsquo;: &ldquo;Ik ben gebroken vanbinnen&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hoe-het-west-vlaams-het-ijs-brak-tussen-jan-romina~p100693" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xUm_iTh3Yr-nfeiMqiRw75vn6fs/diocontent/156398129/_focus/0.246094/0.601399/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Hoe het West-Vlaams het ijs brak tussen Jan en Romina"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hoe-het-west-vlaams-het-ijs-brak-tussen-jan-romina~p100693" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hoe het West-Vlaams het ijs brak tussen Jan en Romina">Hoe het West-Vlaams het ijs brak tussen Jan en Romina</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ryan-donk-kijkt-uit-naar-terugkeer-op-jan-breydel~p101288" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Ovk3p8mYvtnavSIB2TWMwnuWPqs/diocontent/156279376/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Ryan Donk kijkt uit naar terugkeer op Jan Breydel"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ryan-donk-kijkt-uit-naar-terugkeer-op-jan-breydel~p101288" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ryan Donk kijkt uit naar terugkeer op Jan Breydel">Ryan Donk kijkt uit naar terugkeer op Jan Breydel</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/drone-voorkomt-haaienaanval~p100965" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/LnTVrhPJ4VGaqS2FtNcxby3e4L0/diocontent/156261821/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Drone voorkomt haaienaanval"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/drone-voorkomt-haaienaanval~p100965" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Drone voorkomt haaienaanval">Drone voorkomt haaienaanval</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/de-allereerste-beelden-van-de-baby-van-hanne-en-quinten~p100097" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Ez48lwW-jVpQCTRvm0FTMFKpu-w/diocontent/156326592/_crop/152/88/1386/778/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Familie: De allereerste beelden van de baby van Hanne en Quinten!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/de-allereerste-beelden-van-de-baby-van-hanne-en-quinten~p100097" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Familie: De allereerste beelden van de baby van Hanne en Quinten!">Familie: De allereerste beelden van de baby van Hanne en Quinten!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/notre-dame-het-gevecht-tegen-het-vuur~p101111" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/wabsy3sUQ_5m3psKCDk8atR9RpU/diocontent/156337236/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="De brand van de Notre-Dame: hoe één man de grootste blusoperatie ooit in gang zette"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/notre-dame-het-gevecht-tegen-het-vuur~p101111" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="De brand van de Notre-Dame: hoe één man de grootste blusoperatie ooit in gang zette">De brand van de Notre-Dame: hoe &eacute;&eacute;n man de grootste blusoperatie ooit in gang zette</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/vloog-er-een-ufo-boven-gent~p100955" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/2WoMmUYn-t-G4GwnngwL93v3m60/diocontent/156253487/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="UFO boven Gent? Meldpunt ontvangt tientallen meldingen van vreemd verschijnsel"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/vloog-er-een-ufo-boven-gent~p100955" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="UFO boven Gent? Meldpunt ontvangt tientallen meldingen van vreemd verschijnsel">UFO boven Gent? Meldpunt ontvangt tientallen meldingen van vreemd verschijnsel</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/boy-jonas-en-madonna-meskens-oh-boy-wat-een-jaar~p100798" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/rfEBUYJ-MAN26aJPPnzw1BlyWMo/diocontent/156270404/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Boy Jonas en Madonna Meskens. Oh, boy, wat een jaar!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/boy-jonas-en-madonna-meskens-oh-boy-wat-een-jaar~p100798" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Boy Jonas en Madonna Meskens. Oh, boy, wat een jaar!">Boy Jonas en Madonna Meskens. Oh, boy, wat een jaar!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/boer-zkt-vrouw-jan-romina-geven-tips~p100686" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/4kIVnsPrsChTRB2cy59GDzvWFqk/diocontent/153323790/_focus/0.483871/0.384766/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Jan en Romina geven tips aan nieuwe deelnemers Boer zkt. Vrouw"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/boer-zkt-vrouw-jan-romina-geven-tips~p100686" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Jan en Romina geven tips aan nieuwe deelnemers Boer zkt. Vrouw">Jan en Romina geven tips aan nieuwe deelnemers Boer zkt. Vrouw</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/automobilist-voorbijgestoken-door-f1-bolide~p101104" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/aGvZDsqW7DiCMR3laIdvU72si60/diocontent/156339859/_crop/197/79/1245/699/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="En plots word je op de snelweg voorbijgestoken door een ‘F1-bolide’"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/automobilist-voorbijgestoken-door-f1-bolide~p101104" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="En plots word je op de snelweg voorbijgestoken door een ‘F1-bolide’">En plots word je op de snelweg voorbijgestoken door een &lsquo;F1-bolide&rsquo;</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/medisch/wetenschappers-van-uz-gent-zetten-grote-stap-om-hiv-definitief-te-genezen~a804e68b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/LmuBSAnCkv8m9PotkpqulJ0oo4s/diocontent/142932085/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Wetenschappers van UZ Gent zetten grote stap om HIV definitief te genezen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/medisch/wetenschappers-van-uz-gent-zetten-grote-stap-om-hiv-definitief-te-genezen~a804e68b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Medisch</span> </a> <a href="https://www.hln.be/wetenschap-planeet/medisch/wetenschappers-van-uz-gent-zetten-grote-stap-om-hiv-definitief-te-genezen~a804e68b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">19</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/medisch/wetenschappers-van-uz-gent-zetten-grote-stap-om-hiv-definitief-te-genezen~a804e68b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Wetenschappers van UZ Gent zetten grote stap om HIV definitief te genezen">Wetenschappers van UZ Gent zetten grote stap om HIV definitief te genezen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/vader-van-eefje-staat-oog-in-oog-met-michel-lelievre-de-handlanger-van-dutroux-angstaanjagend~aca0a9a6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/GDZCJle6I_B3apZsVfnp9n2ZVlc/diocontent/155327598/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Vader van Eefje staat oog in oog met Michel Lelièvre, de handlanger van Dutroux: “Angstaanjagend”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/vader-van-eefje-staat-oog-in-oog-met-michel-lelievre-de-handlanger-van-dutroux-angstaanjagend~aca0a9a6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">65</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/vader-van-eefje-staat-oog-in-oog-met-michel-lelievre-de-handlanger-van-dutroux-angstaanjagend~aca0a9a6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vader van Eefje staat oog in oog met Michel Lelièvre, de handlanger van Dutroux: “Angstaanjagend”">Vader van Eefje staat oog in oog met Michel Leli&egrave;vre, de handlanger van Dutroux: &ldquo;Angstaanjagend&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/aantal-asielaanvragen-afgelopen-zomer-licht-gestegen-momenteel-recordaantal-migranten-op-griekse-eilanden~a2fe0c896/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/VhV6J7IyP_2tT6iyA-uBr4O_Lnc/diocontent/61521286/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Aantal asielaanvragen afgelopen zomer licht gestegen, momenteel recordaantal migranten op Griekse eilanden">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/aantal-asielaanvragen-afgelopen-zomer-licht-gestegen-momenteel-recordaantal-migranten-op-griekse-eilanden~a2fe0c896/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/aantal-asielaanvragen-afgelopen-zomer-licht-gestegen-momenteel-recordaantal-migranten-op-griekse-eilanden~a2fe0c896/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Aantal asielaanvragen afgelopen zomer licht gestegen, momenteel recordaantal migranten op Griekse eilanden">Aantal asielaanvragen afgelopen zomer licht gestegen, momenteel recordaantal migranten op Griekse eilanden</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">                <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/mertens-helpt-napoli-met-penaltygoal-aan-zege-tegen-titelverdediger-liverpool~aa8732d1/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/V3DHrBGfm3ptILMYAlm4YYviwJc/diocontent/156454018/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Mertens helpt Napoli met penaltygoal aan zege tegen titelverdediger Liverpool">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/mertens-helpt-napoli-met-penaltygoal-aan-zege-tegen-titelverdediger-liverpool~aa8732d1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Champions League</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/mertens-helpt-napoli-met-penaltygoal-aan-zege-tegen-titelverdediger-liverpool~aa8732d1/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Mertens helpt Napoli met penaltygoal aan zege tegen titelverdediger Liverpool">Mertens helpt Napoli met penaltygoal aan zege tegen titelverdediger Liverpool</h1> </a> </div> </article>                <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/temidden-de-gemiste-kansen-is-rode-duivel-sterk-witsel-toont-zijn-klasse~a7b7d09a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/f09dZsFW32Q_hUi7oxVAnyWau7U/diocontent/156450471/_focus/0.430000/0.270000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Temidden de gemiste kansen is Rode Duivel sterk: Witsel toont zijn klasse"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/temidden-de-gemiste-kansen-is-rode-duivel-sterk-witsel-toont-zijn-klasse~a7b7d09a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Temidden de gemiste kansen is Rode Duivel sterk: Witsel toont zijn klasse">Temidden de gemiste kansen is Rode Duivel sterk: Witsel toont zijn klasse</h1> </a> </div> </article>                                 <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/geen-goals-in-dortmund-ter-stegen-houdt-barcelona-recht~a0872906/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/lTjNT8vrfQU5P_bAfDA8TGyKmDk/diocontent/156452512/_focus/0.660000/0.360000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Geen goals in Dortmund: Ter Stegen houdt Barcelona recht ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/geen-goals-in-dortmund-ter-stegen-houdt-barcelona-recht~a0872906/" class="teaser-link teaser-label-link"> <span class="teaser-label">Champions League</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/geen-goals-in-dortmund-ter-stegen-houdt-barcelona-recht~a0872906/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Geen goals in Dortmund: Ter Stegen houdt Barcelona recht ">Geen goals in Dortmund: Ter Stegen houdt Barcelona recht </h1> </a> </div> </article>           <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/luc-appermont-en-bart-kaell-vertellen-over-hun-relatie-begon-onze-carriere-vandaag-dan-hadden-we-het-nooit-geheim-gehouden~a4aba3cb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/WYqlr-eAxlrhkVobwTLtz86gFcE/diocontent/156454992/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Luc Appermont en Bart Kaëll vertellen over hun relatie: “Begon onze carrière vandaag, dan hadden we het nooit geheim gehouden”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/luc-appermont-en-bart-kaell-vertellen-over-hun-relatie-begon-onze-carriere-vandaag-dan-hadden-we-het-nooit-geheim-gehouden~a4aba3cb/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/luc-appermont-en-bart-kaell-vertellen-over-hun-relatie-begon-onze-carriere-vandaag-dan-hadden-we-het-nooit-geheim-gehouden~a4aba3cb/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Luc Appermont en Bart Kaëll vertellen over hun relatie: “Begon onze carrière vandaag, dan hadden we het nooit geheim gehouden”">Luc Appermont en Bart Ka&euml;ll vertellen over hun relatie: &ldquo;Begon onze carri&egrave;re vandaag, dan hadden we het nooit geheim gehouden&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/siska-woont-een-bdsm-sessie-bij-eigenlijk-ben-ik-als-meester-strafbaar-voor-het-toebrengen-van-slagen-en-verwondingen~a9262207/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/E0HVVXGgkgFxjEH6aJDVc8i-llM/diocontent/156452483/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Siska woont een BDSM-sessie bij: “Eigenlijk ben ik als meester strafbaar voor het toebrengen van slagen en verwondingen” ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/siska-woont-een-bdsm-sessie-bij-eigenlijk-ben-ik-als-meester-strafbaar-voor-het-toebrengen-van-slagen-en-verwondingen~a9262207/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/siska-woont-een-bdsm-sessie-bij-eigenlijk-ben-ik-als-meester-strafbaar-voor-het-toebrengen-van-slagen-en-verwondingen~a9262207/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Siska woont een BDSM-sessie bij: “Eigenlijk ben ik als meester strafbaar voor het toebrengen van slagen en verwondingen” ">Siska woont een BDSM-sessie bij: &ldquo;Eigenlijk ben ik als meester strafbaar voor het toebrengen van slagen en verwondingen&rdquo; </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-inzamelactie-voor-baby-pia-zit-bijna-aan-streefdoel~a10b1b7d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2937_mX9VmCX_LMaKjhxHuO4gqc/diocontent/156448964/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt=" Inzamelactie voor baby Pia zit bijna aan streefdoel">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/-inzamelactie-voor-baby-pia-zit-bijna-aan-streefdoel~a10b1b7d/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-inzamelactie-voor-baby-pia-zit-bijna-aan-streefdoel~a10b1b7d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title=" Inzamelactie voor baby Pia zit bijna aan streefdoel"> Inzamelactie voor baby Pia zit bijna aan streefdoel</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Di10yPu2JYzkOTBzCTBMDeJQoF0/diocontent/156441328/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Zo luxueus en gigantisch wordt allereerste ruimtehotel">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/" class="teaser-link teaser-label-link"> <span class="teaser-label">ruimtevaart</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Zo luxueus en gigantisch wordt allereerste ruimtehotel">Zo luxueus en gigantisch wordt allereerste ruimtehotel</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/waarom-de-tepel-van-actrice-amber-heard-niet-wordt-verwijderd-op-instagram~adc84e7af/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/yGRGdwpmLQGus8SA4r9OqLhAugI/diocontent/156414126/_focus/0.460000/0.360000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Waarom de tepel van actrice Amber Heard niet wordt verwijderd op Instagram">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/waarom-de-tepel-van-actrice-amber-heard-niet-wordt-verwijderd-op-instagram~adc84e7af/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/waarom-de-tepel-van-actrice-amber-heard-niet-wordt-verwijderd-op-instagram~adc84e7af/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/waarom-de-tepel-van-actrice-amber-heard-niet-wordt-verwijderd-op-instagram~adc84e7af/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Waarom de tepel van actrice Amber Heard niet wordt verwijderd op Instagram">Waarom de tepel van actrice Amber Heard niet wordt verwijderd op Instagram</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/carriere/niet-alleen-studenten-maar-95-van-de-bevolking-kampt-met-uitstelgedrag-zo-maak-je-er-komaf-mee~a651729b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/JcqHBDsQV3aHTjH07b91pFa5NO8/diocontent/156412492/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Niet alleen studenten, maar 95% van de bevolking kampt met uitstelgedrag: zo maak je er komaf mee ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/carriere/niet-alleen-studenten-maar-95-van-de-bevolking-kampt-met-uitstelgedrag-zo-maak-je-er-komaf-mee~a651729b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Carrière</span> </a> <a href="https://www.hln.be/nina/carriere/niet-alleen-studenten-maar-95-van-de-bevolking-kampt-met-uitstelgedrag-zo-maak-je-er-komaf-mee~a651729b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/carriere/niet-alleen-studenten-maar-95-van-de-bevolking-kampt-met-uitstelgedrag-zo-maak-je-er-komaf-mee~a651729b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Niet alleen studenten, maar 95% van de bevolking kampt met uitstelgedrag: zo maak je er komaf mee ">Niet alleen studenten, maar 95% van de bevolking kampt met uitstelgedrag: zo maak je er komaf mee </h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oplichtster-steekt-geld-slachtoffers-explosie-wilrijk-in-eigen-zak-ze-viseert-oudere-mensen~a4adcf16/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/FJ4AakPwEAdLg8cSY0xNELFZ-0I/diocontent/155347139/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Oplichtster steekt geld voor slachtoffers explosie Wilrijk in eigen zak: “Ze viseert oudere mensen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oplichtster-steekt-geld-slachtoffers-explosie-wilrijk-in-eigen-zak-ze-viseert-oudere-mensen~a4adcf16/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/oplichtster-steekt-geld-slachtoffers-explosie-wilrijk-in-eigen-zak-ze-viseert-oudere-mensen~a4adcf16/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Oplichtster steekt geld voor slachtoffers explosie Wilrijk in eigen zak: “Ze viseert oudere mensen”">Oplichtster steekt geld voor slachtoffers explosie Wilrijk in eigen zak: &ldquo;Ze viseert oudere mensen&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/mechelen/isabelle-werd-ontslagen-na-een-operatie-die-dag-beslist-mijn-droom-na-te-jagen~ae072fce/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/omY8OvKPpW3Ql3goP-gPHwcT9oo/diocontent/156433644/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Isabelle werd ontslagen na een operatie: ‘Die dag beslist mijn droom na te jagen’">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/mechelen/isabelle-werd-ontslagen-na-een-operatie-die-dag-beslist-mijn-droom-na-te-jagen~ae072fce/" class="teaser-link teaser-label-link"> <span class="teaser-label">Mechelen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/mechelen/isabelle-werd-ontslagen-na-een-operatie-die-dag-beslist-mijn-droom-na-te-jagen~ae072fce/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Isabelle werd ontslagen na een operatie: ‘Die dag beslist mijn droom na te jagen’">Isabelle werd ontslagen na een operatie: &lsquo;Die dag beslist mijn droom na te jagen&rsquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/sint-niklaas/dieven-stelen-mobilhome-in-frankrijk-tachtigers-guido-en-gilberta-blijven-achter-in-strandkledij~a63154cc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/IMkY3nSuPbPftGCzZocYX1IWHUg/diocontent/156419994/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Dieven stelen mobilhome in Frankrijk,
tachtigers Guido en Gilberta blijven achter in strandkledij">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/sint-niklaas/dieven-stelen-mobilhome-in-frankrijk-tachtigers-guido-en-gilberta-blijven-achter-in-strandkledij~a63154cc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sint-Niklaas</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/sint-niklaas/dieven-stelen-mobilhome-in-frankrijk-tachtigers-guido-en-gilberta-blijven-achter-in-strandkledij~a63154cc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dieven stelen mobilhome in Frankrijk,
tachtigers Guido en Gilberta blijven achter in strandkledij">Dieven stelen mobilhome in Frankrijk,
tachtigers Guido en Gilberta blijven achter in strandkledij</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Di10yPu2JYzkOTBzCTBMDeJQoF0/diocontent/156441328/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Zo luxueus en gigantisch wordt allereerste ruimtehotel">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/" class="teaser-link teaser-label-link"> <span class="teaser-label">ruimtevaart</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/dit-is-hoe-het-eerste-ruimtehotel-eruit-zal-zien~a8eeb1d3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Zo luxueus en gigantisch wordt allereerste ruimtehotel">Zo luxueus en gigantisch wordt allereerste ruimtehotel</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/fietser-probeert-aanval-van-ekster-te-ontwijken-en-bekoopt-dat-met-zijn-leven~a8c8ea23/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/sj3K29dVFcXHReUtf_RHmoRMS_w/diocontent/121057615/_focus/0.330000/0.240000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Fietser probeert aanval van ekster te ontwijken en bekoopt dat met zijn leven">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/dieren/fietser-probeert-aanval-van-ekster-te-ontwijken-en-bekoopt-dat-met-zijn-leven~a8c8ea23/" class="teaser-link teaser-label-link"> <span class="teaser-label">Dieren</span> </a> <a href="https://www.hln.be/wetenschap-planeet/dieren/fietser-probeert-aanval-van-ekster-te-ontwijken-en-bekoopt-dat-met-zijn-leven~a8c8ea23/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/fietser-probeert-aanval-van-ekster-te-ontwijken-en-bekoopt-dat-met-zijn-leven~a8c8ea23/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Fietser probeert aanval van ekster te ontwijken en bekoopt dat met zijn leven">Fietser probeert aanval van ekster te ontwijken en bekoopt dat met zijn leven</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/na-25-jaar-werd-de-ring-van-dennis-weer-teruggevonden-in-cafe-bijna-een-wonder~aff4afd5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/s-90JWPSKfmTNG5BGXER_EKsgPk/diocontent/156436952/_focus/0.500000/0.370000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Na 25 jaar werd de ring van Dennis weer teruggevonden in café: “Bijna een wonder”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/na-25-jaar-werd-de-ring-van-dennis-weer-teruggevonden-in-cafe-bijna-een-wonder~aff4afd5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/na-25-jaar-werd-de-ring-van-dennis-weer-teruggevonden-in-cafe-bijna-een-wonder~aff4afd5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Na 25 jaar werd de ring van Dennis weer teruggevonden in café: “Bijna een wonder”">Na 25 jaar werd de ring van Dennis weer teruggevonden in caf&eacute;: &ldquo;Bijna een wonder&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/stookolieprijs-na-drone-aanval-saudi-arabie-schiet-omhoog-120-euro-extra-voor-bestelling-van-2-000-liter~a6f14c12/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/7wBuo-YCrxQ-pqn8NF649boju0A/diocontent/148190939/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Stookolieprijs na drone-aanval Saudi-Arabië schiet omhoog: 120 euro extra voor bestelling van 2.000 liter">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/stookolieprijs-na-drone-aanval-saudi-arabie-schiet-omhoog-120-euro-extra-voor-bestelling-van-2-000-liter~a6f14c12/" class="teaser-link teaser-label-link"> <span class="teaser-label">Geld</span> </a> <a href="https://www.hln.be/geld/stookolieprijs-na-drone-aanval-saudi-arabie-schiet-omhoog-120-euro-extra-voor-bestelling-van-2-000-liter~a6f14c12/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">39</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/stookolieprijs-na-drone-aanval-saudi-arabie-schiet-omhoog-120-euro-extra-voor-bestelling-van-2-000-liter~a6f14c12/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Stookolieprijs na drone-aanval Saudi-Arabië schiet omhoog: 120 euro extra voor bestelling van 2.000 liter">Stookolieprijs na drone-aanval Saudi-Arabi&euml; schiet omhoog: 120 euro extra voor bestelling van 2.000 liter</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/hln-grootste-nieuwsmerk-van-belgie-met-2-2-miljoen-lezers-per-dag~afdb53b4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Bq6HwlAcFDuHQLvCMfs2emJgDBw/diocontent/156431524/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="HLN grootste nieuwsmerk van België met 2,2 miljoen lezers per dag">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/hln-grootste-nieuwsmerk-van-belgie-met-2-2-miljoen-lezers-per-dag~afdb53b4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/hln-grootste-nieuwsmerk-van-belgie-met-2-2-miljoen-lezers-per-dag~afdb53b4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="HLN grootste nieuwsmerk van België met 2,2 miljoen lezers per dag">HLN grootste nieuwsmerk van Belgi&euml; met 2,2 miljoen lezers per dag</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/olieprijzen-zakken-weer-na-positieve-berichten-olieproductie-in-saudi-arabie-vs-beschuldigen-iran-opnieuw~a67ded59/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ehPA7sTR-0D_hhYKpLseS0iVnQM/diocontent/156371123/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Olieprijzen zakken weer na positieve berichten olieproductie in Saudi-Arabië, VS beschuldigen Iran opnieuw">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/olieprijzen-zakken-weer-na-positieve-berichten-olieproductie-in-saudi-arabie-vs-beschuldigen-iran-opnieuw~a67ded59/" class="teaser-link teaser-label-link"> <span class="teaser-label">Geld</span> </a> <a href="https://www.hln.be/geld/olieprijzen-zakken-weer-na-positieve-berichten-olieproductie-in-saudi-arabie-vs-beschuldigen-iran-opnieuw~a67ded59/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/olieprijzen-zakken-weer-na-positieve-berichten-olieproductie-in-saudi-arabie-vs-beschuldigen-iran-opnieuw~a67ded59/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Olieprijzen zakken weer na positieve berichten olieproductie in Saudi-Arabië, VS beschuldigen Iran opnieuw">Olieprijzen zakken weer na positieve berichten olieproductie in Saudi-Arabi&euml;, VS beschuldigen Iran opnieuw</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/google-betaalt-bijna-1-miljard-in-zaak-over-belastingontduiking-in-frankrijk~a5175fda/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/eLYj2KGKjahymD1MY8KixVX5EOA/diocontent/156045545/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Google betaalt bijna 1 miljard in zaak over belastingontduiking in Frankrijk">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/google-betaalt-bijna-1-miljard-in-zaak-over-belastingontduiking-in-frankrijk~a5175fda/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/google-betaalt-bijna-1-miljard-in-zaak-over-belastingontduiking-in-frankrijk~a5175fda/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/google-betaalt-bijna-1-miljard-in-zaak-over-belastingontduiking-in-frankrijk~a5175fda/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Google betaalt bijna 1 miljard in zaak over belastingontduiking in Frankrijk">Google betaalt bijna 1 miljard in zaak over belastingontduiking in Frankrijk</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/leon-8-gebruikt-mama-s-kredietkaart-om-3-120-pond-aan-xbox-games-te-kopen~a9f15ce5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/VqLaxPiPZBR4qdRevKdWF5j7wCw/diocontent/154538410/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Leon (8) gebruikt mama’s kredietkaart om 3.120 pond aan Xbox-games te kopen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/leon-8-gebruikt-mama-s-kredietkaart-om-3-120-pond-aan-xbox-games-te-kopen~a9f15ce5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Games</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/leon-8-gebruikt-mama-s-kredietkaart-om-3-120-pond-aan-xbox-games-te-kopen~a9f15ce5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Leon (8) gebruikt mama’s kredietkaart om 3.120 pond aan Xbox-games te kopen">Leon (8) gebruikt mama&rsquo;s kredietkaart om 3.120 pond aan Xbox-games te kopen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/waarom-de-software-in-smartphones-niet-veel-langer-dan-drie-jaar-meegaat~ad49c6af/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/sHswFK3aIBHdNKCwMlVyfDsL428/diocontent/155897313/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Waarom de software in smartphones niet (veel) langer dan drie jaar meegaat">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/waarom-de-software-in-smartphones-niet-veel-langer-dan-drie-jaar-meegaat~ad49c6af/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/waarom-de-software-in-smartphones-niet-veel-langer-dan-drie-jaar-meegaat~ad49c6af/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">27</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/waarom-de-software-in-smartphones-niet-veel-langer-dan-drie-jaar-meegaat~ad49c6af/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Waarom de software in smartphones niet (veel) langer dan drie jaar meegaat">Waarom de software in smartphones niet (veel) langer dan drie jaar meegaat</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/opmerkelijk-makelaar-verkoopt-huizen-en-ver-bouwt-ze-ook~a39aadd7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Yd0bhjIEiDNT3Mfrc_ayfsNBzbc/diocontent/156452272/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Opmerkelijk: makelaar verkoopt huizen én (ver)bouwt ze ook ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/opmerkelijk-makelaar-verkoopt-huizen-en-ver-bouwt-ze-ook~a39aadd7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/opmerkelijk-makelaar-verkoopt-huizen-en-ver-bouwt-ze-ook~a39aadd7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Opmerkelijk: makelaar verkoopt huizen én (ver)bouwt ze ook ">Opmerkelijk: makelaar verkoopt huizen &eacute;n (ver)bouwt ze ook </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/een-badkamer-zonder-schimmel-zo-doe-je-het~ae3065bb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/27GzSHrJkBXkvurYtEJmp7yGtxI/diocontent/156034214/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Een badkamer zonder schimmel? Zo doe je het">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/een-badkamer-zonder-schimmel-zo-doe-je-het~ae3065bb/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/een-badkamer-zonder-schimmel-zo-doe-je-het~ae3065bb/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/een-badkamer-zonder-schimmel-zo-doe-je-het~ae3065bb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Een badkamer zonder schimmel? Zo doe je het">Een badkamer zonder schimmel? Zo doe je het</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/gasexpert-legt-uit-zo-weet-je-of-je-installatie-veilig-is~a30c9326/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/4_A0VErTNFiJT9zDYMGtCBMeqYY/diocontent/155961016/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Gasexpert legt uit: zo weet je of je installatie veilig is">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/gasexpert-legt-uit-zo-weet-je-of-je-installatie-veilig-is~a30c9326/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/gasexpert-legt-uit-zo-weet-je-of-je-installatie-veilig-is~a30c9326/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Gasexpert legt uit: zo weet je of je installatie veilig is">Gasexpert legt uit: zo weet je of je installatie veilig is</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/wervik/aanrijder-vlucht-te-voet-weg-na-ongeval-op-n58~ad4cbc65/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=d4cbc65&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_WERVIK","category":"In de buurt","subcategory":"Wervik","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|wervik|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|AHK|","iptc":{"id":"|20000147|20000209|20000139|20000143|04000000|03000000|","label":"|verkeersongeval|economische sector|ongeval|vervoersongeval|economie, business en financi\u00EBn|rampen en ongevallen|"},"wiki":{"label":"|Wervik|N58 (Belgi\u00EB)|BMW|Komen (Belgi\u00EB)|Peugeot Partner|"},"length":"1322","ner":{"loc":"|Wervik|Geluwesteenweg|N58|","role":"","org":"|Komen|BMW|","footer":"","per":"","derived":"","misc":"|Peugeot Partner|"},"source":"","id":"d4cbc65","type":"REGULAR ARTICLE","title":"Aanrijder vlucht te voet weg na ongeval op N58","pubdate":"1568753822504"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5d80c828c20e3c0b4d3e6c90","paywallDisplayDepth":26}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fwervik%2Faanrijder-vlucht-te-voet-weg-na-ongeval-op-n58%7Ead4cbc65%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 