<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Tuinhier Roeselare, de oudste tuinvereniging van Roeselare die al sinds 1908 actief is in de stad, organiseert vanaf zondag 26 januari een vierdelige beginnerscursus moestuinieren. "> <meta name="keywords" content="Tuinhier Roeselare,lifestyle en vrije tijd,economie, business en financiën,vrije tijd,ARhus,Tuinhier"> <meta name="news_keywords" content="Tuinhier Roeselare,lifestyle en vrije tijd,economie, business en financiën,vrije tijd,ARhus,Tuinhier">  <title>Tuinhier start nieuwe cursus moestuineren | Roeselare | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Tuinhier start nieuwe cursus moestuineren"><meta property="og:url" content="https://www.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/"><meta property="og:description" content="Tuinhier Roeselare, de oudste tuinvereniging van Roeselare die al sinds 1908 actief is in de stad, organiseert vanaf zondag 26 januari een vierdeli..."><meta property="og:image" content="https://images4.persgroep.net/rcs/-s1CmnNpzfVeiWfw3NaAW-xMFgQ/diocontent/160249677/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Tuinhier start nieuwe cursus moestuineren"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/"><meta name="twitter:description" content="Tuinhier Roeselare, de oudste tuinvereniging van Roeselare die al sinds 1908 actief is in de stad, organiseert vanaf zondag 26 januari een vierdelige beginnerscursus moestuinieren. "><meta name="twitter:image" content="https://images4.persgroep.net/rcs/-s1CmnNpzfVeiWfw3NaAW-xMFgQ/diocontent/160249677/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-01-10T07:31:00+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images2.persgroep.net\/rcs\/B753vmKhv-5fndnjlClGDpqvoCk\/diocontent\/160249677\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"383"},"@type":"NewsArticle","author":{"@type":"Person","name":"CDR"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Tuinhier Roeselare, de oudste tuinvereniging van Roeselare die al sinds 1908 actief is in de stad, organiseert vanaf zondag 26 januari een vierdelige beginnerscursus moestuinieren.\u00A0","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/roeselare\/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7\/"},"@context":"http:\/\/schema.org","headline":"Tuinhier start nieuwe cursus moestuineren"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Roeselare","@id":"https:\/\/www.hln.be\/in-de-buurt\/roeselare"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90],"fluid"),large:new Array([1,1],[840,150],[840,250],[970,250],"fluid")}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],"fluid"),large:new Array([300,600],[160,600],[120,600],"fluid")}}},native:{slotMeta:{sizes:{small:new Array("fluid"),medium:new Array("fluid"),large:new Array("fluid")}},extraSizes:{"native--0":{large:new Array([300,350])},"native--1":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--2":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--3":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--4":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--5":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--6":{small:new Array([300,190],[300,250]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440],"fluid"),large:new Array([300,440],"fluid")}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/ms\/roeselare\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"18e4df7","location":"8800","inread":false,"topics":["tuinhier-roeselare","lifestyle-en-vrije-tijd","economie-business-en-financien","vrije-tijd","arhus","tuinhier"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-07a775850a.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-b4de8e95aa.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">8°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--roeselare active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/roeselare" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/roeselare/text">Roeselare</span> </a> <input id="tooltip-roeselare" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_ROESELARE"> <label class="tooltip__toggle" for="tooltip-roeselare"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-roeselare" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/roeselare" title="Roeselare" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Roeselare</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Tuinhier start nieuwe cursus moestuineren</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> CDR </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-01-10T07:31+01:00">10 januari 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-01-10T07:31+01:00">07u31</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Tuinhier%20start%20nieuwe%20cursus%20moestuineren&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 66%"> <img src="https://images4.persgroep.net/rcs/FJgRSxhOwBDfiDiM4y8TZwSGv-s/diocontent/160249677/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Laurence Machiels</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Roeselare</span> Tuinhier Roeselare, de oudste tuinvereniging van Roeselare die al sinds 1908 actief is in de stad, organiseert vanaf zondag 26 januari een vierdelige beginnerscursus moestuinieren.&nbsp; </div>   </header>   <p class="article__text">In drie theorielessen in kenniscentrum ARhus en één praktijkles in een volkstuin leer je alles bij over het kweken van je eigen groenten. Je leert alles over grond en bemesting, zaaien en planten, nuttige insecten, ziekten en plagen, teeltwissel en de oneindige variatie aan groenten en kruiden. Beschik je maar over een kleine tuin of bloembak? Geen nood, tuinieren op beperkte oppervlakte komt ook aan bod.&nbsp;</p>    <p class="article__text">De sessies vinden plaats op zondagmorgen van 10 tot 12 uur. Deelnemen kost twintig euro voor leden, dertig euro voor niet-leden. Houders van een Vrijetijdspas kunnen deelnemen aan gereduceerde prijs. Inschrijven doe je door het juiste bedrag over te schrijven op rekeningnummer BE66 7360 4323 0843 van Tuinhier Roeselare met mededeling start to Tuinhier en je naam.&nbsp;</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/tuinhier-roeselare" data-gtm="tag/tuinhier-roeselare/text">Tuinhier Roeselare</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/lifestyle-en-vrije-tijd" data-gtm="tag/lifestyle-en-vrije-tijd/text">lifestyle en vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/vrije-tijd" data-gtm="tag/vrije-tijd/text">vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/arhus" data-gtm="tag/arhus/text">ARhus</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/tuinhier" data-gtm="tag/tuinhier/text">Tuinhier</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Tuinhier%20start%20nieuwe%20cursus%20moestuineren&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/de-panne/had-jonge-vader-de-bedoeling-om-z-n-dochtertje-te-doden-of-ging-het-om-een-ongeluk-bennet-demeulenaere-25-voor-assisen-voor-doodslag-op-baby-romy~ada3dadb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/u19MkfCjKlI1BuZOFfD0DwA8R-E/diocontent/163766677/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Had jonge vader de bedoeling om z’n dochtertje te doden of ging het om een ongeluk?: Bennet Demeulenaere (25) voor assisen voor doodslag op baby Romy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/de-panne/had-jonge-vader-de-bedoeling-om-z-n-dochtertje-te-doden-of-ging-het-om-een-ongeluk-bennet-demeulenaere-25-voor-assisen-voor-doodslag-op-baby-romy~ada3dadb/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Had jonge vader de bedoeling om z’n dochtertje te doden of ging het om een ongeluk?: Bennet Demeulenaere (25) voor assisen voor doodslag op baby Romy">Had jonge vader de bedoeling om z&rsquo;n dochtertje te doden of ging het om een ongeluk?: Bennet Demeulenaere (25) voor assisen voor doodslag op baby Romy</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gooik/vrouw-valt-met-bromfiets-en-komt-onder-wielen-van-vrachtwagen-terecht~a85c8165/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/SfQenvoGdV25JPOa0V7daMaFHB4/diocontent/163901243/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Vrouw valt met bromfiets en komt onder wielen van vrachtwagen terecht">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gooik/vrouw-valt-met-bromfiets-en-komt-onder-wielen-van-vrachtwagen-terecht~a85c8165/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gooik</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gooik/vrouw-valt-met-bromfiets-en-komt-onder-wielen-van-vrachtwagen-terecht~a85c8165/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Vrouw valt met bromfiets en komt onder wielen van vrachtwagen terecht">Vrouw valt met bromfiets en komt onder wielen van vrachtwagen terecht</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be" data-widget-id="AR_1"></div><script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/leuven/baby-bij-onthaalmoeder-niet-overleden-door-geweld-vergunning-wel-voorlopig-ingetrokken~abe0b12c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/HVfD5CgyzQie3NTqViV2nr4zDlA/diocontent/163816862/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Baby bij onthaalmoeder niet overleden door geweld, vergunning wel voorlopig ingetrokken">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/leuven/baby-bij-onthaalmoeder-niet-overleden-door-geweld-vergunning-wel-voorlopig-ingetrokken~abe0b12c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/leuven/baby-bij-onthaalmoeder-niet-overleden-door-geweld-vergunning-wel-voorlopig-ingetrokken~abe0b12c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Baby bij onthaalmoeder niet overleden door geweld, vergunning wel voorlopig ingetrokken">Baby bij onthaalmoeder niet overleden door geweld, vergunning wel voorlopig ingetrokken</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/starten-met-pensioensparen-op-uw-20-of-40-jaar-wat-is-financieel-het-verschil~a87f1fe0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/R2WpxsQHAKF1H3tl-zaSyYB-_bU/diocontent/163695574/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Starten met pensioensparen op uw 20 of 40 jaar: wat is financieel het verschil?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/starten-met-pensioensparen-op-uw-20-of-40-jaar-wat-is-financieel-het-verschil~a87f1fe0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/starten-met-pensioensparen-op-uw-20-of-40-jaar-wat-is-financieel-het-verschil~a87f1fe0/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Starten met pensioensparen op uw 20 of 40 jaar: wat is financieel het verschil?">Starten met pensioensparen op uw 20 of 40 jaar: wat is financieel het verschil?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/wachtebeke/ian-18-raakte-twee-jaar-geleden-verlamd-bij-motorcrossongeval-maar-rijdt-toch-opnieuw-rondjes-op-het-circuit-opnieuw-het-zand-in-je-nek-voelen-vliegen-zalig~ae109c8b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ma-NWWlkKJ3sr4XR1K32Wyq4P3E/diocontent/163907209/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Ian (18) raakte twee jaar geleden verlamd bij motorcrossongeval, maar rijdt  toch opnieuw rondjes op het circuit: “Opnieuw het zand in je nek voelen vliegen, zalig!”"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/wachtebeke/ian-18-raakte-twee-jaar-geleden-verlamd-bij-motorcrossongeval-maar-rijdt-toch-opnieuw-rondjes-op-het-circuit-opnieuw-het-zand-in-je-nek-voelen-vliegen-zalig~ae109c8b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Ian (18) raakte twee jaar geleden verlamd bij motorcrossongeval, maar rijdt  toch opnieuw rondjes op het circuit: “Opnieuw het zand in je nek voelen vliegen, zalig!”">Ian (18) raakte twee jaar geleden verlamd bij motorcrossongeval, maar rijdt  toch opnieuw rondjes op het circuit: &ldquo;Opnieuw het zand in je nek voelen vliegen, zalig!&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/langemark-poelkapelle/bestuurster-sterft-na-knal-tegen-duiker~a5a96c91/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/lqVVwbOVaACJAZZQ3ydX5PZa-XA/diocontent/163914938/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Bestuurster sterft na knal tegen duiker">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/langemark-poelkapelle/bestuurster-sterft-na-knal-tegen-duiker~a5a96c91/" class="teaser-link teaser-label-link"> <span class="teaser-label">Langemark-Poelkapelle</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/langemark-poelkapelle/bestuurster-sterft-na-knal-tegen-duiker~a5a96c91/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Bestuurster sterft na knal tegen duiker">Bestuurster sterft na knal tegen duiker</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/is-een-eigen-woning-nog-wel-haalbaar-voor-jongeren~aebbfe85c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images2.persgroep.net/rcs/JwIzThffks6Nna97TUDrnhdy3DQ/diocontent/163071568/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Is een eigen woning nog wel haalbaar voor jongeren?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/is-een-eigen-woning-nog-wel-haalbaar-voor-jongeren~aebbfe85c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/is-een-eigen-woning-nog-wel-haalbaar-voor-jongeren~aebbfe85c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">32</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/is-een-eigen-woning-nog-wel-haalbaar-voor-jongeren~aebbfe85c/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Is een eigen woning nog wel haalbaar voor jongeren?">Is een eigen woning nog wel haalbaar voor jongeren?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/eigenaar-oldtimer-wint-proces-tegen-stad-antwerpen-rond-lez-start-van-zone-staat-te-laat-aangegeven~a0e2486d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/CLGgkNyPYA4_K8JSLCdSGsXN4Nk/diocontent/163911630/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Eigenaar oldtimer wint proces tegen stad Antwerpen en moet boete lage-emissiezone niet betalen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/antwerpen/eigenaar-oldtimer-wint-proces-tegen-stad-antwerpen-rond-lez-start-van-zone-staat-te-laat-aangegeven~a0e2486d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/eigenaar-oldtimer-wint-proces-tegen-stad-antwerpen-rond-lez-start-van-zone-staat-te-laat-aangegeven~a0e2486d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Eigenaar oldtimer wint proces tegen stad Antwerpen en moet boete lage-emissiezone niet betalen">Eigenaar oldtimer wint proces tegen stad Antwerpen en moet boete lage-emissiezone niet betalen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/mechelen/johan-van-overtveldt-neemt-ontslag-als-gemeenteraadslid~a47403da/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/u584i9K2e5WCb8MuRVjwit2ho-4/diocontent/138892491/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Johan Van Overtveldt neemt ontslag als gemeenteraadslid">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/mechelen/johan-van-overtveldt-neemt-ontslag-als-gemeenteraadslid~a47403da/" class="teaser-link teaser-label-link"> <span class="teaser-label">Mechelen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/mechelen/johan-van-overtveldt-neemt-ontslag-als-gemeenteraadslid~a47403da/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Johan Van Overtveldt neemt ontslag als gemeenteraadslid">Johan Van Overtveldt neemt ontslag als gemeenteraadslid</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/leuven/walter-pico-coppens-michiels-stuurt-kat-naar-rechter-hij-had-geen-propere-kleren~addc0af2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Lpw7DI-ITZuJ6QTMFIIO6rUgy2E/diocontent/163818075/_focus/0.707031/0.159910/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Walter ‘Pico Coppens’ Michiels stuurt kat naar rechter: “Hij had geen propere kleren”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/leuven/walter-pico-coppens-michiels-stuurt-kat-naar-rechter-hij-had-geen-propere-kleren~addc0af2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/leuven/walter-pico-coppens-michiels-stuurt-kat-naar-rechter-hij-had-geen-propere-kleren~addc0af2/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Walter ‘Pico Coppens’ Michiels stuurt kat naar rechter: “Hij had geen propere kleren”">Walter &lsquo;Pico Coppens&rsquo; Michiels stuurt kat naar rechter: &ldquo;Hij had geen propere kleren&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNRoeselare" data-gtm="facebook-like/Roeselare/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Roeselare</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-toont-moment-waarop-oekraiens-vliegtuig-geraakt-wordt-door-raket~addcdf2c/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/j7xp9KvmckP6of3iren6q3vapIE/diocontent/163928206/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Video toont moment waarop Oekraïens vliegtuig geraakt wordt door raket" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-toont-moment-waarop-oekraiens-vliegtuig-geraakt-wordt-door-raket~addcdf2c/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Video toont moment waarop Oekraïens vliegtuig geraakt wordt door raket">Video toont moment waarop Oekra&iuml;ens vliegtuig geraakt wordt door raket</h1> <span class="most-read-horizontal-teaser__count">189.520 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/prins-harry-en-meghan-markle-leggen-britse-media-meteen-bikkelharde-regels-op~ab419346/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/NybfpNnheVwqKsd_AG6LVBpUPRI/diocontent/159298108/_focus/0.535156/0.525641/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Prins Harry en Meghan Markle leggen Britse media meteen bikkelharde regels op" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/prins-harry-en-meghan-markle-leggen-britse-media-meteen-bikkelharde-regels-op~ab419346/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Prins Harry en Meghan Markle leggen Britse media meteen bikkelharde regels op">Prins Harry en Meghan Markle leggen Britse media meteen bikkelharde...</h1> <span class="most-read-horizontal-teaser__count">141.415 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/wetteren/ze-zijn-een-week-verplicht-en-er-zijn-al-valse-controleurs-van-rookmelders-op-pad~abd9527a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/VdDmXwZdCgtbVlRutLdx_9GwpTg/diocontent/158392052/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Ze zijn één week verplicht, en er zijn al valse ‘controleurs van rookmelders’ op pad" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/wetteren/ze-zijn-een-week-verplicht-en-er-zijn-al-valse-controleurs-van-rookmelders-op-pad~abd9527a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Ze zijn één week verplicht, en er zijn al valse ‘controleurs van rookmelders’ op pad">Ze zijn &eacute;&eacute;n week verplicht, en er zijn al valse &lsquo;controleurs van...</h1> <span class="most-read-horizontal-teaser__count">128.126 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/martien-meiland-is-homo-maar-blijft-trouw-aan-zijn-erica-als-ik-ooit-mijn-droomman-vind-zal-het-hele-gezin-hem-eerst-moeten-goedkeuren~a865e3ac2/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ipC7ozugQhSIdx6Fza1m3O6DMkM/diocontent/162552477/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Martien Meiland is homo, maar blijft trouw aan zijn Erica: “Als ik ooit mijn droomman vind, zal het héle gezin hem eerst moeten goedkeuren”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/martien-meiland-is-homo-maar-blijft-trouw-aan-zijn-erica-als-ik-ooit-mijn-droomman-vind-zal-het-hele-gezin-hem-eerst-moeten-goedkeuren~a865e3ac2/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Martien Meiland is homo, maar blijft trouw aan zijn Erica: “Als ik ooit mijn droomman vind, zal het héle gezin hem eerst moeten goedkeuren”">Martien Meiland is homo, maar blijft trouw aan zijn Erica: &ldquo;Als ik...</h1> <span class="most-read-horizontal-teaser__count">127.576 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/gerecht-onderzoekt-bizar-overlijden-bij-sekte-rond-meidengroep-die-in-belgisch-bos-leefde~a0b859bc/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8f3fOhbpF6N7iyORiKymLsOcE_I/diocontent/163887059/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Gerecht onderzoekt bizar overlijden bij sekte rond meidengroep die in Belgisch bos leefde" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/gerecht-onderzoekt-bizar-overlijden-bij-sekte-rond-meidengroep-die-in-belgisch-bos-leefde~a0b859bc/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Gerecht onderzoekt bizar overlijden bij sekte rond meidengroep die in Belgisch bos leefde">Gerecht onderzoekt bizar overlijden bij sekte rond meidengroep die...</h1> <span class="most-read-horizontal-teaser__count">125.901 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=8800" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/grote-bonte-specht-steelt-eikel-van-eekhoorn~p122459" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/PYhXKn5segV4LUA0fCYpXKOQtGs/diocontent/163927276/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Bijzondere natuurbeelden uit Erperheide tonen hoe specht eekhoorn besteelt"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/grote-bonte-specht-steelt-eikel-van-eekhoorn~p122459" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Bijzondere natuurbeelden uit Erperheide tonen hoe specht eekhoorn besteelt">Bijzondere natuurbeelden uit Erperheide tonen hoe specht eekhoorn besteelt</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wilde-achtervolging-bestuurder-kruipt-uit-rijdende-auto~p122502" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/MdZgdV8GKRBRSa6yl5fjjg-S2YU/diocontent/163900582/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Crimineel kruipt uit rijdende auto op snelweg. Dat gaat niet echt zoals gepland"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wilde-achtervolging-bestuurder-kruipt-uit-rijdende-auto~p122502" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Crimineel kruipt uit rijdende auto op snelweg. Dat gaat niet echt zoals gepland">Crimineel kruipt uit rijdende auto op snelweg. Dat gaat niet echt zoals gepland</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/oorlogsspeech-brits-parlementslid-na-20-jaar-opnieuw-viraal~p122443" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/RlEisd4-NFon-NMh-8XHYcbo7yQ/diocontent/163886226/_focus/0.443359/0.267361/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Anti-oorlogspleidooi Brits parlementslid gaat 20 jaar later opnieuw viraal"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/oorlogsspeech-brits-parlementslid-na-20-jaar-opnieuw-viraal~p122443" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Anti-oorlogspleidooi Brits parlementslid gaat 20 jaar later opnieuw viraal">Anti-oorlogspleidooi Brits parlementslid gaat 20 jaar later opnieuw viraal</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zie-je-ze-deze-gekko-s-zijn-griezelig-perfect-gecamoufleerd~p122312" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/hdSbynFyNIy2T2LFZhgQd3_hVrQ/diocontent/163836698/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Zie jij ze? Deze gekko&#39;s zijn echt griezelig perfect gecamoufleerd"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/zie-je-ze-deze-gekko-s-zijn-griezelig-perfect-gecamoufleerd~p122312" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">dieren</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zie-je-ze-deze-gekko-s-zijn-griezelig-perfect-gecamoufleerd~p122312" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zie jij ze? Deze gekko&#39;s zijn echt griezelig perfect gecamoufleerd">Zie jij ze? Deze gekko's zijn echt griezelig perfect gecamoufleerd</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/jolanda-uit-beringen-tovert-bord-eten-om-tot-echt-kunstwerk~p122348" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/7bHRDfFOn6CDj47OHXsMRUaVD14/diocontent/163847597/_focus/0.542969/0.486111/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Stef Wauters in puree? Dat ziet er zo uit!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/jolanda-uit-beringen-tovert-bord-eten-om-tot-echt-kunstwerk~p122348" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Stef Wauters in puree? Dat ziet er zo uit!">Stef Wauters in puree? Dat ziet er zo uit!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/lompe-overvaller-rijdt-kompaan-aan-tijdens-juwelenroof~p122305" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/GvzNkVXQ2znOFhsjbedfBbM7-iI/diocontent/163834954/_focus/0.767578/0.592334/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Juwelenroof gaat helemaal mis: lompe overvaller rijdt kompaan aan"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/lompe-overvaller-rijdt-kompaan-aan-tijdens-juwelenroof~p122305" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Juwelenroof gaat helemaal mis: lompe overvaller rijdt kompaan aan">Juwelenroof gaat helemaal mis: lompe overvaller rijdt kompaan aan</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/gebannen-seksspeeltje-keert-terug-naar-techbeurs~p122296" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2JUfsRwwOTgB_l5ZYqoOUVWHLkQ/diocontent/163833108/_focus/0.482422/0.326389/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="&quot;We demoniseren vrouwelijke seksualiteit&quot;: gebannen seksspeeltje toch terug op techbeurs"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/gebannen-seksspeeltje-keert-terug-naar-techbeurs~p122296" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">technologie</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/gebannen-seksspeeltje-keert-terug-naar-techbeurs~p122296" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;We demoniseren vrouwelijke seksualiteit&quot;: gebannen seksspeeltje toch terug op techbeurs">&quot;We demoniseren vrouwelijke seksualiteit&quot;: gebannen seksspeeltje toch terug op techbeurs</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/eerste-waterfiets-gelanceerd~p122252" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/EkAy9tMTAolItqSv9-zoQaHrhxE/diocontent/163822561/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Over het water rijden? Deze waterfiets kost je 675 euro!"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/eerste-waterfiets-gelanceerd~p122252" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Over het water rijden? Deze waterfiets kost je 675 euro!">Over het water rijden? Deze waterfiets kost je 675 euro!</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/camera-filmt-vuurhoos-in-australie~p122196" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/k9r-zykIPWrGAETGcpD5kiI8RMg/diocontent/163811978/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Zeldzame en ultra-hete vuurhoos gespot in Australië"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/camera-filmt-vuurhoos-in-australie~p122196" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zeldzame en ultra-hete vuurhoos gespot in Australië">Zeldzame en ultra-hete vuurhoos gespot in Australi&euml;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/nee-deze-lawaaierige-rat-is-geen-vogel-voor-de-kat~p122146" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/0w3cFwFI_88WJRpADLe_yX10d3w/diocontent/163787866/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Nee, deze lawaaierige rat is géén vogel voor de kat"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/nee-deze-lawaaierige-rat-is-geen-vogel-voor-de-kat~p122146" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">bizar</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/nee-deze-lawaaierige-rat-is-geen-vogel-voor-de-kat~p122146" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Nee, deze lawaaierige rat is géén vogel voor de kat">Nee, deze lawaaierige rat is g&eacute;&eacute;n vogel voor de kat</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/thaise-vrouw-gaat-creatief-om-met-verbod-op-plastic-zakjes~p122064" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Ta-GExx7JREILA8cPyqoJLWJQQg/diocontent/163766028/_focus/0.761719/0.673611/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Thaise vrouw springt creatief om met verbod op plastic zakjes"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/thaise-vrouw-gaat-creatief-om-met-verbod-op-plastic-zakjes~p122064" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Thaise vrouw springt creatief om met verbod op plastic zakjes">Thaise vrouw springt creatief om met verbod op plastic zakjes</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/auto-volgeladen-met-geredde-koala-s~p122222" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/hE4zzIyWbZx3o3gFvdzQy3_SOGM/diocontent/163817534/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Hartverwarmend: tieners geven geredde koala&#39;s beschutting in wagen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/auto-volgeladen-met-geredde-koala-s~p122222" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hartverwarmend: tieners geven geredde koala&#39;s beschutting in wagen">Hartverwarmend: tieners geven geredde koala's beschutting in wagen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/clouseau-neemt-videoclip-op-in-augmented-reality~p122151" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Fon2UR7zMWmPzKW0M8rEkgH6b7M/diocontent/163788782/_focus/0.802734/0.336806/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Binnenkort kan jij Clouseau laten optreden in jouw woonkamer"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/clouseau-neemt-videoclip-op-in-augmented-reality~p122151" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Binnenkort kan jij Clouseau laten optreden in jouw woonkamer">Binnenkort kan jij Clouseau laten optreden in jouw woonkamer</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hekel-aan-afval-buitenzetten-dan-is-dit-de-ideale-vuilbak~p122138" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/pDcNEf48jdsAwdta1rTV33PMnXo/diocontent/163785968/_focus/0.560547/0.732639/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Hekel aan afval buitenzetten? Dan is dit de ideale vuilbak"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hekel-aan-afval-buitenzetten-dan-is-dit-de-ideale-vuilbak~p122138" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hekel aan afval buitenzetten? Dan is dit de ideale vuilbak">Hekel aan afval buitenzetten? Dan is dit de ideale vuilbak</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kijk-hoe-charlie-de-muspapegaai-van-hellingen-skatet~p122152" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/zeI8O3kSJj9KdZHvD2NGjolqNik/diocontent/163789120/_focus/0.539063/0.326389/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Kijk hoe Charlie de muspapegaai van hellingen skatet"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/kijk-hoe-charlie-de-muspapegaai-van-hellingen-skatet~p122152" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">dieren</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kijk-hoe-charlie-de-muspapegaai-van-hellingen-skatet~p122152" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kijk hoe Charlie de muspapegaai van hellingen skatet">Kijk hoe Charlie de muspapegaai van hellingen skatet</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-toont-moment-waarop-oekraiens-vliegtuig-geraakt-wordt-door-raket~addcdf2c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/JWsOYHeAvgi_WHGEhoXk_CU8Nw0/diocontent/163928206/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Video toont moment waarop Oekraïens vliegtuig geraakt wordt door raket">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nieuws/buitenland/video-toont-moment-waarop-oekraiens-vliegtuig-geraakt-wordt-door-raket~addcdf2c/" class="teaser-link teaser-label-link"> <span class="teaser-label">UPDATE</span> </a> <a href="https://www.hln.be/nieuws/buitenland/video-toont-moment-waarop-oekraiens-vliegtuig-geraakt-wordt-door-raket~addcdf2c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">32</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-toont-moment-waarop-oekraiens-vliegtuig-geraakt-wordt-door-raket~addcdf2c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Video toont moment waarop Oekraïens vliegtuig geraakt wordt door raket">Video toont moment waarop Oekra&iuml;ens vliegtuig geraakt wordt door raket</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/maffiabazen-bestellen-ongemerkt-moorden-met-hyperbeveiligde-telefoons-zo-gaan-ze-te-werk~ab66b7f1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/7BTmoKUWEdH_ScU_NHNlX5UGHUo/diocontent/162913139/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Maffiabazen bestellen ongemerkt moorden met hyperbeveiligde telefoons: zo gaan ze te werk"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/maffiabazen-bestellen-ongemerkt-moorden-met-hyperbeveiligde-telefoons-zo-gaan-ze-te-werk~ab66b7f1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Maffiabazen bestellen ongemerkt moorden met hyperbeveiligde telefoons: zo gaan ze te werk">Maffiabazen bestellen ongemerkt moorden met hyperbeveiligde telefoons: zo gaan ze te werk</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/wetteren/ze-zijn-een-week-verplicht-en-er-zijn-al-valse-controleurs-van-rookmelders-op-pad~abd9527a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/u_659a7pnjxXb_01gIv461rGlAo/diocontent/158392052/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Ze zijn één week verplicht, en er zijn al valse ‘controleurs van rookmelders’ op pad">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/wetteren/ze-zijn-een-week-verplicht-en-er-zijn-al-valse-controleurs-van-rookmelders-op-pad~abd9527a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wetteren</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/wetteren/ze-zijn-een-week-verplicht-en-er-zijn-al-valse-controleurs-van-rookmelders-op-pad~abd9527a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Ze zijn één week verplicht, en er zijn al valse ‘controleurs van rookmelders’ op pad">Ze zijn &eacute;&eacute;n week verplicht, en er zijn al valse &lsquo;controleurs van rookmelders&rsquo; op pad</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/antwerp/kerstcadeautje-van-5-6-miljoen-antwerp-krijgt-weer-kapitaalinjectie-van-sterke-man-gheysens~a7073c45/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/AO1rFjoGxbjdAPGtrIi9Oz7BNqk/diocontent/163912323/_focus/0.400000/0.350000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Kerstcadeautje van 5,6 miljoen: Antwerp krijgt weer kapitaalinjectie van sterke man Gheysens

">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/antwerp/kerstcadeautje-van-5-6-miljoen-antwerp-krijgt-weer-kapitaalinjectie-van-sterke-man-gheysens~a7073c45/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerp</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/antwerp/kerstcadeautje-van-5-6-miljoen-antwerp-krijgt-weer-kapitaalinjectie-van-sterke-man-gheysens~a7073c45/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Kerstcadeautje van 5,6 miljoen: Antwerp krijgt weer kapitaalinjectie van sterke man Gheysens

">Kerstcadeautje van 5,6 miljoen: Antwerp krijgt weer kapitaalinjectie van sterke man Gheysens

</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/antwerp/mbokani-wil-bij-antwerp-blijven-maar-niet-voor-een-seizoen-of-ik-blijf-of-vertrek-hangt-van-de-club-af~a6e1d0d8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/t50iiinOxGcPphMTiIo9BOzHMkA/diocontent/163266246/_focus/0.402344/0.158358/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Mbokani wil bij Antwerp blijven, maar niet voor één seizoen: “Of ik blijf of vertrek, hangt van de club af”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/antwerp/mbokani-wil-bij-antwerp-blijven-maar-niet-voor-een-seizoen-of-ik-blijf-of-vertrek-hangt-van-de-club-af~a6e1d0d8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerp</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/antwerp/mbokani-wil-bij-antwerp-blijven-maar-niet-voor-een-seizoen-of-ik-blijf-of-vertrek-hangt-van-de-club-af~a6e1d0d8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Mbokani wil bij Antwerp blijven, maar niet voor één seizoen: “Of ik blijf of vertrek, hangt van de club af”">Mbokani wil bij Antwerp blijven, maar niet voor &eacute;&eacute;n seizoen: &ldquo;Of ik blijf of vertrek, hangt van de club af&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-west-ham-wil-fellaini-weer-naar-engeland-halen-dossier-gaich-on-hold-voorlopig-geen-bod-van-30-miljoen-voor-dennis~afe23831/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/CBAHJWUnRDehAhbcZF6hGLBhlbY/diocontent/151222476/_focus/0.720000/0.660000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Transfer Talk. “West Ham wil Fellaini weer naar Engeland halen” - Dossier-Gaich on hold - voorlopig geen bod van 30 miljoen voor Dennis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-west-ham-wil-fellaini-weer-naar-engeland-halen-dossier-gaich-on-hold-voorlopig-geen-bod-van-30-miljoen-voor-dennis~afe23831/" class="teaser-link teaser-label-link"> <span class="teaser-label">Transfer Talk</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-west-ham-wil-fellaini-weer-naar-engeland-halen-dossier-gaich-on-hold-voorlopig-geen-bod-van-30-miljoen-voor-dennis~afe23831/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Transfer Talk. “West Ham wil Fellaini weer naar Engeland halen” - Dossier-Gaich on hold - voorlopig geen bod van 30 miljoen voor Dennis">Transfer Talk. &ldquo;West Ham wil Fellaini weer naar Engeland halen&rdquo; - Dossier-Gaich on hold - voorlopig geen bod van 30 miljoen voor Dennis</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/man-van-gouden-platen-maar-ook-van-10-jaar-tegenslag-de-twee-gezichten-van-marco-borsato~a8f4d859/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/gYdG2LxUU6m7TMe7zMXkomqBk24/diocontent/153620909/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Man van gouden platen, maar ook van 10 jaar tegenslag: de twee gezichten van Marco Borsato"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/man-van-gouden-platen-maar-ook-van-10-jaar-tegenslag-de-twee-gezichten-van-marco-borsato~a8f4d859/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Man van gouden platen, maar ook van 10 jaar tegenslag: de twee gezichten van Marco Borsato">Man van gouden platen, maar ook van 10 jaar tegenslag: de twee gezichten van Marco Borsato</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/niels-destadsbader-presenteert-wereldwijde-tv-hit-the-masked-singer-zelfs-ik-weet-niet-wie-er-meedoet~af67c359/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/HwDSN-qKkEt9tBHgWFLNeHty0E8/diocontent/163894527/_focus/0.490000/0.360000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Niels Destadsbader presenteert wereldwijde tv-hit ‘The Masked Singer’: “Zelfs ik weet niet wie er meedoet&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/niels-destadsbader-presenteert-wereldwijde-tv-hit-the-masked-singer-zelfs-ik-weet-niet-wie-er-meedoet~af67c359/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/niels-destadsbader-presenteert-wereldwijde-tv-hit-the-masked-singer-zelfs-ik-weet-niet-wie-er-meedoet~af67c359/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Niels Destadsbader presenteert wereldwijde tv-hit ‘The Masked Singer’: “Zelfs ik weet niet wie er meedoet&quot;">Niels Destadsbader presenteert wereldwijde tv-hit &lsquo;The Masked Singer&rsquo;: &ldquo;Zelfs ik weet niet wie er meedoet&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/-thuis-acteur-nawfel-bardad-daidj-nog-niet-klaar-om-zich-te-settelen-kindjes-krijgen-daar-ben-ik-niet-mee-bezig~a0af20ee/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/o4zY8bbYfu37yYxTojolH9EEp0M/diocontent/136884206/_focus/0.380000/0.350000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="‘Thuis’-acteur Nawfel Bardad-Daidj nog niet klaar om zich te settelen: “Kindjes krijgen? Daar ben ik niet mee bezig”"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/-thuis-acteur-nawfel-bardad-daidj-nog-niet-klaar-om-zich-te-settelen-kindjes-krijgen-daar-ben-ik-niet-mee-bezig~a0af20ee/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="‘Thuis’-acteur Nawfel Bardad-Daidj nog niet klaar om zich te settelen: “Kindjes krijgen? Daar ben ik niet mee bezig”">&lsquo;Thuis&rsquo;-acteur Nawfel Bardad-Daidj nog niet klaar om zich te settelen: &ldquo;Kindjes krijgen? Daar ben ik niet mee bezig&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/1-bed-2-dekens-is-deze-scandinavische-slaapmethode-beter-voor-je-nachtrust~a6ccc014/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/kRh3HjXkyB5y2sovKsSXxpRjo4E/diocontent/163886477/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="1 bed, 2 dekens: is deze Scandinavische slaapmethode beter voor je nachtrust?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/1-bed-2-dekens-is-deze-scandinavische-slaapmethode-beter-voor-je-nachtrust~a6ccc014/" class="teaser-link teaser-label-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/1-bed-2-dekens-is-deze-scandinavische-slaapmethode-beter-voor-je-nachtrust~a6ccc014/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="1 bed, 2 dekens: is deze Scandinavische slaapmethode beter voor je nachtrust?">1 bed, 2 dekens: is deze Scandinavische slaapmethode beter voor je nachtrust?</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/gwyneth-paltrow-gaat-samenwerken-met-parfumerieketen-sephora~ad4f379c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/H-Lum2A4bspcuHYmxSViWEMcUGg/diocontent/158366983/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Gwyneth Paltrow gaat samenwerken met parfumerieketen Sephora">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/gwyneth-paltrow-gaat-samenwerken-met-parfumerieketen-sephora~ad4f379c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/gwyneth-paltrow-gaat-samenwerken-met-parfumerieketen-sephora~ad4f379c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gwyneth Paltrow gaat samenwerken met parfumerieketen Sephora">Gwyneth Paltrow gaat samenwerken met parfumerieketen Sephora</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/beyonce-toont-eerste-video-van-ivy-park-x-adidas-collectie~a8457dcc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/K_nJuS89W-NLYsHLI3EPNqZuBwE/diocontent/163892689/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Beyoncé toont eerste video van Ivy Park x Adidas-collectie">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/beyonce-toont-eerste-video-van-ivy-park-x-adidas-collectie~a8457dcc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/beyonce-toont-eerste-video-van-ivy-park-x-adidas-collectie~a8457dcc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Beyoncé toont eerste video van Ivy Park x Adidas-collectie">Beyonc&eacute; toont eerste video van Ivy Park x Adidas-collectie</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/de-panne/had-jonge-vader-de-bedoeling-om-z-n-dochtertje-te-doden-of-ging-het-om-een-ongeluk-bennet-demeulenaere-25-voor-assisen-voor-doodslag-op-baby-romy~ada3dadb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/u19MkfCjKlI1BuZOFfD0DwA8R-E/diocontent/163766677/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Had jonge vader de bedoeling om z’n dochtertje te doden of ging het om een ongeluk?: Bennet Demeulenaere (25) voor assisen voor doodslag op baby Romy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/de-panne/had-jonge-vader-de-bedoeling-om-z-n-dochtertje-te-doden-of-ging-het-om-een-ongeluk-bennet-demeulenaere-25-voor-assisen-voor-doodslag-op-baby-romy~ada3dadb/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Had jonge vader de bedoeling om z’n dochtertje te doden of ging het om een ongeluk?: Bennet Demeulenaere (25) voor assisen voor doodslag op baby Romy">Had jonge vader de bedoeling om z&rsquo;n dochtertje te doden of ging het om een ongeluk?: Bennet Demeulenaere (25) voor assisen voor doodslag op baby Romy</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gooik/vrouw-valt-met-bromfiets-en-komt-onder-wielen-van-vrachtwagen-terecht~a85c8165/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/6ZAvUj6XOzJvwdLjL0ei6h5JI4k/diocontent/163901243/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Vrouw valt met bromfiets en komt onder wielen van vrachtwagen terecht">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gooik/vrouw-valt-met-bromfiets-en-komt-onder-wielen-van-vrachtwagen-terecht~a85c8165/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gooik</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gooik/vrouw-valt-met-bromfiets-en-komt-onder-wielen-van-vrachtwagen-terecht~a85c8165/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vrouw valt met bromfiets en komt onder wielen van vrachtwagen terecht">Vrouw valt met bromfiets en komt onder wielen van vrachtwagen terecht</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/leuven/baby-bij-onthaalmoeder-niet-overleden-door-geweld-vergunning-wel-voorlopig-ingetrokken~abe0b12c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/3VIKvzW7cZ4u7De37ixaV5OjHOA/diocontent/163816862/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Baby bij onthaalmoeder niet overleden door geweld, vergunning wel voorlopig ingetrokken">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/leuven/baby-bij-onthaalmoeder-niet-overleden-door-geweld-vergunning-wel-voorlopig-ingetrokken~abe0b12c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/leuven/baby-bij-onthaalmoeder-niet-overleden-door-geweld-vergunning-wel-voorlopig-ingetrokken~abe0b12c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Baby bij onthaalmoeder niet overleden door geweld, vergunning wel voorlopig ingetrokken">Baby bij onthaalmoeder niet overleden door geweld, vergunning wel voorlopig ingetrokken</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/levensgevaarlijk-kleuter-loopt-heen-en-weer-op-smalle-richel-van-vierde-verdieping~aac68e3d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/fmegeSKCMNjkX7T_dhMvax_7qCk/diocontent/163824248/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Levensgevaarlijk: kleuter loopt heen en weer op smalle richel van vierde verdieping">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/levensgevaarlijk-kleuter-loopt-heen-en-weer-op-smalle-richel-van-vierde-verdieping~aac68e3d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/levensgevaarlijk-kleuter-loopt-heen-en-weer-op-smalle-richel-van-vierde-verdieping~aac68e3d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/levensgevaarlijk-kleuter-loopt-heen-en-weer-op-smalle-richel-van-vierde-verdieping~aac68e3d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Levensgevaarlijk: kleuter loopt heen en weer op smalle richel van vierde verdieping">Levensgevaarlijk: kleuter loopt heen en weer op smalle richel van vierde verdieping</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/nederlandse-ambtenaar-sluist-miljoenen-weg-voor-gokverslaving-en-dure-reizen~a0616e47/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/xri4hWRVptFqXkiMCTw-7XmJSOc/diocontent/163807365/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Nederlandse ambtenaar sluist miljoenen weg voor gokverslaving en dure reizen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/nederlandse-ambtenaar-sluist-miljoenen-weg-voor-gokverslaving-en-dure-reizen~a0616e47/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/nederlandse-ambtenaar-sluist-miljoenen-weg-voor-gokverslaving-en-dure-reizen~a0616e47/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Nederlandse ambtenaar sluist miljoenen weg voor gokverslaving en dure reizen">Nederlandse ambtenaar sluist miljoenen weg voor gokverslaving en dure reizen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/dit-land-zoekt-100-000-immigranten~a130dc8b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/cfqirYDYM1pJGI8UU5iB0R6EN1w/diocontent/163910229/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Dit land zoekt 100.000 immigranten">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/dit-land-zoekt-100-000-immigranten~a130dc8b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/dit-land-zoekt-100-000-immigranten~a130dc8b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/dit-land-zoekt-100-000-immigranten~a130dc8b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dit land zoekt 100.000 immigranten">Dit land zoekt 100.000 immigranten</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--de-krant top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/voortaan-bepalen-winterbanden-en-douchekop-mee-uw-loon~a9ba9d10/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Wc7dwcv4I5xA1A_SPlfL-9xvwzQ/diocontent/163926327/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Voortaan bepalen winterbanden en douchekop mee uw loon"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/voortaan-bepalen-winterbanden-en-douchekop-mee-uw-loon~a9ba9d10/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Voortaan bepalen winterbanden en douchekop mee uw loon">Voortaan bepalen winterbanden en douchekop mee uw loon</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/jobs/dit-zijn-de-sectoren-met-het-grootste-personeelsverloop~acb7b0317/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/2Q5qDKeXLiV3A1uORHi0Q_V9t7E/diocontent/163887646/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Dit zijn de sectoren met het grootste personeelsverloop">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/jobs/dit-zijn-de-sectoren-met-het-grootste-personeelsverloop~acb7b0317/" class="teaser-link teaser-label-link"> <span class="teaser-label">Ontslag</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/jobs/dit-zijn-de-sectoren-met-het-grootste-personeelsverloop~acb7b0317/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Dit zijn de sectoren met het grootste personeelsverloop">Dit zijn de sectoren met het grootste personeelsverloop</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/vlaamse-woningprijzen-vorig-jaar-vier-keer-harder-dan-inflatie-gestegen~ab50b559/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/iUUCsKvsdinetG1ymHTq6SafQs8/diocontent/124485026/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Vlaamse woningprijzen vorig jaar vier keer harder dan inflatie gestegen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/vlaamse-woningprijzen-vorig-jaar-vier-keer-harder-dan-inflatie-gestegen~ab50b559/" class="teaser-link teaser-label-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/vlaamse-woningprijzen-vorig-jaar-vier-keer-harder-dan-inflatie-gestegen~ab50b559/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/vlaamse-woningprijzen-vorig-jaar-vier-keer-harder-dan-inflatie-gestegen~ab50b559/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Vlaamse woningprijzen vorig jaar vier keer harder dan inflatie gestegen">Vlaamse woningprijzen vorig jaar vier keer harder dan inflatie gestegen</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/seksspeeltje-dat-vorig-jaar-gebannen-werd-keert-terug-en-verrast-iedereen-op-belangrijke-techbeurs~a35f6127/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/9ShaONRI9GI4qilIVFAPrX2soPY/diocontent/163773441/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Seksspeeltje dat vorig jaar gebannen werd, keert terug en verrast iedereen op belangrijke techbeurs">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/seks-relaties/seksspeeltje-dat-vorig-jaar-gebannen-werd-keert-terug-en-verrast-iedereen-op-belangrijke-techbeurs~a35f6127/" class="teaser-link teaser-label-link"> <span class="teaser-label">Seks & Relaties</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/seksspeeltje-dat-vorig-jaar-gebannen-werd-keert-terug-en-verrast-iedereen-op-belangrijke-techbeurs~a35f6127/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Seksspeeltje dat vorig jaar gebannen werd, keert terug en verrast iedereen op belangrijke techbeurs">Seksspeeltje dat vorig jaar gebannen werd, keert terug en verrast iedereen op belangrijke techbeurs</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/tech-koopjes-deze-producten-zakten-het-meest-in-prijs~a042bde6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ytOaGt6OeuI_cxLKCQ0MCXE65ZM/diocontent/163527079/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Tech-koopjes: deze producten zakten het meest in prijs">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/tech-koopjes-deze-producten-zakten-het-meest-in-prijs~a042bde6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/tech-koopjes-deze-producten-zakten-het-meest-in-prijs~a042bde6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Tech-koopjes: deze producten zakten het meest in prijs">Tech-koopjes: deze producten zakten het meest in prijs</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/belgische-overheid-stelt-recordaantal-vragen-over-facebookaccounts~a108daeb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_bt4tfYhoGnuslsStRqZdsxPV8o/diocontent/161661914/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Belgische overheid stelt recordaantal vragen over Facebookaccounts">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/belgische-overheid-stelt-recordaantal-vragen-over-facebookaccounts~a108daeb/" class="teaser-link teaser-label-link"> <span class="teaser-label">Internet</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/belgische-overheid-stelt-recordaantal-vragen-over-facebookaccounts~a108daeb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Belgische overheid stelt recordaantal vragen over Facebookaccounts">Belgische overheid stelt recordaantal vragen over Facebookaccounts</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/woning-in-leuven-tot-60-duurder-dan-in-genk~aa384f78/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/YoWdDJBlR5S2HILEp670MzWYzgI/diocontent/163887308/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Woning in Leuven tot 60 % duurder dan in Genk">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/woning-in-leuven-tot-60-duurder-dan-in-genk~aa384f78/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/woning-in-leuven-tot-60-duurder-dan-in-genk~aa384f78/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Woning in Leuven tot 60 % duurder dan in Genk">Woning in Leuven tot 60 % duurder dan in Genk</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/durven-doen-moderne-nieuwbouw-met-een-klassiek-interieur~a88ccfcb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/fTx1luqGsMK9Si6lmh2Y25kehko/diocontent/163836086/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Durven doen: moderne nieuwbouw met een klassiek interieur">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/durven-doen-moderne-nieuwbouw-met-een-klassiek-interieur~a88ccfcb/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/durven-doen-moderne-nieuwbouw-met-een-klassiek-interieur~a88ccfcb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Durven doen: moderne nieuwbouw met een klassiek interieur">Durven doen: moderne nieuwbouw met een klassiek interieur</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/bouwunie-vraagt-extra-stimulansen-zodat-de-vlaming-zijn-woning-zou-renoveren~a904bc68/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/JqsHy_oku9ma6ym3AaNfdu-nDAM/diocontent/148218122/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Bouwunie vraagt extra stimulansen zodat de Vlaming zijn woning zou renoveren">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/bouwunie-vraagt-extra-stimulansen-zodat-de-vlaming-zijn-woning-zou-renoveren~a904bc68/" class="teaser-link teaser-label-link"> <span class="teaser-label">WOON.</span> </a> <a href="https://www.hln.be/woon/bouwunie-vraagt-extra-stimulansen-zodat-de-vlaming-zijn-woning-zou-renoveren~a904bc68/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">29</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/bouwunie-vraagt-extra-stimulansen-zodat-de-vlaming-zijn-woning-zou-renoveren~a904bc68/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Bouwunie vraagt extra stimulansen zodat de Vlaming zijn woning zou renoveren">Bouwunie vraagt extra stimulansen zodat de Vlaming zijn woning zou renoveren</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/roeselare/tuinhier-start-nieuwe-cursus-moestuineren~a18e4df7/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=18e4df7&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_ROESELARE","category":"In de buurt","subcategory":"Roeselare","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|roeselare|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|CDR|","iptc":{"id":"|20000538|10000000|04000000|","label":"|vrije tijd|lifestyle en vrije tijd|economie, business en financi\u00EBn|"},"wiki":{"label":"|Roeselare|Aarhus (stad)|"},"length":"997","ner":{"loc":"|ARhus|","role":"","org":"|Tuinhier|Tuinhier Roeselare|Roeselare|","footer":"","per":"","derived":"","misc":""},"source":"","id":"18e4df7","type":"REGULAR ARTICLE","title":"Tuinhier start nieuwe cursus moestuineren","pubdate":"1578637860000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5de98f5c1c3a800b12fbbc00","paywallDisplayDepth":22}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Ftuinhier-start-nieuwe-cursus-moestuineren%7Ea18e4df7%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 