<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Het leegstaande jeugdcentrum DieZie, bij de oudere generatie nog gekend als feestzaal Sint-Michiel, wordt momenteel samen met de aanpalende gebouwen langs de Sint-Michielsstraat gesloopt. Projectontwikkelaar Verstraetebouw nv start er in oktober met de bouw van drie handelspanden en 24 comfortappartementen, geen assistentieflats dus, die daarenboven aangesloten worden op het warmtenet van Roeselare."> <meta name="keywords" content="Sint-Michielsstraat,economie, business en financiën,economische sector,DieZie,Roeselare,Verstraetebouw,Francis Verstraete,Motestraat"> <meta name="news_keywords" content="Sint-Michielsstraat,economie, business en financiën,economische sector,DieZie,Roeselare,Verstraetebouw,Francis Verstraete,Motestraat"> <title>DieZie ruimt plaats voor 24 appartementen en 3 handelspanden | Roeselare | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="DieZie ruimt plaats voor 24 appartementen en 3 handelspanden"><meta property="og:url" content="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/"><meta property="og:description" content="Het leegstaande jeugdcentrum DieZie, bij de oudere generatie nog gekend als feestzaal Sint-Michiel, wordt momenteel samen met de aanpalende gebouwe..."><meta property="og:image" content="https://images0.persgroep.net/rcs/x8Odq_yET-lRWDefUyovqfhTnpU/diocontent/149573275/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="DieZie ruimt plaats voor 24 appartementen en 3 handelspanden"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/"><meta name="twitter:description" content="Het leegstaande jeugdcentrum DieZie, bij de oudere generatie nog gekend als feestzaal Sint-Michiel, wordt momenteel samen met de aanpalende gebouwen langs de Sint-Michielsstraat gesloopt. Projecton..."><meta name="twitter:image" content="https://images0.persgroep.net/rcs/x8Odq_yET-lRWDefUyovqfhTnpU/diocontent/149573275/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-05-28T18:35:30+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images0.persgroep.net\/rcs\/Xmnn4nXv62g214dHCd97XiYBU5E\/diocontent\/149573275\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"493"},"@type":"NewsArticle","author":{"@type":"Person","name":"Charlotte Degezelle"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Het leegstaande jeugdcentrum DieZie, bij de oudere generatie nog gekend als feestzaal Sint-Michiel, wordt momenteel samen met de aanpalende gebouwen langs de Sint-Michielsstraat gesloopt. Projectontwikkelaar Verstraetebouw nv start er in oktober met de bouw van drie handelspanden en 24 comfortappartementen, geen assistentieflats dus, die daarenboven aangesloten worden op het warmtenet van Roeselare.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/roeselare\/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9\/"},"@context":"http:\/\/schema.org","headline":"DieZie ruimt plaats voor 24 appartementen en 3 handelspanden"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Roeselare","@id":"https:\/\/www.hln.be\/in-de-buurt\/roeselare"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}},extraSizes:{"native--0":{large:new Array([300,350])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/ms\/roeselare\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"eb5a1d9","location":"8800","inread":true,"topics":["sint-michielsstraat","economie-business-en-financien","economische-sector","diezie","roeselare","verstraetebouw","francis-verstraete","motestraat"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-2a757c35cd.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-4ef9a60f79.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--heavy-rain"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Regenbuien" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">14°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--roeselare active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/roeselare" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/roeselare/text">Roeselare</span> </a> <input id="tooltip-roeselare" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_ROESELARE"> <label class="tooltip__toggle" for="tooltip-roeselare"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-roeselare" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/roeselare" title="Roeselare" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Roeselare</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">DieZie ruimt plaats voor 24 appartementen en 3 handelspanden</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Charlotte Degezelle </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-05-28T18:35:30+02:00">28 mei 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-05-28T18:35:30+02:00">18u35</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=DieZie%20ruimt%20plaats%20voor%2024%20appartementen%20en%203%20handelspanden&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 85%"> <img src="https://images0.persgroep.net/rcs/esorwiL2_DEYWaARsoJp7kZ085Q/diocontent/149573275/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Een simulatiebeeld van &#39;t Goed." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">3Architecten/Verstraetebouw</span> <span class="photo__caption">Een simulatiebeeld van 't Goed.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Roeselare</span> <span>Het leegstaande jeugdcentrum DieZie, bij de oudere generatie nog gekend als feestzaal Sint-Michiel, wordt momenteel samen met de aanpalende gebouwen langs de Sint-Michielsstraat gesloopt. Projectontwikkelaar Verstraetebouw nv start er in oktober met de bouw van drie handelspanden en 24 comfortappartementen, geen assistentieflats dus, die daarenboven aangesloten worden op het warmtenet van Roeselare.</span> </div>   </header>   <p class="article__text">Even terug in de tijd: het Roeselaarse stadsbestuur kocht in 1998 feestzaal Sint-Michiel. De plek waar honderden Roeselarenaars hun huwelijksfeest vierden, werd omgeturnd tot jeugdcentrum en was tot in 2013 de thuishaven van de jeugddienst, het jeugdhuis en het jeugdcentrum. Vervolgens kwam het leeg te staan. In juni 2016 verkocht het stadsbestuur het pand en nog eens bijna drie jaar later hangt de sloophamer boven DieZie. Projectontwikkelaar Verstraetebouw nv, die eerder langs de Sint-Michielsstraat onder meer tekende voor de realisatie van residentie ‘Het Binnenhof’, kon naast DieZie ook de naastgelegen gebouwen kopen. Alle panden vanaf huisnummer 10 tot en met huisnummer 24 worden de komende weken gesloopt. Die klus moet tegen eind juni achter de rug zijn.</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images2.persgroep.net/rcs/a-EJHRrFLWBUCyS-FaY4bi2O6eA/diocontent/149544587/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Al deze gebouwen, met centraal het vroegere jeugdcentrum DieZie, gaan tegen de vlakte voor de realisatie van ‘t Goed." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Joke Couvreur</span> <span class="photo__caption">Al deze gebouwen, met centraal het vroegere jeugdcentrum DieZie, gaan tegen de vlakte voor de realisatie van ‘t Goed.</span> </figcaption> </figure> </div>    <p class="article__text">Vanaf oktober start vervolgens de bouw van een gloednieuw stadskernvernieuwingsproject: ’T GOED. Architectenbureau 3Architecten stond in voor het ontwerp. “Het nieuwbouwcomplex, goed voor vier bouwlagen en een teruggetrokken dakverdieping, biedt op het gelijkvloers onderdak aan drie ruime handelspanden met stockeerruimte. De oppervlaktes variëren van 267 vierkante meter tot 337 vierkante meter. Op de verdiepingen bevinden zich in totaal 24 appartementen. Het gaat in hoofdzaak om doorkijkappartementen met twee slaapkamers en ruime terrassen voor- en achteraan. 14 van de appartementen kijken uit op de Sint-Michielsstraat, de overige palen aan de Motestraat”, lichten gedelegeerd bestuurder Francis Verstraete en business unit manager ontwikkeling Dries Biesemans van Verstraetebouw nv toe. “Ondergronds voorzien we 20 parkeerplaatsen en een fietsenberging die bereikbaar zijn via de Sint-Michielsstraat. Aan de kant van de Motestraat komt er een afgesloten bovengrondse parkeerplaats voor 18 wagens en fietsen. Het volledige complex wordt aangesloten op het warmtenet.”</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <p class="article__text">Oorspronkelijk was het de bedoeling om op de site DieZie assistentieflats te bouwen als uitbreiding van het vlakbij gelegen Binnenhof. Maar daar is Verstraetebouw nv vanaf gestapt. “Op vandaag zijn er voldoende assistentieflats in Roeselare. Wel zijn we aan het zien wat de wensen zijn van de Roeselarenaar die wel het huis wil verwisselen voor een appartement maar niet direct behoefte heeft aan de dienstverlening van een assistentiewoning. Zo kunnen de appartementen van ’T GOED doorgroeien naar appartementen met dienstverlening, als men dat al wil. Levenslang zou je er dan kunnen blijven wonen, duurzaam en energiebewust met het warmtenet, en centraal bij de post en voedingswinkels en op 150 meter van de markt.”</p>    <p class="article__text">Aansluitend aan de sloop start de verkoop van ’T GOED midden juni. Francis Verstraete is tevreden dat hij eindelijk het startschot ervan kon geven. “Niet alleen ligt het project pal in het centrum van Roeselare, op een steenworp van de Grote Markt en de Sint-Michielskerk. Het ligt ook langs de Sint-Michielsstraat die toch wel een toegangspoort tot Roeselare is. Die onderging de voorbije jaren al een ware gedaanteverwisseling en met ’T GOED krijgen wij de kans om de kroon op die heropwaardering te zetten”, besluit hij. De oplevering van ’T GOED is voorzien tegen juli 2021.</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images0.persgroep.net/rcs/kHRJO85ghVarDcBe9iSnrowWtOs/diocontent/149544626/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Met het weghalen van de dakpannen is de eerste fase van de sloop gestart." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Joke Couvreur</span> <span class="photo__caption">Met het weghalen van de dakpannen is de eerste fase van de sloop gestart.</span> </figcaption> </figure> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sint-michielsstraat" data-gtm="tag/sint-michielsstraat/text">Sint-Michielsstraat</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economische-sector" data-gtm="tag/economische-sector/text">economische sector</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/diezie" data-gtm="tag/diezie/text">DieZie</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/roeselare" data-gtm="tag/roeselare/text">Roeselare</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/verstraetebouw" data-gtm="tag/verstraetebouw/text">Verstraetebouw</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/francis-verstraete" data-gtm="tag/francis-verstraete/text">Francis Verstraete</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/motestraat" data-gtm="tag/motestraat/text">Motestraat</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=DieZie%20ruimt%20plaats%20voor%2024%20appartementen%20en%203%20handelspanden&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/stekene/vlaams-belanger-filip-brusselmans-21-jongste-parlementslid-ooit-blijft-achter-controversiele-standpunten-staan-niets-tegen-transgenders-maar-het-blijft-abnormaal~ab8a437e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/XQsaAkncb5Wawn6Vw8_yKnQuSjI/diocontent/138145973/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Jongste parlementslid (21) ooit blijft achter controversiële standpunten staan: “Niets tegen transgenders, maar het blijft abnormaal”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/stekene/vlaams-belanger-filip-brusselmans-21-jongste-parlementslid-ooit-blijft-achter-controversiele-standpunten-staan-niets-tegen-transgenders-maar-het-blijft-abnormaal~ab8a437e/" class="teaser-link"> <span class="teaser-label">Stekene</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/stekene/vlaams-belanger-filip-brusselmans-21-jongste-parlementslid-ooit-blijft-achter-controversiele-standpunten-staan-niets-tegen-transgenders-maar-het-blijft-abnormaal~ab8a437e/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Jongste parlementslid (21) ooit blijft achter controversiële standpunten staan: “Niets tegen transgenders, maar het blijft abnormaal”">Jongste parlementslid (21) ooit blijft achter controversi&euml;le standpunten staan: &ldquo;Niets tegen transgenders, maar het blijft abnormaal&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/dilbeek/brug-over-e40-aan-texaco-gaat-dicht-snelwegparking-mag-niet-gebruikt-worden-als-op-of-afrit~a4a96b0f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/QQmFxotXDqF4e0i7ezWVF5GOqKo/diocontent/149577394/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Een van de bekendste &#39;sluipbruggen&#39; van het land gaat dicht: “Snelwegparking E40 mag niet gebruikt worden als op- of afrit”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/dilbeek/brug-over-e40-aan-texaco-gaat-dicht-snelwegparking-mag-niet-gebruikt-worden-als-op-of-afrit~a4a96b0f/" class="teaser-link"> <span class="teaser-label">Dilbeek</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/dilbeek/brug-over-e40-aan-texaco-gaat-dicht-snelwegparking-mag-niet-gebruikt-worden-als-op-of-afrit~a4a96b0f/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Een van de bekendste &#39;sluipbruggen&#39; van het land gaat dicht: “Snelwegparking E40 mag niet gebruikt worden als op- of afrit”">Een van de bekendste 'sluipbruggen' van het land gaat dicht: &ldquo;Snelwegparking E40 mag niet gebruikt worden als op- of afrit&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/gezocht-studenten-die-willen-blokken-in-gezondste-kantoor-van-europa~a8a946e2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/UZSYD39D73XsoLAJr9bphAioCc4/diocontent/149581870/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Gezocht: studenten die willen blokken in &#39;gezondste kantoor van Europa&#39;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/gezocht-studenten-die-willen-blokken-in-gezondste-kantoor-van-europa~a8a946e2/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/gezocht-studenten-die-willen-blokken-in-gezondste-kantoor-van-europa~a8a946e2/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Gezocht: studenten die willen blokken in &#39;gezondste kantoor van Europa&#39;">Gezocht: studenten die willen blokken in 'gezondste kantoor van Europa'</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://www.livios.be/nl/bouwinformatie/ruwbouw/beton/kelder/dit-zijn-de-grootste-fouten-bij-het-dichten-van-een-kelder/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=dit-zijn-de-grootste-fouten-bij-het-dichten-van-een-kelder&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/wFDejr2rKHZVyBJMUueVblT3S3s/diocontent/149532472/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Kelder waterdicht maken? Dit zijn de grootste fouten"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://www.livios.be/nl/bouwinformatie/ruwbouw/beton/kelder/dit-zijn-de-grootste-fouten-bij-het-dichten-van-een-kelder/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=dit-zijn-de-grootste-fouten-bij-het-dichten-van-een-kelder&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-url-teaser__title" title="Kelder waterdicht maken? Dit zijn de grootste fouten">Kelder waterdicht maken? Dit zijn de grootste fouten</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/heist-op-den-berg/-fiets-van-nonkel-jef-siert-voortuin-van-freddy-71-voorbijgangers-stappen-uit-auto-om-even-te-kijken~abb3f3f9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/cheYpR9A63n2R4vHGQ1EIxzKV6c/diocontent/149580108/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="‘Fiets van Nonkel Jef’ siert voortuin van Freddy (71): “Voorbijgangers stappen uit auto om even te kijken”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/heist-op-den-berg/-fiets-van-nonkel-jef-siert-voortuin-van-freddy-71-voorbijgangers-stappen-uit-auto-om-even-te-kijken~abb3f3f9/" class="teaser-link"> <span class="teaser-label">Heist-Op-Den-Berg</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/heist-op-den-berg/-fiets-van-nonkel-jef-siert-voortuin-van-freddy-71-voorbijgangers-stappen-uit-auto-om-even-te-kijken~abb3f3f9/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="‘Fiets van Nonkel Jef’ siert voortuin van Freddy (71): “Voorbijgangers stappen uit auto om even te kijken”">&lsquo;Fiets van Nonkel Jef&rsquo; siert voortuin van Freddy (71): &ldquo;Voorbijgangers stappen uit auto om even te kijken&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/bankbediende-haalt-60-000-euro-van-rekening-80-jarige-cliente-120-uur-werkstraf-in-beroep~ad0b8352/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/2_m2CQYtIYdyZVTYDWK6HxoJp6g/diocontent/143209196/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Bankbediende haalt 60.000 euro van rekening 80-jarige cliënte: 120 uur werkstraf in beroep">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/bankbediende-haalt-60-000-euro-van-rekening-80-jarige-cliente-120-uur-werkstraf-in-beroep~ad0b8352/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/bankbediende-haalt-60-000-euro-van-rekening-80-jarige-cliente-120-uur-werkstraf-in-beroep~ad0b8352/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Bankbediende haalt 60.000 euro van rekening 80-jarige cliënte: 120 uur werkstraf in beroep">Bankbediende haalt 60.000 euro van rekening 80-jarige cli&euml;nte: 120 uur werkstraf in beroep</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/reviews/7096/asus-zenbook-pro-duo-half-4k-paneel-als-tweede-scherm.html?utm_campaign=content_desktop&amp;utm_content=asus-zenbook-pro-duo-half-4k-paneel-als-tweede-scherm&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/vBjRL7WJ2NvVY2x9pXc4QJQQJqM/diocontent/149529823/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Nieuwe Asus laptop heeft 4k-paneel als tweede scherm"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/reviews/7096/asus-zenbook-pro-duo-half-4k-paneel-als-tweede-scherm.html?utm_campaign=content_desktop&amp;utm_content=asus-zenbook-pro-duo-half-4k-paneel-als-tweede-scherm&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Nieuwe Asus laptop heeft 4k-paneel als tweede scherm">Nieuwe Asus laptop heeft 4k-paneel als tweede scherm</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/ninove/pv-opgemaakt-voor-stemmer-die-agressief-reageert-op-bijzitter-met-hoofddoek~a07fc4a88/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9Gl3KeKorJ5SnKf5VSGR9cH5lCs/diocontent/149324536/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Pv opgemaakt voor stemmer die agressief reageert op bijzitter met hoofddoek">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/ninove/pv-opgemaakt-voor-stemmer-die-agressief-reageert-op-bijzitter-met-hoofddoek~a07fc4a88/" class="teaser-link"> <span class="teaser-label">Ninove</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/ninove/pv-opgemaakt-voor-stemmer-die-agressief-reageert-op-bijzitter-met-hoofddoek~a07fc4a88/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Pv opgemaakt voor stemmer die agressief reageert op bijzitter met hoofddoek">Pv opgemaakt voor stemmer die agressief reageert op bijzitter met hoofddoek</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/zelzate/open-vld-ers-weigeren-te-poseren-met-collega-gemeenteraadsleden-van-pvda-ik-sta-niet-op-foto-met-communisten~acf86b36/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/0UrxAgWXnjE-WvTu2UmCFzHpf4U/diocontent/149558163/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Open Vld’ers weigeren te poseren met collega-gemeenteraadsleden van PVDA: “Ik sta niet op foto met communisten”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/zelzate/open-vld-ers-weigeren-te-poseren-met-collega-gemeenteraadsleden-van-pvda-ik-sta-niet-op-foto-met-communisten~acf86b36/" class="teaser-link"> <span class="teaser-label">Zelzate</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/zelzate/open-vld-ers-weigeren-te-poseren-met-collega-gemeenteraadsleden-van-pvda-ik-sta-niet-op-foto-met-communisten~acf86b36/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Open Vld’ers weigeren te poseren met collega-gemeenteraadsleden van PVDA: “Ik sta niet op foto met communisten”">Open Vld&rsquo;ers weigeren te poseren met collega-gemeenteraadsleden van PVDA: &ldquo;Ik sta niet op foto met communisten&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/auto-van-studente-19-beschoten-in-oostakker-ik-heb-het-gevoel-dat-dit-nog-maar-het-begin-is~acbc0722/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/zzcIov1jZHrBeYfU_8jqSB6VR1g/diocontent/149538870/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Auto van studente (19) beschoten in Oostakker: “Ik heb het gevoel dat dit nog maar het begin is”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/auto-van-studente-19-beschoten-in-oostakker-ik-heb-het-gevoel-dat-dit-nog-maar-het-begin-is~acbc0722/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/auto-van-studente-19-beschoten-in-oostakker-ik-heb-het-gevoel-dat-dit-nog-maar-het-begin-is~acbc0722/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Auto van studente (19) beschoten in Oostakker: “Ik heb het gevoel dat dit nog maar het begin is”">Auto van studente (19) beschoten in Oostakker: &ldquo;Ik heb het gevoel dat dit nog maar het begin is&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/eb5a1d9/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/#comments"> <input name="articleId" type="hidden" data-validate="false" value="eb5a1d9"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNRoeselare" data-gtm="facebook-like/Roeselare/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Roeselare</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-ze-is-griezelig-niemand-wil-haar-zien-in-het-openbaar-meisje-10-met-beperking-dat-mikpunt-werd-van-online-haat-gestorven~aecf3044/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/B5w0U_frLs8QJ8M1_dbqbpOSkfw/diocontent/149565239/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="“Ze is griezelig. Niemand wil haar zien in het openbaar”: meisje (10) met beperking dat mikpunt werd van online haat gestorven" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-ze-is-griezelig-niemand-wil-haar-zien-in-het-openbaar-meisje-10-met-beperking-dat-mikpunt-werd-van-online-haat-gestorven~aecf3044/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="“Ze is griezelig. Niemand wil haar zien in het openbaar”: meisje (10) met beperking dat mikpunt werd van online haat gestorven">&ldquo;Ze is griezelig. Niemand wil haar zien in het openbaar&rdquo;: meisje...</h1> <span class="most-read-horizontal-teaser__count">200.976 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/tv-maakster-elke-neuville-schrijft-brief-aan-kiezers-vlaams-belang-in-druk-gedeelde-facebookpost-vlaams-belang-reageert-lees-gewoon-zelf-ons-programma~aa43654c/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0dy8vUy-x0hzoYWQWXGV3p7GHzE/diocontent/149385761/_focus/0.200000/0.190000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Tv-maakster Elke Neuville schrijft brief aan kiezers Vlaams Belang in druk gedeelde facebookpost, Vlaams Belang reageert: “Lees gewoon zelf ons programma”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/tv-maakster-elke-neuville-schrijft-brief-aan-kiezers-vlaams-belang-in-druk-gedeelde-facebookpost-vlaams-belang-reageert-lees-gewoon-zelf-ons-programma~aa43654c/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Tv-maakster Elke Neuville schrijft brief aan kiezers Vlaams Belang in druk gedeelde facebookpost, Vlaams Belang reageert: “Lees gewoon zelf ons programma”">Tv-maakster Elke Neuville schrijft brief aan kiezers Vlaams Belang...</h1> <span class="most-read-horizontal-teaser__count">186.905 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/home/live-sp-a-wil-liever-niet-in-vlaamse-regering-we-zijn-niet-aan-zet~a4a27963/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/dBp0Cqlc3HHgnJVSfUqWbG0vvz0/diocontent/149581560/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="LIVE. Sp.a wil liever niet in Vlaamse regering: “We zijn niet aan zet”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/home/live-sp-a-wil-liever-niet-in-vlaamse-regering-we-zijn-niet-aan-zet~a4a27963/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="LIVE. Sp.a wil liever niet in Vlaamse regering: “We zijn niet aan zet”">LIVE. Sp.a wil liever niet in Vlaamse regering: &ldquo;We zijn niet aan zet&rdquo;</h1> <span class="most-read-horizontal-teaser__count">167.700 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/lede/dak-volledig-weg-zonnepanelen-ontploffen-nadat-bliksem-inslaat~ae14fac4/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/1nU45P-X5LHkPP1yvk9mWuah3A4/diocontent/149543350/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Dak volledig weg: zonnepanelen ontploffen nadat bliksem inslaat" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/lede/dak-volledig-weg-zonnepanelen-ontploffen-nadat-bliksem-inslaat~ae14fac4/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Dak volledig weg: zonnepanelen ontploffen nadat bliksem inslaat">Dak volledig weg: zonnepanelen ontploffen nadat bliksem inslaat</h1> <span class="most-read-horizontal-teaser__count">147.716 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/exclusieve-peiling-vlaming-wil-dat-cordon-sanitaire-verdwijnt~ad2cd1d2/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/pC3wZcAjBd02pSmZM1Fv2Dx3VOA/diocontent/149356169/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Exclusieve peiling: Vlaming wil dat cordon sanitaire verdwijnt" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/exclusieve-peiling-vlaming-wil-dat-cordon-sanitaire-verdwijnt~ad2cd1d2/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Exclusieve peiling: Vlaming wil dat cordon sanitaire verdwijnt">Exclusieve peiling: Vlaming wil dat cordon sanitaire verdwijnt</h1> <span class="most-read-horizontal-teaser__count">128.962 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=8800" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/zo-maak-je-keiharde-boter-snel-zacht~p72221" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/BvTBBX_MwlXb_rGgupMLbAAu53g/diocontent/149534722/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Zo maak je harde boter snel zacht"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/zo-maak-je-keiharde-boter-snel-zacht~p72221" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Zo maak je harde boter snel zacht">Zo maak je harde boter snel zacht</h1> </a> </div> </article>     </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/joe-dj-anke-buckinx-bevallen-van-tweede-kindje-zoontje-max~p83243" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/7L50Sks0BUdnt11n6vAKSk7dApg/diocontent/149550101/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Joe-dj Anke Buckinx bevallen van tweede kindje, zoontje Max"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/joe-dj-anke-buckinx-bevallen-van-tweede-kindje-zoontje-max~p83243" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Joe-dj Anke Buckinx bevallen van tweede kindje, zoontje Max">Joe-dj Anke Buckinx bevallen van tweede kindje, zoontje Max</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/glennis-grace-your-love-is-my-love~p83241" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/oqufPHi69sENgGj5Lf_FR3FuEk4/diocontent/149546941/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Glennis Grace zingt &#39;Your Love Is My Love&#39; speciaal voor kersverse mama Anke"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/glennis-grace-your-love-is-my-love~p83241" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Glennis Grace zingt &#39;Your Love Is My Love&#39; speciaal voor kersverse mama Anke">Glennis Grace zingt 'Your Love Is My Love' speciaal voor kersverse mama Anke</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deel-1-tijdens-examens-had-ik-er-graag-meer-geweest~p83271" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QFPXEEy4KqKW64h-N9pfWyKlBvU/diocontent/149567370/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Ann Claes in &#39;Over Moeders&#39;: “Tijdens de examens had ik er graag meer geweest”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deel-1-tijdens-examens-had-ik-er-graag-meer-geweest~p83271" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ann Claes in &#39;Over Moeders&#39;: “Tijdens de examens had ik er graag meer geweest”">Ann Claes in 'Over Moeders': &ldquo;Tijdens de examens had ik er graag meer geweest&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/wonen-interieur~c421/series/woon~s912/oase-van-groen-in-opgeknapte-arbeiderswoning~p82285" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/uh84ZRMp2gKXO2EoKFClFCXI8JE/diocontent/149581850/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Tristan en Joris creëerden een kleine oase van groen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/wonen-interieur~c421/series/woon~s912/oase-van-groen-in-opgeknapte-arbeiderswoning~p82285" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Tristan en Joris creëerden een kleine oase van groen">Tristan en Joris cre&euml;erden een kleine oase van groen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/1300-medewerkers-1300-gezinnen-mijn-verantwoordelijkheid~p82608" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/gQnsg4PrVV7-IdMctA4OTeu2ReY/diocontent/149335931/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Exclusief: &quot;1.300 medewerkers, dus 1.300 gezinnen en daar voel ik me verantwoordelijk voor&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/1300-medewerkers-1300-gezinnen-mijn-verantwoordelijkheid~p82608" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Exclusief: &quot;1.300 medewerkers, dus 1.300 gezinnen en daar voel ik me verantwoordelijk voor&quot;">Exclusief: &quot;1.300 medewerkers, dus 1.300 gezinnen en daar voel ik me verantwoordelijk voor&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bart-kaell-vandaag-droom-ik-in-kleuren~p83105" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Fd2Zebx9p99hvHVWZTDP4p2U5F0/diocontent/149429380/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Bart Kaëll droomt vandaag in kleuren"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bart-kaell-vandaag-droom-ik-in-kleuren~p83105" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bart Kaëll droomt vandaag in kleuren">Bart Ka&euml;ll droomt vandaag in kleuren</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/actua~c443/series/trending~s1791/oeps-zij-hebben-te-lang-in-de-zon-gezeten~p82585" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/rtC6cbmgv6ITq9ZRKe7Bhg1qohc/diocontent/149351576/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Op &#39;de dag van de zonnebrand&#39; kan je maar beter deze situaties vermijden"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/actua~c443/series/trending~s1791/oeps-zij-hebben-te-lang-in-de-zon-gezeten~p82585" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Op &#39;de dag van de zonnebrand&#39; kan je maar beter deze situaties vermijden">Op 'de dag van de zonnebrand' kan je maar beter deze situaties vermijden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wat-kan-je-doen-tegen-vettig-haar~p80729" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/JrCgBCl2pjGKPZW1GbcDAlBmQ0I/diocontent/149250850/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Wat kan je doen tegen vettig haar?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wat-kan-je-doen-tegen-vettig-haar~p80729" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Wat kan je doen tegen vettig haar?">Wat kan je doen tegen vettig haar?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ik-krijg-stenen-kloten-van-leef-van-andre-hazes~p82814" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/zEiMglDOZYxniXgA9LsURHa3Q2g/diocontent/149286650/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="&quot;Ik krijg stenen kloten van &#39;Leef&#39; van Andre Hazes&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ik-krijg-stenen-kloten-van-leef-van-andre-hazes~p82814" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Ik krijg stenen kloten van &#39;Leef&#39; van Andre Hazes&quot;">&quot;Ik krijg stenen kloten van 'Leef' van Andre Hazes&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/laura-tesoro-thinking-about-you-all-the-time~p83062" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/RWVgbz6_BZ9ePgfJfx7wysCgGtA/diocontent/149342550/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Laura Tesoro covert &#39;Thinking About You All The Time&#39; van Stef Kamil Carlens"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/laura-tesoro-thinking-about-you-all-the-time~p83062" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Laura Tesoro covert &#39;Thinking About You All The Time&#39; van Stef Kamil Carlens">Laura Tesoro covert 'Thinking About You All The Time' van Stef Kamil Carlens</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/actua~c443/series/trending~s1791/dit-zijn-de-grappigste-honden-fails-ooit~p82550" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/n87cYNNKzauAYmo5noPwv0rTF0c/diocontent/149271538/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Dit zijn de grappigste honden fails ooit"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/actua~c443/series/trending~s1791/dit-zijn-de-grappigste-honden-fails-ooit~p82550" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit zijn de grappigste honden fails ooit">Dit zijn de grappigste honden fails ooit</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/lenny-kravitz-draagt-geen-ondergoed-heette-ooit-romeo-blue~p82106" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/GUW9Bai7Lx0M2vQHoKbpKpZbu1o/diocontent/149271413/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Wist jij dat Lenny Kravitz geen ondergoed draagt &amp; ooit Romeo Blue heette?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/lenny-kravitz-draagt-geen-ondergoed-heette-ooit-romeo-blue~p82106" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Wist jij dat Lenny Kravitz geen ondergoed draagt &amp; ooit Romeo Blue heette?">Wist jij dat Lenny Kravitz geen ondergoed draagt &amp; ooit Romeo Blue heette?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/liefde-voor-muziek~c739/series/liefde-voor-muziek-extra~s1804/stef-kamil-carlens-probeert-collega-s-goed-in-te-schatten~p82496" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/38Eys_V3vnQ6FTW45OIXcTBNvfg/diocontent/149271756/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Stef Kamil Carlens probeert collega&#39;s goed in te schatten"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/liefde-voor-muziek~c739/series/liefde-voor-muziek-extra~s1804/stef-kamil-carlens-probeert-collega-s-goed-in-te-schatten~p82496" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Stef Kamil Carlens probeert collega&#39;s goed in te schatten">Stef Kamil Carlens probeert collega's goed in te schatten</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deel-5-ineens-bakstenen-borsten~p81912" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ovKlskENkBwTIRfxyKNTxRprfmQ/diocontent/149198958/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="&quot;Ineens had ik bakstenen van borsten&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deel-5-ineens-bakstenen-borsten~p81912" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Ineens had ik bakstenen van borsten&quot;">&quot;Ineens had ik bakstenen van borsten&quot;</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/koning-albert-heeft-vanochtend-al-dna-afgestaan-in-zaak-boel~ab127872/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/R_MTUf9WTq3NTmhy2WIpQI_SaBM/diocontent/149577362/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Koning Albert heeft vanochtend al DNA afgestaan in zaak-Boël">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/koning-albert-heeft-vanochtend-al-dna-afgestaan-in-zaak-boel~ab127872/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">24</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/koning-albert-heeft-vanochtend-al-dna-afgestaan-in-zaak-boel~ab127872/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Koning Albert heeft vanochtend al DNA afgestaan in zaak-Boël">Koning Albert heeft vanochtend al DNA afgestaan in zaak-Bo&euml;l</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/anke-buckinx-bevallen-van-zoontje-max~a37054ac/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/KOGDTTbBNmz_Cpw-olYZG1PBZqw/diocontent/149549145/_focus/0.500000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Anke Buckinx bevallen van zoontje Max">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/anke-buckinx-bevallen-van-zoontje-max~a37054ac/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/anke-buckinx-bevallen-van-zoontje-max~a37054ac/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/anke-buckinx-bevallen-van-zoontje-max~a37054ac/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Anke Buckinx bevallen van zoontje Max">Anke Buckinx bevallen van zoontje Max</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/dodentol-op-mount-everest-stijgt-naar-11-amerikaan-61-sterft-bij-afdaling~a9a9fcb0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/4OXIz-RcwB-k_NJ0howak5Y4THI/diocontent/149406402/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Dodentol op Mount Everest stijgt naar 11: Amerikaan (61) sterft bij afdaling">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nieuws/buitenland/dodentol-op-mount-everest-stijgt-naar-11-amerikaan-61-sterft-bij-afdaling~a9a9fcb0/" class="teaser-link"> <span class="teaser-label">Buitenland</span> </a> <a href="https://www.hln.be/nieuws/buitenland/dodentol-op-mount-everest-stijgt-naar-11-amerikaan-61-sterft-bij-afdaling~a9a9fcb0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/dodentol-op-mount-everest-stijgt-naar-11-amerikaan-61-sterft-bij-afdaling~a9a9fcb0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dodentol op Mount Everest stijgt naar 11: Amerikaan (61) sterft bij afdaling">Dodentol op Mount Everest stijgt naar 11: Amerikaan (61) sterft bij afdaling</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/catalaanse-pers-linkt-martinez-aan-fc-barcelona-spanjaard-bij-qmusic-mijn-contract-loopt-tot-ek~a15502ab/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/H13LMba0wzp0JBrBElB3x0Mnt5M/diocontent/149510935/_focus/0.505859/0.357388/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Catalaanse pers linkt Martínez aan FC Barcelona, Spanjaard bij Qmusic: “Mijn contract loopt tot EK”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/catalaanse-pers-linkt-martinez-aan-fc-barcelona-spanjaard-bij-qmusic-mijn-contract-loopt-tot-ek~a15502ab/" class="teaser-link"> <span class="teaser-label">Barcelona</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/catalaanse-pers-linkt-martinez-aan-fc-barcelona-spanjaard-bij-qmusic-mijn-contract-loopt-tot-ek~a15502ab/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">24</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/catalaanse-pers-linkt-martinez-aan-fc-barcelona-spanjaard-bij-qmusic-mijn-contract-loopt-tot-ek~a15502ab/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Catalaanse pers linkt Martínez aan FC Barcelona, Spanjaard bij Qmusic: “Mijn contract loopt tot EK”">Catalaanse pers linkt Mart&iacute;nez aan FC Barcelona, Spanjaard bij Qmusic: &ldquo;Mijn contract loopt tot EK&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/union-berlin-is-cult-voorzitter-op-de-wc-supporters-in-het-bestuur-broer-van-rsca-speler-op-het-veld~af6b18be/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/w9aOc-Qpqte3gP2lAkzTC42uZbY/diocontent/149584554/_focus/0.500000/0.420000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Union Berlin is cult: voorzitter op de wc, supporters in het bestuur, broer van RSCA-speler op het veld">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/union-berlin-is-cult-voorzitter-op-de-wc-supporters-in-het-bestuur-broer-van-rsca-speler-op-het-veld~af6b18be/" class="teaser-link"> <span class="teaser-label">Bundesliga</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/bundesliga/union-berlin-is-cult-voorzitter-op-de-wc-supporters-in-het-bestuur-broer-van-rsca-speler-op-het-veld~af6b18be/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Union Berlin is cult: voorzitter op de wc, supporters in het bestuur, broer van RSCA-speler op het veld">Union Berlin is cult: voorzitter op de wc, supporters in het bestuur, broer van RSCA-speler op het veld</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/voorzitter-real-madrid-bekent-voor-het-eerst-zijn-hoopvol-dat-hazard-komt~a365ed67/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/2itNGnVRwrn3TJJ69nooUnsqVBI/diocontent/149011379/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Voorzitter Real Madrid bekent voor het eerst: “Zijn hoopvol dat Hazard komt”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/voorzitter-real-madrid-bekent-voor-het-eerst-zijn-hoopvol-dat-hazard-komt~a365ed67/" class="teaser-link"> <span class="teaser-label">Real Madrid</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/voorzitter-real-madrid-bekent-voor-het-eerst-zijn-hoopvol-dat-hazard-komt~a365ed67/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/primera-division/voorzitter-real-madrid-bekent-voor-het-eerst-zijn-hoopvol-dat-hazard-komt~a365ed67/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Voorzitter Real Madrid bekent voor het eerst: “Zijn hoopvol dat Hazard komt”">Voorzitter Real Madrid bekent voor het eerst: &ldquo;Zijn hoopvol dat Hazard komt&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/nieuw-netflix-programma-laat-anne-frank-roasten-door-hitler~a43669ee/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ZPxQH_7X5fsIezJv8V3Bvvl4qxA/diocontent/149575218/_focus/0.520000/0.310000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Nieuw Netflix-programma laat Anne Frank ‘roasten’ door Hitler">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/nieuw-netflix-programma-laat-anne-frank-roasten-door-hitler~a43669ee/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/nieuw-netflix-programma-laat-anne-frank-roasten-door-hitler~a43669ee/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Nieuw Netflix-programma laat Anne Frank ‘roasten’ door Hitler">Nieuw Netflix-programma laat Anne Frank &lsquo;roasten&rsquo; door Hitler</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~aa430fa4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/gH0XBWWenBAUH1_8QTafVMQP9jw/diocontent/149564833/_focus/0.650000/0.380000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~aa430fa4/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~aa430fa4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/-game-of-thrones-actrice-carice-van-houten-verblijft-momenteel-in-het-hotel-van-hans-otten~a3822fc2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/aG4IGhNhrEwSE17vQKl9pzIooyw/diocontent/144809976/_focus/0.510000/0.350000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="‘Game Of Thrones’-actrice Carice Van Houten verblijft momenteel in het hotel van Hans Otten">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/-game-of-thrones-actrice-carice-van-houten-verblijft-momenteel-in-het-hotel-van-hans-otten~a3822fc2/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/-game-of-thrones-actrice-carice-van-houten-verblijft-momenteel-in-het-hotel-van-hans-otten~a3822fc2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="‘Game Of Thrones’-actrice Carice Van Houten verblijft momenteel in het hotel van Hans Otten">&lsquo;Game Of Thrones&rsquo;-actrice Carice Van Houten verblijft momenteel in het hotel van Hans Otten</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/-stranger-things-ster-is-het-nieuwe-gezicht-van-saint-laurent~a10da9f4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/lHn8f1M_JiigB3pdFYIZIgCQ3uo/diocontent/149585829/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="‘Stranger Things’-ster is het nieuwe gezicht van Saint Laurent">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/-stranger-things-ster-is-het-nieuwe-gezicht-van-saint-laurent~a10da9f4/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/-stranger-things-ster-is-het-nieuwe-gezicht-van-saint-laurent~a10da9f4/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="‘Stranger Things’-ster is het nieuwe gezicht van Saint Laurent">&lsquo;Stranger Things&rsquo;-ster is het nieuwe gezicht van Saint Laurent</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/who-erkent-burn-out-als-medische-aandoening~a8826b4c2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/6y203o3bVAYsh40PiY2nOeYoKGc/diocontent/149587749/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="WHO erkent burn-out als medische aandoening">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/who-erkent-burn-out-als-medische-aandoening~a8826b4c2/" class="teaser-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/who-erkent-burn-out-als-medische-aandoening~a8826b4c2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="WHO erkent burn-out als medische aandoening">WHO erkent burn-out als medische aandoening</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/dag-van-de-vrouwelijke-hygiene-zo-hou-je-je-vagina-in-topvorm~a108f6d7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/nsPzvpA50QVBAm0ssDJGEBNQYCo/diocontent/149360659/_focus/0.510000/0.510000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Dag van de Vrouwelijke Hygiëne: zo hou je je vagina in topvorm">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/seks-relaties/dag-van-de-vrouwelijke-hygiene-zo-hou-je-je-vagina-in-topvorm~a108f6d7/" class="teaser-link"> <span class="teaser-label">Seks & Relaties</span> </a> <a href="https://www.hln.be/nina/seks-relaties/dag-van-de-vrouwelijke-hygiene-zo-hou-je-je-vagina-in-topvorm~a108f6d7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/dag-van-de-vrouwelijke-hygiene-zo-hou-je-je-vagina-in-topvorm~a108f6d7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dag van de Vrouwelijke Hygiëne: zo hou je je vagina in topvorm">Dag van de Vrouwelijke Hygi&euml;ne: zo hou je je vagina in topvorm</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/stekene/vlaams-belanger-filip-brusselmans-21-jongste-parlementslid-ooit-blijft-achter-controversiele-standpunten-staan-niets-tegen-transgenders-maar-het-blijft-abnormaal~ab8a437e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/XQsaAkncb5Wawn6Vw8_yKnQuSjI/diocontent/138145973/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Jongste parlementslid (21) ooit blijft achter controversiële standpunten staan: “Niets tegen transgenders, maar het blijft abnormaal”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/stekene/vlaams-belanger-filip-brusselmans-21-jongste-parlementslid-ooit-blijft-achter-controversiele-standpunten-staan-niets-tegen-transgenders-maar-het-blijft-abnormaal~ab8a437e/" class="teaser-link"> <span class="teaser-label">Stekene</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/stekene/vlaams-belanger-filip-brusselmans-21-jongste-parlementslid-ooit-blijft-achter-controversiele-standpunten-staan-niets-tegen-transgenders-maar-het-blijft-abnormaal~ab8a437e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Jongste parlementslid (21) ooit blijft achter controversiële standpunten staan: “Niets tegen transgenders, maar het blijft abnormaal”">Jongste parlementslid (21) ooit blijft achter controversi&euml;le standpunten staan: &ldquo;Niets tegen transgenders, maar het blijft abnormaal&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/dilbeek/brug-over-e40-aan-texaco-gaat-dicht-snelwegparking-mag-niet-gebruikt-worden-als-op-of-afrit~a4a96b0f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/hE0tHUl6tu2DV9k0dWLo-ghtXqA/diocontent/149577394/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Een van de bekendste &#39;sluipbruggen&#39; van het land gaat dicht: “Snelwegparking E40 mag niet gebruikt worden als op- of afrit”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/dilbeek/brug-over-e40-aan-texaco-gaat-dicht-snelwegparking-mag-niet-gebruikt-worden-als-op-of-afrit~a4a96b0f/" class="teaser-link"> <span class="teaser-label">Dilbeek</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/dilbeek/brug-over-e40-aan-texaco-gaat-dicht-snelwegparking-mag-niet-gebruikt-worden-als-op-of-afrit~a4a96b0f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Een van de bekendste &#39;sluipbruggen&#39; van het land gaat dicht: “Snelwegparking E40 mag niet gebruikt worden als op- of afrit”">Een van de bekendste 'sluipbruggen' van het land gaat dicht: &ldquo;Snelwegparking E40 mag niet gebruikt worden als op- of afrit&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/gezocht-studenten-die-willen-blokken-in-gezondste-kantoor-van-europa~a8a946e2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/S5wTEkjfqSez6R_p6JAyVaMKu64/diocontent/149581870/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Gezocht: studenten die willen blokken in &#39;gezondste kantoor van Europa&#39;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/gezocht-studenten-die-willen-blokken-in-gezondste-kantoor-van-europa~a8a946e2/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/gezocht-studenten-die-willen-blokken-in-gezondste-kantoor-van-europa~a8a946e2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Gezocht: studenten die willen blokken in &#39;gezondste kantoor van Europa&#39;">Gezocht: studenten die willen blokken in 'gezondste kantoor van Europa'</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/brit-81-wil-paus-bezoeken-in-rome-maar-belandt-in-het-duitse-dorpje-rom~a632de5f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/yG43CT3-tXiHuYzd52GyNCtJFNc/diocontent/149396887/_focus/0.560000/0.600000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Brit (81) wil paus bezoeken in Rome, maar belandt in het Duitse dorpje Rom">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/brit-81-wil-paus-bezoeken-in-rome-maar-belandt-in-het-duitse-dorpje-rom~a632de5f/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/brit-81-wil-paus-bezoeken-in-rome-maar-belandt-in-het-duitse-dorpje-rom~a632de5f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/brit-81-wil-paus-bezoeken-in-rome-maar-belandt-in-het-duitse-dorpje-rom~a632de5f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Brit (81) wil paus bezoeken in Rome, maar belandt in het Duitse dorpje Rom">Brit (81) wil paus bezoeken in Rome, maar belandt in het Duitse dorpje Rom</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/diksmuide/schooltjes-liggen-200-meter-te-dicht-bij-elkaar-voor-meer-centen-in-diksmuide-lossen-ze-dat-handig-op~af978284/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/t44NzhOMUhgzWmQIjVEPRLHs7b8/diocontent/149556157/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Schooltjes liggen 200 meter te dicht bij elkaar voor meer centen. In Diksmuide lossen ze dat handig op"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/diksmuide/schooltjes-liggen-200-meter-te-dicht-bij-elkaar-voor-meer-centen-in-diksmuide-lossen-ze-dat-handig-op~af978284/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Schooltjes liggen 200 meter te dicht bij elkaar voor meer centen. In Diksmuide lossen ze dat handig op">Schooltjes liggen 200 meter te dicht bij elkaar voor meer centen. In Diksmuide lossen ze dat handig op</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/nederlandse-justitie-lanceert-geurtje-om-xtc-te-herkennen~a177f8c9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/51fIB-wMjFpf9sDNsgImCXngtgc/diocontent/149287595/_focus/0.510000/0.390000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Nederlandse justitie lanceert geurtje om xtc te herkennen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/nederlandse-justitie-lanceert-geurtje-om-xtc-te-herkennen~a177f8c9/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/nederlandse-justitie-lanceert-geurtje-om-xtc-te-herkennen~a177f8c9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nederlandse justitie lanceert geurtje om xtc te herkennen">Nederlandse justitie lanceert geurtje om xtc te herkennen</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/eengemaakt-bedrijf-van-medialaan-en-de-persgroep-publishing-heet-dpg-media~ae272225/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/zOtQQIc65Y5UuSCQI2jT6Bx86eQ/diocontent/149057163/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Eengemaakt bedrijf van Medialaan en De Persgroep Publishing heet DPG Media">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/eengemaakt-bedrijf-van-medialaan-en-de-persgroep-publishing-heet-dpg-media~ae272225/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/eengemaakt-bedrijf-van-medialaan-en-de-persgroep-publishing-heet-dpg-media~ae272225/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/eengemaakt-bedrijf-van-medialaan-en-de-persgroep-publishing-heet-dpg-media~ae272225/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Eengemaakt bedrijf van Medialaan en De Persgroep Publishing heet DPG Media">Eengemaakt bedrijf van Medialaan en De Persgroep Publishing heet DPG Media</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/vacature-com/zo-weet-je-al-tijdens-je-sollicitatiegesprek-of-je-kans-maakt-op-de-job~a3bcc64d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xVOc4aLJfUVnfw1zv3ErcoJiCWE/diocontent/149359511/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Zo weet je al tijdens je sollicitatiegesprek of je kans maakt op de job">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/vacature-com/zo-weet-je-al-tijdens-je-sollicitatiegesprek-of-je-kans-maakt-op-de-job~a3bcc64d/" class="teaser-link"> <span class="teaser-label">vacature.com</span> </a> <a href="https://www.hln.be/geld/vacature-com/zo-weet-je-al-tijdens-je-sollicitatiegesprek-of-je-kans-maakt-op-de-job~a3bcc64d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/vacature-com/zo-weet-je-al-tijdens-je-sollicitatiegesprek-of-je-kans-maakt-op-de-job~a3bcc64d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zo weet je al tijdens je sollicitatiegesprek of je kans maakt op de job">Zo weet je al tijdens je sollicitatiegesprek of je kans maakt op de job</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/help-ik-ben-niet-tevreden-over-mijn-pensioensparen~a2f77be1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/hoFwOlDX_AUhXSMKzIbfN556Ces/diocontent/148848257/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Help, ik ben niet tevreden over mijn pensioensparen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/help-ik-ben-niet-tevreden-over-mijn-pensioensparen~a2f77be1/" class="teaser-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/help-ik-ben-niet-tevreden-over-mijn-pensioensparen~a2f77be1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/help-ik-ben-niet-tevreden-over-mijn-pensioensparen~a2f77be1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Help, ik ben niet tevreden over mijn pensioensparen">Help, ik ben niet tevreden over mijn pensioensparen</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/weersvoorspelling-raadplegen-liedje-opvragen-of-tv-aanzetten-met-je-stem-google-assistent-nu-ook-beschikbaar-in-belgie~adc51cc1/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/mxsUsBCSONSw3D-ikUHz5lFtkiI/diocontent/148973114/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Weersvoorspelling raadplegen, liedje opvragen of tv aanzetten met je stem? Google Assistent nu ook beschikbaar in België">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/weersvoorspelling-raadplegen-liedje-opvragen-of-tv-aanzetten-met-je-stem-google-assistent-nu-ook-beschikbaar-in-belgie~adc51cc1/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/weersvoorspelling-raadplegen-liedje-opvragen-of-tv-aanzetten-met-je-stem-google-assistent-nu-ook-beschikbaar-in-belgie~adc51cc1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/weersvoorspelling-raadplegen-liedje-opvragen-of-tv-aanzetten-met-je-stem-google-assistent-nu-ook-beschikbaar-in-belgie~adc51cc1/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Weersvoorspelling raadplegen, liedje opvragen of tv aanzetten met je stem? Google Assistent nu ook beschikbaar in België">Weersvoorspelling raadplegen, liedje opvragen of tv aanzetten met je stem? Google Assistent nu ook beschikbaar in Belgi&euml;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/recordaantal-vlamingen-bereikt-met-verkiezingsnieuws~a2d4781d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-gA83wo1rVTFaS81jYBsIqenG7Q/diocontent/149360849/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Recordaantal Vlamingen bereikt met verkiezingsnieuws">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/recordaantal-vlamingen-bereikt-met-verkiezingsnieuws~a2d4781d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/recordaantal-vlamingen-bereikt-met-verkiezingsnieuws~a2d4781d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Recordaantal Vlamingen bereikt met verkiezingsnieuws">Recordaantal Vlamingen bereikt met verkiezingsnieuws</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/huawei-beheert-cruciale-data-van-nederlands-telecombedrijf-kpn~a2e35cce/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/XnGQ8fQ7-0M89HkhYSR6eey2XW0/diocontent/149151810/_focus/0.420000/0.860000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Huawei beheert cruciale data van telecombedrijf KPN">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/huawei-beheert-cruciale-data-van-nederlands-telecombedrijf-kpn~a2e35cce/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a> <a href="https://www.hln.be/ihln/huawei-beheert-cruciale-data-van-nederlands-telecombedrijf-kpn~a2e35cce/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/huawei-beheert-cruciale-data-van-nederlands-telecombedrijf-kpn~a2e35cce/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Huawei beheert cruciale data van telecombedrijf KPN">Huawei beheert cruciale data van telecombedrijf KPN</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/acht-keukens-om-van-te-smullen~a1a41e3e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/eWNxLtDp7lXRzn_ufO9YVuj-8N4/diocontent/149582835/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Acht keukens om van te smullen!">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/acht-keukens-om-van-te-smullen~a1a41e3e/" class="teaser-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/acht-keukens-om-van-te-smullen~a1a41e3e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/acht-keukens-om-van-te-smullen~a1a41e3e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Acht keukens om van te smullen!">Acht keukens om van te smullen!</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/zelf-een-tiny-house-bouwen-zo-doe-je-het~ad4f5361/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/YQWj6M9Todi3Wp79YrJ2C5F8d9Y/diocontent/149368942/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Zelf een Tiny House bouwen? Zo doe je het">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/zelf-een-tiny-house-bouwen-zo-doe-je-het~ad4f5361/" class="teaser-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/zelf-een-tiny-house-bouwen-zo-doe-je-het~ad4f5361/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/zelf-een-tiny-house-bouwen-zo-doe-je-het~ad4f5361/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zelf een Tiny House bouwen? Zo doe je het">Zelf een Tiny House bouwen? Zo doe je het</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/ongezien-huurprijzen-appartement-voor-het-eerst-boven-700-euro~ae461a68/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/N9lXDtI2FBBjsmTLQT8ONCg5Y5I/diocontent/149125990/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Ongezien: huurprijzen appartement voor het eerst boven 700 euro">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/ongezien-huurprijzen-appartement-voor-het-eerst-boven-700-euro~ae461a68/" class="teaser-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/ongezien-huurprijzen-appartement-voor-het-eerst-boven-700-euro~ae461a68/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">60</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/ongezien-huurprijzen-appartement-voor-het-eerst-boven-700-euro~ae461a68/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Ongezien: huurprijzen appartement voor het eerst boven 700 euro">Ongezien: huurprijzen appartement voor het eerst boven 700 euro</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/roeselare/diezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden~aeb5a1d9/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f05a747338.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=eb5a1d9&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_ROESELARE","category":"In de buurt","subcategory":"Roeselare","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|roeselare|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Charlotte Degezelle|","iptc":{"id":"|20000209|04000000|","label":"|economische sector|economie, business en financi\u00EBn|"},"wiki":{"label":"|Roeselare|Micha\u00EBl (aartsengel)|Het Binnenhof (dagblad)|Sint-Michielskerk (Roeselare)|"},"length":"3603","ner":{"loc":"|Roeselare|Sint-Michielsstraat|\u2019T GOED|Sint-Michielskerk|Grote Markt|Motestraat|Sint-Michiel|","role":"","org":"|DieZie|Roeselare|Binnenhof|Verstraetebouw nv|","footer":"","per":"|Dries Biesemans|Francis Verstraete|Verstraetebouw|","derived":"","misc":"|Het Binnenhof|"},"source":"","id":"eb5a1d9","type":"REGULAR ARTICLE","title":"DieZie ruimt plaats voor 24 appartementen en 3 handelspanden","pubdate":"1559061330628"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5ce51bda51ad920b1364617a","paywallDisplayDepth":12}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Froeselare%2Fdiezie-ruimt-plaats-voor-24-appartementen-en-3-handelspanden%7Eaeb5a1d9%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 