<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Het carnaval in Oostende werd op 11 november om exact 11.11 uur op gang getrokken in het bijzijn van schepen Maxim Donck, Prins Smurf, Prinses Lotje en de voorzitters van de Oostendse Carnavalsgroepen. Daarna was er nog een ganse dag feest in zaal Sluisvliet."> <meta name="keywords" content="Maxim Donck,Oostende,kunst, cultuur en entertainment,cultuur,cultureel feest,muziek,kunst en entertainment,muziekoptreden"> <meta name="news_keywords" content="Maxim Donck,Oostende,kunst, cultuur en entertainment,cultuur,cultureel feest,muziek,kunst en entertainment,muziekoptreden"> <title>Oostends carnaval geopend met vooruitblik naar carnavalsweekend | Oostende | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Oostends carnaval geopend met vooruitblik naar carnavalsweekend"><meta property="og:url" content="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/"><meta property="og:description" content="Het carnaval in Oostende werd op 11 november om exact 11.11 uur op gang getrokken in het bijzijn van schepen Maxim Donck, Prins Smurf, Prinses Lotj..."><meta property="og:image" content="https://images4.persgroep.net/rcs/NEJ3d_6Wu3X_V0YYuIzc6vCiWqg/diocontent/160480889/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Oostends carnaval geopend met vooruitblik naar carnavalsweekend"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/"><meta name="twitter:description" content="Het carnaval in Oostende werd op 11 november om exact 11.11 uur op gang getrokken in het bijzijn van schepen Maxim Donck, Prins Smurf, Prinses Lotje en de voorzitters van de Oostendse Carnavalsgroe..."><meta name="twitter:image" content="https://images4.persgroep.net/rcs/NEJ3d_6Wu3X_V0YYuIzc6vCiWqg/diocontent/160480889/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-11-11T18:05:00+0100","image":{"@type":"ImageObject","width":"696","url":"https:\/\/www.hln.be\/static\/images\/hln_logo_696-b42708d2d0.png","height":"328"},"@type":"NewsArticle","author":{"@type":"Person","name":"Leen Belpaeme"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Het carnaval in Oostende werd op 11 november om exact 11.11 uur op gang getrokken in het bijzijn van schepen Maxim Donck, Prins Smurf, Prinses Lotje en de voorzitters van de Oostendse Carnavalsgroepen. Daarna was er nog een ganse dag feest in zaal Sluisvliet.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/oostende\/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d\/"},"@context":"http:\/\/schema.org","headline":"Oostends carnaval geopend met vooruitblik naar carnavalsweekend"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Oostende","@id":"https:\/\/www.hln.be\/in-de-buurt\/oostende"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90],"fluid"),large:new Array([1,1],[840,150],[840,250],[970,250],"fluid")}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],"fluid"),large:new Array([300,600],[160,600],[120,600],"fluid")}}},native:{slotMeta:{sizes:{small:new Array([300,190],"fluid"),medium:new Array([300,190],"fluid"),large:new Array([300,190],"fluid")}},extraSizes:{"native--0":{large:new Array([300,350])},"native--6":{large:new Array([300,250])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440],"fluid"),large:new Array([300,440],"fluid")}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/wi\/oostende\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"12e337d","location":"8400","inread":false,"topics":["maxim-donck","oostende","kunst-cultuur-en-entertainment","cultuur","cultureel-feest","muziek","kunst-en-entertainment","muziekoptreden"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-10efad88b7.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-b4de8e95aa.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--heavy-rain"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Regenbuien" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">7°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--oostende active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/oostende" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/oostende/text">Oostende</span> </a> <input id="tooltip-oostende" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_OOSTENDE"> <label class="tooltip__toggle" for="tooltip-oostende"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-oostende" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/oostende" title="Oostende" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Oostende</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Oostends carnaval geopend met vooruitblik naar carnavalsweekend</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Leen Belpaeme </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-11-11T18:05+01:00">11 november 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-11-11T18:05+01:00">18u05</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/" data-share-count="5" class="social-count fjs-facebook-share-count">5</span> <a href="https://twitter.com/intent/tweet?text=Oostends%20carnaval%20geopend%20met%20vooruitblik%20naar%20carnavalsweekend&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__snippet article__snippet--freehtml fjs-article-snippet"><div class="mychannels" data-mychannels-type="video" data-mychannels-id="112179" data-mychannels-options="TUTF_default"></div></div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Oostende</span> Het carnaval in Oostende werd op 11 november om exact 11.11 uur op gang getrokken in het bijzijn van schepen Maxim Donck, Prins Smurf, Prinses Lotje en de voorzitters van de Oostendse Carnavalsgroepen. Daarna was er nog een ganse dag feest in zaal Sluisvliet. </div>   </header>   <p class="article__text">Het carnaval in Oostende werd net als in verschillende steden geopend op 11 november om 11. 11 uur. Elf is dan ook het ultieme carnavalsgetal. Bij de opening werd een lint doorgeknipt en blikte schepen Maxim Donck al even vooruit naar het carnavalsweekend in maart. “De vrijdag zal in het teken staan van vuuractiviteiten. Er zal een vuurspektakel zijn met op het einde de verbranding van Tjannie Carbon in samenwerking met de Orde van de Kloeffe. Zaterdag hebben we dan gezorgd voor een optreden van de Romeo’s. We hebben ervoor geopteerd om iets minder optredens te plannen, maar wel voor grotere namen te gaan. Zondag is dan de traditionele stoet en enkele optredens.” Maandag werden ook de kandidaten voorgesteld. Op vrijdag 6 maart worden de nieuwe prins, waarvoor momenteel één kandidaat is met Mario Ureel en prinses, waarvoor er nog geen kandidaat is aangesteld in het stadhuis.</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 75%"> <img src="https://images4.persgroep.net/rcs/1kRJmTvK5jwa2gHeE_MHoU379Ro/diocontent/160480889/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Prins Smurf en Prinses Lotje openden het carnaval in Oostende." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">LBB</span> <span class="photo__caption">Prins Smurf en Prinses Lotje openden het carnaval in Oostende.</span> </figcaption> </figure> </div>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/maxim-donck" data-gtm="tag/maxim-donck/text">Maxim Donck</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/oostende" data-gtm="tag/oostende/text">Oostende</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kunst-cultuur-en-entertainment" data-gtm="tag/kunst-cultuur-en-entertainment/text">kunst, cultuur en entertainment</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/cultuur" data-gtm="tag/cultuur/text">cultuur</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/cultureel-feest" data-gtm="tag/cultureel-feest/text">cultureel feest</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/muziek" data-gtm="tag/muziek/text">muziek</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kunst-en-entertainment" data-gtm="tag/kunst-en-entertainment/text">kunst en entertainment</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/muziekoptreden" data-gtm="tag/muziekoptreden/text">muziekoptreden</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/" data-share-count="5" class="social-count fjs-facebook-share-count">5</span> <a href="https://twitter.com/intent/tweet?text=Oostends%20carnaval%20geopend%20met%20vooruitblik%20naar%20carnavalsweekend&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/londerzeel/chirokinderen-aangevallen-omdat-ze-te-luid-spelen-waar-zal-dit-eindigen~a2700ca9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Frm9-6Wo7_6z3JSjmOwZ8h_cLWU/diocontent/160473527/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Chirokinderen aangevallen omdat ze ‘te luid spelen’: “Waar zal dit eindigen?”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/londerzeel/chirokinderen-aangevallen-omdat-ze-te-luid-spelen-waar-zal-dit-eindigen~a2700ca9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Londerzeel</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/londerzeel/chirokinderen-aangevallen-omdat-ze-te-luid-spelen-waar-zal-dit-eindigen~a2700ca9/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Chirokinderen aangevallen omdat ze ‘te luid spelen’: “Waar zal dit eindigen?”">Chirokinderen aangevallen omdat ze &lsquo;te luid spelen&rsquo;: &ldquo;Waar zal dit eindigen?&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fqC_T5bJM0jj310C-0YqVxLbSsE/diocontent/160475327/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”">Jonge voetballer (26) laat het leven bij zware crash op E403: &ldquo;We goan je missen, keppe&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be" data-widget-id="AR_1"></div><script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/sJhY2Q6fsH5DeNOTt2XDV83mE8k/diocontent/160423904/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Urban explorers dringen binnen in leegstaand ziekenhuis: “Zelfs de liften werken nog!”">  <span class="teaser__video-icon read-more-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Duffel</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Urban explorers dringen binnen in leegstaand ziekenhuis: “Zelfs de liften werken nog!”">Urban explorers dringen binnen in leegstaand ziekenhuis: &ldquo;Zelfs de liften werken nog!&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/eerste-nachtvorst-maak-je-huis-en-tuin-op-tijd-winterklaar~a5da2578/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Ac-PSGDB6S2HMyPMQALt9AaaWiY/diocontent/160254969/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Eerste nachtvorst: maak je huis en tuin op tijd winterklaar">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/eerste-nachtvorst-maak-je-huis-en-tuin-op-tijd-winterklaar~a5da2578/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/woon/eerste-nachtvorst-maak-je-huis-en-tuin-op-tijd-winterklaar~a5da2578/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Eerste nachtvorst: maak je huis en tuin op tijd winterklaar">Eerste nachtvorst: maak je huis en tuin op tijd winterklaar</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/bilzen/-goed-gedaan-enkel-een-paar-weken-te-vroeg-extreme-reacties-op-brand-in-asielcentrum~aa6dc08d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/C_AxuWQJezqvdOBwdQfVvgEPtA0/diocontent/160440113/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="“Goed gedaan, enkel een paar weken te vroeg”: extreme reacties op brandstichting in asielcentrum Bilzen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/bilzen/-goed-gedaan-enkel-een-paar-weken-te-vroeg-extreme-reacties-op-brand-in-asielcentrum~aa6dc08d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bilzen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/bilzen/-goed-gedaan-enkel-een-paar-weken-te-vroeg-extreme-reacties-op-brand-in-asielcentrum~aa6dc08d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="“Goed gedaan, enkel een paar weken te vroeg”: extreme reacties op brandstichting in asielcentrum Bilzen">&ldquo;Goed gedaan, enkel een paar weken te vroeg&rdquo;: extreme reacties op brandstichting in asielcentrum Bilzen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/poperinge/man-26-die-ex-stalkte-met-34-000-sms-jes-en-telefoontjes-opnieuw-voor-rechter-voor-identieke-feiten~abe8faca/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xCLfWTg-s2eniC2ZdDRAys_6k0Y/diocontent/144354295/_focus/0.530000/0.310000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Man (26) die ex stalkte met 34.000 sms’jes en telefoontjes opnieuw voor rechter voor identieke feiten">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/poperinge/man-26-die-ex-stalkte-met-34-000-sms-jes-en-telefoontjes-opnieuw-voor-rechter-voor-identieke-feiten~abe8faca/" class="teaser-link teaser-label-link"> <span class="teaser-label">Poperinge</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/poperinge/man-26-die-ex-stalkte-met-34-000-sms-jes-en-telefoontjes-opnieuw-voor-rechter-voor-identieke-feiten~abe8faca/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Man (26) die ex stalkte met 34.000 sms’jes en telefoontjes opnieuw voor rechter voor identieke feiten">Man (26) die ex stalkte met 34.000 sms&rsquo;jes en telefoontjes opnieuw voor rechter voor identieke feiten</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/reviews/7436/alle-geteste-smartphones-van-150-tot-700-euro.html?utm_campaign=content_desktop&amp;utm_content=alle-geteste-smartphones-van-150-tot-700-euro&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/5PGgwGo5rLRn30GEjitAR8-d3L8/diocontent/160256219/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Smartphones getest: dit zijn de beste tussen 150 en 700 euro"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/reviews/7436/alle-geteste-smartphones-van-150-tot-700-euro.html?utm_campaign=content_desktop&amp;utm_content=alle-geteste-smartphones-van-150-tot-700-euro&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Smartphones getest: dit zijn de beste tussen 150 en 700 euro">Smartphones getest: dit zijn de beste tussen 150 en 700 euro</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oudenaarde/twee-bestuurders-zwaargewond-bij-frontale-klap-in-bevere~a881767d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2M-K4c_V6bKVF3L1FOdL9gDngi4/diocontent/160458402/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Twee bestuurders zwaargewond bij frontale klap in Bevere">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/oudenaarde/twee-bestuurders-zwaargewond-bij-frontale-klap-in-bevere~a881767d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Oudenaarde</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oudenaarde/twee-bestuurders-zwaargewond-bij-frontale-klap-in-bevere~a881767d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Twee bestuurders zwaargewond bij frontale klap in Bevere">Twee bestuurders zwaargewond bij frontale klap in Bevere</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortrijk/man-laat-chocomelk-even-staan-om-dief-tegen-de-grond-te-werken-blij-dat-ik-kon-helpen~a4ba95e4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/vSnVIAaJQ_OhZf3bnuN12GseC1M/diocontent/160399747/_focus/0.490000/0.440000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Man laat chocomelk even staan om dief tegen de grond te werken: “Blij dat ik kon helpen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kortrijk/man-laat-chocomelk-even-staan-om-dief-tegen-de-grond-te-werken-blij-dat-ik-kon-helpen~a4ba95e4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kortrijk</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortrijk/man-laat-chocomelk-even-staan-om-dief-tegen-de-grond-te-werken-blij-dat-ik-kon-helpen~a4ba95e4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Man laat chocomelk even staan om dief tegen de grond te werken: “Blij dat ik kon helpen”">Man laat chocomelk even staan om dief tegen de grond te werken: &ldquo;Blij dat ik kon helpen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/politie-slaat-straatdealer-in-de-boeien-man-26-stond-al-zes-keer-geseind~aa7f13c5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bq9seDk6Nzy1rySEAM-3rEKuBkE/diocontent/152153811/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Politie slaat straatdealer in de boeien: man (26) stond al zes keer geseind">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/antwerpen/politie-slaat-straatdealer-in-de-boeien-man-26-stond-al-zes-keer-geseind~aa7f13c5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Antwerpen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/politie-slaat-straatdealer-in-de-boeien-man-26-stond-al-zes-keer-geseind~aa7f13c5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Politie slaat straatdealer in de boeien: man (26) stond al zes keer geseind">Politie slaat straatdealer in de boeien: man (26) stond al zes keer geseind</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/12e337d/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/#comments"> <input name="articleId" type="hidden" data-validate="false" value="12e337d"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNOostende" data-gtm="facebook-like/Oostende/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Oostende</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/dit-is-de-nieuwe-vriendin-van-andre-hazes-we-onderzoeken-of-we-het-leuk-vinden-samen~a17cb338/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/um3h5Zy54Xv7orP67CaFHJrYcTc/diocontent/160403582/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Dit is de nieuwe vriendin van André Hazes: &quot;We onderzoeken of we het leuk vinden samen”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/dit-is-de-nieuwe-vriendin-van-andre-hazes-we-onderzoeken-of-we-het-leuk-vinden-samen~a17cb338/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Dit is de nieuwe vriendin van André Hazes: &quot;We onderzoeken of we het leuk vinden samen”">Dit is de nieuwe vriendin van Andr&eacute; Hazes: &quot;We onderzoeken of we...</h1> <span class="most-read-horizontal-teaser__count">219.241 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/nADQxEjCus6112uFyXhjAVzj-sA/diocontent/160475327/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”">Jonge voetballer (26) laat het leven bij zware crash op E403: &ldquo;We...</h1> <span class="most-read-horizontal-teaser__count">191.348 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/julie-wint-dancing-with-the-stars-voor-mij-is-dit-echt-een-verrassing-van-formaat~ad3a1f94/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/49hEIgHs8L1OjWMvMfbWm0OVe-8/diocontent/160435323/_focus/0.460000/0.450000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Julie wint ‘Dancing with the Stars’: “Voor mij is dit echt een verrassing van formaat”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/julie-wint-dancing-with-the-stars-voor-mij-is-dit-echt-een-verrassing-van-formaat~ad3a1f94/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Julie wint ‘Dancing with the Stars’: “Voor mij is dit echt een verrassing van formaat”">Julie wint &lsquo;Dancing with the Stars&rsquo;: &ldquo;Voor mij is dit echt een...</h1> <span class="most-read-horizontal-teaser__count">179.143 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/-we-zullen-jullie-afslachten-britse-journalist-sprak-met-kinderen-en-geradicaliseerde-moeders-in-berucht-syrisch-vluchtelingenkamp~a0615197/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/GHrs16GR9F2Z256q4DzE2uvuWIE/diocontent/160427177/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="“We zullen jullie afslachten”: Britse journalist sprak met kinderen en geradicaliseerde moeders in berucht Syrisch vluchtelingenkamp" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/islamitische-staat/-we-zullen-jullie-afslachten-britse-journalist-sprak-met-kinderen-en-geradicaliseerde-moeders-in-berucht-syrisch-vluchtelingenkamp~a0615197/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="“We zullen jullie afslachten”: Britse journalist sprak met kinderen en geradicaliseerde moeders in berucht Syrisch vluchtelingenkamp">&ldquo;We zullen jullie afslachten&rdquo;: Britse journalist sprak met kinderen...</h1> <span class="most-read-horizontal-teaser__count">174.992 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/sxb8scgVT-u8h5ZuM8Vuv4XJiro/diocontent/160423904/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Urban explorers dringen binnen in leegstaand ziekenhuis: “Zelfs de liften werken nog!”" class="teaser-image"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Urban explorers dringen binnen in leegstaand ziekenhuis: “Zelfs de liften werken nog!”">Urban explorers dringen binnen in leegstaand ziekenhuis: &ldquo;Zelfs de...</h1> <span class="most-read-horizontal-teaser__count">166.706 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=8400" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/mercurius-verschijnt-als-klein-stipje-voor-de-zon~p112183" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/zLgVJOEDCCsiGjyjSKZ61oVa6Xg/diocontent/160483619/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Mercurius schuift als stipje voor de zon"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/mercurius-verschijnt-als-klein-stipje-voor-de-zon~p112183" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Mercurius schuift als stipje voor de zon">Mercurius schuift als stipje voor de zon</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/sesamstraat-blaast-50-kaarsjes-uit~p110745" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/q6SMRijXvJXiZMArHhXmBKYHUZs/diocontent/160378653/_focus/0.550781/0.385417/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Bert en Ernie, Pino en co zijn jarig: &#39;Sesamstraat&#39; blaast 50 kaarsjes uit"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/sesamstraat-blaast-50-kaarsjes-uit~p110745" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bert en Ernie, Pino en co zijn jarig: &#39;Sesamstraat&#39; blaast 50 kaarsjes uit">Bert en Ernie, Pino en co zijn jarig: 'Sesamstraat' blaast 50 kaarsjes uit</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/indrukwekkende-rolwolk-te-zien-boven-de-oceaan-in-virginia~p111803" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/1vWwn0klMQiZPPBY8muTXGokZD8/diocontent/160331565/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Indrukwekkende rolwolk te zien boven de oceaan in Virginia"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/indrukwekkende-rolwolk-te-zien-boven-de-oceaan-in-virginia~p111803" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Indrukwekkende rolwolk te zien boven de oceaan in Virginia">Indrukwekkende rolwolk te zien boven de oceaan in Virginia</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/agenten-overgoten-met-benzine-tijdens-arrestatie~p111621" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/kTf0j2V4NhpxSqgvMYWCCgEvsGw/diocontent/160276290/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Agenten overgoten met benzine tijdens arrestatie: &quot;Dit blijft ons nog lang bij&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/agenten-overgoten-met-benzine-tijdens-arrestatie~p111621" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Agenten overgoten met benzine tijdens arrestatie: &quot;Dit blijft ons nog lang bij&quot;">Agenten overgoten met benzine tijdens arrestatie: &quot;Dit blijft ons nog lang bij&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hoort-u-met-uw-ogen-dicht-wie-guga-baul-hier-imiteert~p111711" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/4Wczzr5H7gX0jPRzxS5mCnHAzWk/diocontent/160288837/_focus/0.509766/0.267361/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Hoort u met uw ogen dicht wie Guga Baúl hier imiteert?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hoort-u-met-uw-ogen-dicht-wie-guga-baul-hier-imiteert~p111711" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hoort u met uw ogen dicht wie Guga Baúl hier imiteert?">Hoort u met uw ogen dicht wie Guga Ba&uacute;l hier imiteert?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-truc-voorkomt-botsing-fietser-tegen-opengaande-autodeur~p111572" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/siD8Zt0IHPleR2WIMat421PFEVQ/diocontent/160275052/_crop/0/11/763/428/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Opnieuw zwaar ongeval met fietser die tegen openzwaaiende autodeur knalt: met deze truc kan je levens redden"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-truc-voorkomt-botsing-fietser-tegen-opengaande-autodeur~p111572" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Opnieuw zwaar ongeval met fietser die tegen openzwaaiende autodeur knalt: met deze truc kan je levens redden">Opnieuw zwaar ongeval met fietser die tegen openzwaaiende autodeur knalt: met deze truc kan je levens redden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/verloren-gelopen-everzwijn-holt-over-straat-in-leuven~p111607" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/X26FRpxCWmehDXPmcc9P5ZvjxN4/diocontent/160271970/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Verloren gelopen everzwijn holt over straat in Leuven"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/verloren-gelopen-everzwijn-holt-over-straat-in-leuven~p111607" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Verloren gelopen everzwijn holt over straat in Leuven">Verloren gelopen everzwijn holt over straat in Leuven</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/roeselare/droogkast-in-kinderdagverblijf-vat-vuur-veertig-kinderen-geevacueerd~abd260a44/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_rsUeo3jtM9k2c9x9qPxGAIPcJg/diocontent/160253885/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Droogkast in kinderdagverblijf vat vuur: veertig kinderen geëvacueerd">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/roeselare/droogkast-in-kinderdagverblijf-vat-vuur-veertig-kinderen-geevacueerd~abd260a44/" class="teaser-link teaser-label-link"> <span class="teaser-label">Roeselare</span> </a>  </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/roeselare/droogkast-in-kinderdagverblijf-vat-vuur-veertig-kinderen-geevacueerd~abd260a44/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-teaser__title" title="Droogkast in kinderdagverblijf vat vuur: veertig kinderen geëvacueerd">Droogkast in kinderdagverblijf vat vuur: veertig kinderen ge&euml;vacueerd</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hilarisch-wielrenners-racen-op-circuit-van-zolder~p111472" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/A_2FxM8-DmCTJabxSWdcMKLW2do/diocontent/160220292/_focus/0.482422/0.347222/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Wielrenners gaan met sportwagen uit de bocht op circuit van Zolder"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hilarisch-wielrenners-racen-op-circuit-van-zolder~p111472" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Wielrenners gaan met sportwagen uit de bocht op circuit van Zolder">Wielrenners gaan met sportwagen uit de bocht op circuit van Zolder</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/uber-chauffeur-parkeert-wagen-in-zwembad~p111313" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/jB4utGDBImj3mTT_FGkgpTctiYc/diocontent/160174629/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Oeps! Uber-chauffeur parkeert wagen... in zwembad"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/uber-chauffeur-parkeert-wagen-in-zwembad~p111313" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Oeps! Uber-chauffeur parkeert wagen... in zwembad">Oeps! Uber-chauffeur parkeert wagen... in zwembad</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/stormloop-op-ikea-winkels-voor-nieuwe-collectie~p111375" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xU_gA4hIh_IG1uIFgjH8Lr0lIVg/diocontent/160183405/_crop/0/378/6720/3777/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="200 man bestormt IKEA Gent voor nieuwe collectie: “Dat groen tapijt moet ik absoluut hebben”"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/stormloop-op-ikea-winkels-voor-nieuwe-collectie~p111375" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="200 man bestormt IKEA Gent voor nieuwe collectie: “Dat groen tapijt moet ik absoluut hebben”">200 man bestormt IKEA Gent voor nieuwe collectie: &ldquo;Dat groen tapijt moet ik absoluut hebben&rdquo;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hoe-de-audities-van-k3-verliepen-4-jaar-geleden~p111334" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/0zIzWgKxehc3xY5JnrSIJhHk_Oc/diocontent/160205026/_focus/0.371094/0.315972/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Hilarisch: zo verliepen de audities van K3 vier jaar geleden"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hoe-de-audities-van-k3-verliepen-4-jaar-geleden~p111334" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hilarisch: zo verliepen de audities van K3 vier jaar geleden">Hilarisch: zo verliepen de audities van K3 vier jaar geleden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/onverwacht-huwelijksaanzoek-bij-de-code-van-coppens~p111348" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/aeeCZ-3x8zjHuznn0V42hWZErjw/diocontent/160184857/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Proef bij &#39;Code van Coppens&#39; draait uit op onverwacht huwelijksaanzoek"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/onverwacht-huwelijksaanzoek-bij-de-code-van-coppens~p111348" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Proef bij &#39;Code van Coppens&#39; draait uit op onverwacht huwelijksaanzoek">Proef bij 'Code van Coppens' draait uit op onverwacht huwelijksaanzoek</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/pascale-naessens-in-een-ver-verleden~p111248" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/uIo_KAXhIb6VDyuvU_HDZgzuemc/diocontent/160168004/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Herken jij ze? Zo werd Pascale Naessens gelanceerd op tv"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/pascale-naessens-in-een-ver-verleden~p111248" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Herken jij ze? Zo werd Pascale Naessens gelanceerd op tv">Herken jij ze? Zo werd Pascale Naessens gelanceerd op tv</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/charlotte-timmers-en-olga-leyers-gillen-zich-schor~p111097" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/rxUFHGO58K5gpo6s99hsKgSgb2k/diocontent/160118872/_crop/35/30/817/459/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Charlotte Timmers en Olga Leyers gillen zich kapot in &#39;Code van Coppens&#39;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/charlotte-timmers-en-olga-leyers-gillen-zich-schor~p111097" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Charlotte Timmers en Olga Leyers gillen zich kapot in &#39;Code van Coppens&#39;">Charlotte Timmers en Olga Leyers gillen zich kapot in 'Code van Coppens'</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/bilzen/brand-in-toekomstig-asielcentrum-bilzen-is-met-zekerheid-aangestoken-gevolgen-voor-opening-niet-bekend~a413bdf2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/C_AxuWQJezqvdOBwdQfVvgEPtA0/diocontent/160440113/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Brand in toekomstig asielcentrum Bilzen is met zekerheid aangestoken, gevolgen voor opening niet bekend">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/bilzen/brand-in-toekomstig-asielcentrum-bilzen-is-met-zekerheid-aangestoken-gevolgen-voor-opening-niet-bekend~a413bdf2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bilzen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/bilzen/brand-in-toekomstig-asielcentrum-bilzen-is-met-zekerheid-aangestoken-gevolgen-voor-opening-niet-bekend~a413bdf2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Brand in toekomstig asielcentrum Bilzen is met zekerheid aangestoken, gevolgen voor opening niet bekend">Brand in toekomstig asielcentrum Bilzen is met zekerheid aangestoken, gevolgen voor opening niet bekend</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/U3-Iv8SDdnVgefvOmNLcsG9r3ns/diocontent/160475327/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”">Jonge voetballer (26) laat het leven bij zware crash op E403: &ldquo;We goan je missen, keppe&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/11-november-hier-kan-je-vandaag-terecht-en-hier-sta-je-voor-gesloten-deur~afd15570/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/mzVT_REBm2G_Ithb-6DeEsz8s8U/diocontent/160293999/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="11 november: hier kan je vandaag terecht en hier sta je voor gesloten deur">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/11-november-hier-kan-je-vandaag-terecht-en-hier-sta-je-voor-gesloten-deur~afd15570/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">33</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/11-november-hier-kan-je-vandaag-terecht-en-hier-sta-je-voor-gesloten-deur~afd15570/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="11 november: hier kan je vandaag terecht en hier sta je voor gesloten deur">11 november: hier kan je vandaag terecht en hier sta je voor gesloten deur</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/van-der-poel-kent-geen-tegenstand-en-demonstreert-in-niel-sweeck-en-thijs-aerts-mee-op-het-podium~a0ca8cd4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/wf2b_72JvFM5AOsxHNnv883Kgb8/diocontent/160476809/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Van der Poel kent geen tegenstand en demonstreert in Niel, Sweeck en Thijs Aerts mee op het podium">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/van-der-poel-kent-geen-tegenstand-en-demonstreert-in-niel-sweeck-en-thijs-aerts-mee-op-het-podium~a0ca8cd4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Veldrijden</span> </a> <a href="https://www.hln.be/sport/wielrennen/veldrijden/van-der-poel-kent-geen-tegenstand-en-demonstreert-in-niel-sweeck-en-thijs-aerts-mee-op-het-podium~a0ca8cd4/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/van-der-poel-kent-geen-tegenstand-en-demonstreert-in-niel-sweeck-en-thijs-aerts-mee-op-het-podium~a0ca8cd4/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Van der Poel kent geen tegenstand en demonstreert in Niel, Sweeck en Thijs Aerts mee op het podium">Van der Poel kent geen tegenstand en demonstreert in Niel, Sweeck en Thijs Aerts mee op het podium</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/premier-league/mourinho-prikkelt-de-analist-kompany-geen-enkele-keer-heb-ik-jou-gehoord-geen-enkele-dank-u-mister~a563e0c2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9Mpd2EZGAbfQoXqZQXwNvjPdpWQ/diocontent/160425653/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Mourinho prikkelt de analist Kompany: “Geen enkele keer heb ik jou gehoord. Geen enkele dank u, mister”"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/premier-league/mourinho-prikkelt-de-analist-kompany-geen-enkele-keer-heb-ik-jou-gehoord-geen-enkele-dank-u-mister~a563e0c2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Mourinho prikkelt de analist Kompany: “Geen enkele keer heb ik jou gehoord. Geen enkele dank u, mister”">Mourinho prikkelt de analist Kompany: &ldquo;Geen enkele keer heb ik jou gehoord. Geen enkele dank u, mister&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/het-racismespook-duikt-nu-op-in-oekraine-braziliaan-verlaat-in-tranen-het-veld-en-krijgt-op-de-koop-toe-een-rode-kaart~a981dd4b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/xhzrDMdbO_MwOqYx9iGLwawVsn0/diocontent/160456539/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Het racismespook duikt nu op in Oekraïne: Braziliaan verlaat in tranen het veld en krijgt op de koop toe een rode kaart">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/het-racismespook-duikt-nu-op-in-oekraine-braziliaan-verlaat-in-tranen-het-veld-en-krijgt-op-de-koop-toe-een-rode-kaart~a981dd4b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/het-racismespook-duikt-nu-op-in-oekraine-braziliaan-verlaat-in-tranen-het-veld-en-krijgt-op-de-koop-toe-een-rode-kaart~a981dd4b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">14</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/het-racismespook-duikt-nu-op-in-oekraine-braziliaan-verlaat-in-tranen-het-veld-en-krijgt-op-de-koop-toe-een-rode-kaart~a981dd4b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Het racismespook duikt nu op in Oekraïne: Braziliaan verlaat in tranen het veld en krijgt op de koop toe een rode kaart">Het racismespook duikt nu op in Oekra&iuml;ne: Braziliaan verlaat in tranen het veld en krijgt op de koop toe een rode kaart</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/film/-ik-kon-niet-geloven-hoe-slecht-hij-was-deze-tien-acteurs-hebben-dik-spijt-dat-ze-ja-zeiden-tegen-deze-films~a9101fc2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Uh9IecV5y70OICnsG1uPyr1T8BU/diocontent/160399645/_focus/0.510000/0.480000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="“Ik kon niet geloven hoe slecht hij was”: deze tien acteurs hebben dik spijt dat ze ‘ja’ zeiden tegen deze films ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/film/-ik-kon-niet-geloven-hoe-slecht-hij-was-deze-tien-acteurs-hebben-dik-spijt-dat-ze-ja-zeiden-tegen-deze-films~a9101fc2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Film</span> </a> <a href="https://www.hln.be/showbizz/film/-ik-kon-niet-geloven-hoe-slecht-hij-was-deze-tien-acteurs-hebben-dik-spijt-dat-ze-ja-zeiden-tegen-deze-films~a9101fc2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/film/-ik-kon-niet-geloven-hoe-slecht-hij-was-deze-tien-acteurs-hebben-dik-spijt-dat-ze-ja-zeiden-tegen-deze-films~a9101fc2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="“Ik kon niet geloven hoe slecht hij was”: deze tien acteurs hebben dik spijt dat ze ‘ja’ zeiden tegen deze films ">&ldquo;Ik kon niet geloven hoe slecht hij was&rdquo;: deze tien acteurs hebben dik spijt dat ze &lsquo;ja&rsquo; zeiden tegen deze films </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a8ae3dc1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/juGakKgjxEj7N9GNOcC7QRWCsJc/diocontent/160278140/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a8ae3dc1/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~a8ae3dc1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/andre-hazes-haalt-uit-na-de-vele-reacties-op-zijn-nieuwe-relatie-ik-heb-monique-niet-bedrogen~a8c49775/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/lJm0LA_vrewaCy9MR1YuvPO-sCo/diocontent/160403582/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="André Hazes haalt uit na de vele reacties op zijn nieuwe relatie: “Ik heb Monique niet bedrogen”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/andre-hazes-haalt-uit-na-de-vele-reacties-op-zijn-nieuwe-relatie-ik-heb-monique-niet-bedrogen~a8c49775/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/andre-hazes-haalt-uit-na-de-vele-reacties-op-zijn-nieuwe-relatie-ik-heb-monique-niet-bedrogen~a8c49775/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">36</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/andre-hazes-haalt-uit-na-de-vele-reacties-op-zijn-nieuwe-relatie-ik-heb-monique-niet-bedrogen~a8c49775/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="André Hazes haalt uit na de vele reacties op zijn nieuwe relatie: “Ik heb Monique niet bedrogen”">Andr&eacute; Hazes haalt uit na de vele reacties op zijn nieuwe relatie: &ldquo;Ik heb Monique niet bedrogen&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/vaarwel-droge-handen-de-beste-handcremes-voor-elk-budget~a47f3c29/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/79Q1AVCxtD1BnjSbxUWepbT6av0/diocontent/160319947/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Vaarwel droge handen: de beste handcrèmes voor elk budget">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/vaarwel-droge-handen-de-beste-handcremes-voor-elk-budget~a47f3c29/" class="teaser-link teaser-label-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/vaarwel-droge-handen-de-beste-handcremes-voor-elk-budget~a47f3c29/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Vaarwel droge handen: de beste handcrèmes voor elk budget">Vaarwel droge handen: de beste handcr&egrave;mes voor elk budget</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/psycho/wie-moet-de-nina-vrouw-en-man-van-het-jaar-worden-kies-mee~a09a0b7fe/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tpEW0VRqOLn0D-i5_jVqKzHrqS8/diocontent/159986767/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Wie moet de NINA-vrouw en man van het jaar worden? Kies mee!">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/psycho/wie-moet-de-nina-vrouw-en-man-van-het-jaar-worden-kies-mee~a09a0b7fe/" class="teaser-link teaser-label-link"> <span class="teaser-label">Psycho</span> </a> <a href="https://www.hln.be/nina/psycho/wie-moet-de-nina-vrouw-en-man-van-het-jaar-worden-kies-mee~a09a0b7fe/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/psycho/wie-moet-de-nina-vrouw-en-man-van-het-jaar-worden-kies-mee~a09a0b7fe/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Wie moet de NINA-vrouw en man van het jaar worden? Kies mee!">Wie moet de NINA-vrouw en man van het jaar worden? Kies mee!</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/carriere/meisjes-zijn-even-goed-in-wiskunde-als-jongens~a13006e1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/fcuq1t8SuygyuI_B8RVmvS8Am0I/diocontent/160318141/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Meisjes zijn even goed in wiskunde als jongens">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/carriere/meisjes-zijn-even-goed-in-wiskunde-als-jongens~a13006e1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Carrière</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/carriere/meisjes-zijn-even-goed-in-wiskunde-als-jongens~a13006e1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Meisjes zijn even goed in wiskunde als jongens">Meisjes zijn even goed in wiskunde als jongens</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/londerzeel/chirokinderen-aangevallen-omdat-ze-te-luid-spelen-waar-zal-dit-eindigen~a2700ca9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Frm9-6Wo7_6z3JSjmOwZ8h_cLWU/diocontent/160473527/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Chirokinderen aangevallen omdat ze ‘te luid spelen’: “Waar zal dit eindigen?”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/londerzeel/chirokinderen-aangevallen-omdat-ze-te-luid-spelen-waar-zal-dit-eindigen~a2700ca9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Londerzeel</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/londerzeel/chirokinderen-aangevallen-omdat-ze-te-luid-spelen-waar-zal-dit-eindigen~a2700ca9/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Chirokinderen aangevallen omdat ze ‘te luid spelen’: “Waar zal dit eindigen?”">Chirokinderen aangevallen omdat ze &lsquo;te luid spelen&rsquo;: &ldquo;Waar zal dit eindigen?&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/U3-Iv8SDdnVgefvOmNLcsG9r3ns/diocontent/160475327/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/jonge-voetballer-26-laat-het-leven-bij-zware-crash-op-e403-we-goan-je-missen-keppe~aff4db8d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Jonge voetballer (26) laat het leven bij zware crash op E403: “We goan je missen, keppe”">Jonge voetballer (26) laat het leven bij zware crash op E403: &ldquo;We goan je missen, keppe&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/_keeL3Gf8rUOgUnnmX2NMyW8fqw/diocontent/160423904/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Urban explorers dringen binnen in leegstaand ziekenhuis: “Zelfs de liften werken nog!”">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Duffel</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/duffel/urban-explorers-dringen-binnen-in-leegstaand-ziekenhuis-zelfs-de-liften-werken-nog~a000c78c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Urban explorers dringen binnen in leegstaand ziekenhuis: “Zelfs de liften werken nog!”">Urban explorers dringen binnen in leegstaand ziekenhuis: &ldquo;Zelfs de liften werken nog!&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/nederlander-voor-rechter-gesleept-wegens-tandartsrekening-van-5-cent~ad827f7d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/NmkC1Ufr0lN2hJ05zHKtzT5e844/diocontent/160459010/_focus/0.570000/0.290000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Nederlander voor rechter gesleept wegens tandartsrekening van 5 cent">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/nederlander-voor-rechter-gesleept-wegens-tandartsrekening-van-5-cent~ad827f7d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/nederlander-voor-rechter-gesleept-wegens-tandartsrekening-van-5-cent~ad827f7d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/nederlander-voor-rechter-gesleept-wegens-tandartsrekening-van-5-cent~ad827f7d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Nederlander voor rechter gesleept wegens tandartsrekening van 5 cent">Nederlander voor rechter gesleept wegens tandartsrekening van 5 cent</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/vijf-duitse-kinderen-veroorzaken-schade-met-auto-ouders~a4c89ee5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/QwJJoHT7Mc_LnQbACGMzdp3xD2o/diocontent/160402789/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Vijf Duitse kinderen veroorzaken schade met auto ouders">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/vijf-duitse-kinderen-veroorzaken-schade-met-auto-ouders~a4c89ee5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/vijf-duitse-kinderen-veroorzaken-schade-met-auto-ouders~a4c89ee5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/vijf-duitse-kinderen-veroorzaken-schade-met-auto-ouders~a4c89ee5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vijf Duitse kinderen veroorzaken schade met auto ouders">Vijf Duitse kinderen veroorzaken schade met auto ouders</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/mieneke-102-eet-elke-avond-chips-zo-ben-ik-oud-geworden~aff26de1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/PoX0VLipHy0eTdde5-HDN9vzZFk/diocontent/160390863/_focus/0.510000/0.580000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Mieneke (102) eet elke avond chips: “Zo ben ik oud geworden”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/mieneke-102-eet-elke-avond-chips-zo-ben-ik-oud-geworden~aff26de1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/mieneke-102-eet-elke-avond-chips-zo-ben-ik-oud-geworden~aff26de1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/mieneke-102-eet-elke-avond-chips-zo-ben-ik-oud-geworden~aff26de1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Mieneke (102) eet elke avond chips: “Zo ben ik oud geworden”">Mieneke (102) eet elke avond chips: &ldquo;Zo ben ik oud geworden&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/alibaba-verbreekt-record-op-singles-day-tot-544-000-bestellingen-per-seconde~a313139f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/RP9RpPGk3fxqkX4Ns0Z8nWRNfmI/diocontent/160480352/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Alibaba verbreekt record op Singles Day: tot 544.000 bestellingen per seconde">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/alibaba-verbreekt-record-op-singles-day-tot-544-000-bestellingen-per-seconde~a313139f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/alibaba-verbreekt-record-op-singles-day-tot-544-000-bestellingen-per-seconde~a313139f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Alibaba verbreekt record op Singles Day: tot 544.000 bestellingen per seconde">Alibaba verbreekt record op Singles Day: tot 544.000 bestellingen per seconde</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/reizen/lufthansa-zit-met-vakbond-rond-de-tafel-om-nieuwe-stakingen-te-vermijden~a795e771/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/fjiAcfONFYBsL8FI1Y8i6BZZb2s/diocontent/160259075/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Lufthansa zit met vakbond rond de tafel om nieuwe stakingen te vermijden">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/reizen/lufthansa-zit-met-vakbond-rond-de-tafel-om-nieuwe-stakingen-te-vermijden~a795e771/" class="teaser-link teaser-label-link"> <span class="teaser-label">Reizen</span> </a> <a href="https://www.hln.be/reizen/lufthansa-zit-met-vakbond-rond-de-tafel-om-nieuwe-stakingen-te-vermijden~a795e771/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/reizen/lufthansa-zit-met-vakbond-rond-de-tafel-om-nieuwe-stakingen-te-vermijden~a795e771/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Lufthansa zit met vakbond rond de tafel om nieuwe stakingen te vermijden">Lufthansa zit met vakbond rond de tafel om nieuwe stakingen te vermijden</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/jobs/hoe-je-verkoopstechnieken-kan-inzetten-om-te-scoren-bij-een-sollicitatie~a075054c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/rvgNQcCO2FANVMfrEb-zrcoyevY/diocontent/160258489/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Hoe je verkoopstechnieken kan inzetten om te scoren bij een sollicitatie">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/jobs/hoe-je-verkoopstechnieken-kan-inzetten-om-te-scoren-bij-een-sollicitatie~a075054c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Solliciteren</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/jobs/hoe-je-verkoopstechnieken-kan-inzetten-om-te-scoren-bij-een-sollicitatie~a075054c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Hoe je verkoopstechnieken kan inzetten om te scoren bij een sollicitatie">Hoe je verkoopstechnieken kan inzetten om te scoren bij een sollicitatie</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/apple/-betaalkaart-van-apple-is-seksistisch~a4c93cf3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Alm2Ful8RK8t57jYjh9ne6TA4Lo/diocontent/160364281/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="“Betaalkaart van Apple is seksistisch&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/apple/-betaalkaart-van-apple-is-seksistisch~a4c93cf3/" class="teaser-link teaser-label-link"> <span class="teaser-label">Apple</span> </a> <a href="https://www.hln.be/ihln/multimedia/apple/-betaalkaart-van-apple-is-seksistisch~a4c93cf3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/apple/-betaalkaart-van-apple-is-seksistisch~a4c93cf3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="“Betaalkaart van Apple is seksistisch&quot;">&ldquo;Betaalkaart van Apple is seksistisch&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/europa-bezorgd-over-gevoelige-informatie-bij-overname-fitbit-door-google~adeccfc9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/wRT36Va8leP4coFGp8E8rw4YpkU/diocontent/159903844/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Europa bezorgd over gevoelige informatie bij overname Fitbit door Google">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/europa-bezorgd-over-gevoelige-informatie-bij-overname-fitbit-door-google~adeccfc9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/ihln/europa-bezorgd-over-gevoelige-informatie-bij-overname-fitbit-door-google~adeccfc9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/europa-bezorgd-over-gevoelige-informatie-bij-overname-fitbit-door-google~adeccfc9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Europa bezorgd over gevoelige informatie bij overname Fitbit door Google">Europa bezorgd over gevoelige informatie bij overname Fitbit door Google</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/gamereview-luigi-s-mansion-3-spoken-vangen-was-nog-nooit-zo-plezant~a01ee410/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/gdkPCdHDddfQSUBFfUHRpg89sPw/diocontent/160218243/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="GAMEREVIEW Luigi’s Mansion 3: spoken vangen was nog nooit zo plezant">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/gamereview-luigi-s-mansion-3-spoken-vangen-was-nog-nooit-zo-plezant~a01ee410/" class="teaser-link teaser-label-link"> <span class="teaser-label">games</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/gamereview-luigi-s-mansion-3-spoken-vangen-was-nog-nooit-zo-plezant~a01ee410/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="GAMEREVIEW Luigi’s Mansion 3: spoken vangen was nog nooit zo plezant">GAMEREVIEW Luigi&rsquo;s Mansion 3: spoken vangen was nog nooit zo plezant</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/matthias-bouwde-een-huis-van-stro-en-neen-het-waait-niet-omver~a02a5cec/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/-HP91jsnk1guna0zvBgV9cmqFQQ/diocontent/160484736/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Matthias bouwde een huis van stro. En neen, het waait niet omver">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/matthias-bouwde-een-huis-van-stro-en-neen-het-waait-niet-omver~a02a5cec/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/matthias-bouwde-een-huis-van-stro-en-neen-het-waait-niet-omver~a02a5cec/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Matthias bouwde een huis van stro. En neen, het waait niet omver">Matthias bouwde een huis van stro. En neen, het waait niet omver</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/een-gezonde-woning-maak-er-werk-van-met-deze-tips~a78c7b6d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/g1sNZM1vpE33_oaH7PdgUa_tmEI/diocontent/160104714/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Een gezonde woning? Maak er werk van met deze tips">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/een-gezonde-woning-maak-er-werk-van-met-deze-tips~a78c7b6d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/een-gezonde-woning-maak-er-werk-van-met-deze-tips~a78c7b6d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Een gezonde woning? Maak er werk van met deze tips">Een gezonde woning? Maak er werk van met deze tips</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/eerste-nachtvorst-maak-je-huis-en-tuin-op-tijd-winterklaar~a5da2578/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/0-4ED7mdfgmul-W7gd8W7hp5Jbk/diocontent/160254969/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Eerste nachtvorst: maak je huis en tuin op tijd winterklaar">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/eerste-nachtvorst-maak-je-huis-en-tuin-op-tijd-winterklaar~a5da2578/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/eerste-nachtvorst-maak-je-huis-en-tuin-op-tijd-winterklaar~a5da2578/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Eerste nachtvorst: maak je huis en tuin op tijd winterklaar">Eerste nachtvorst: maak je huis en tuin op tijd winterklaar</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/oostende/oostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend~a12e337d/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=12e337d&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_OOSTENDE","category":"In de buurt","subcategory":"Oostende","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|oostende|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Leen Belpaeme|","iptc":{"id":"|20000018|20000038|20000041|20000002|20000020|01000000|","label":"|muziek|cultuur|cultureel feest|kunst en entertainment|muziekoptreden|kunst, cultuur en entertainment|"},"wiki":{"label":"|De Romeo's|Oostende|"},"length":"1208","ner":{"loc":"|Sluisvliet|Oostende|","role":"","org":"|de Romeo\u2019s|Orde van de Kloeffe|Tjannie Carbon|","footer":"","per":"|Mario Ureel|Prinses Lotje|Maxim Donck|","derived":"","misc":"|Prins Smurf|"},"source":"","id":"12e337d","type":"REGULAR ARTICLE","title":"Oostends carnaval geopend met vooruitblik naar carnavalsweekend","pubdate":"1573491900000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5db2af7eb5045c0b1e73f928","paywallDisplayDepth":26}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Foostende%2Foostends-carnaval-geopend-met-vooruitblik-naar-carnavalsweekend%7Ea12e337d%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 