<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Leuven krijgt van 25 tot 29 februari bezoek van het pop-up springkastelenfestival. “Kinderen kunnen zich uitleven op 35 springkastelen in de Brabanthal maar ook volwassenen zijn welkom”, zeggen Pieter-Jan Claes en Delsard."> <meta name="keywords" content="Brabanthal,lifestyle en vrije tijd,vrije tijd,Leuven,kunst, cultuur en entertainment,samenleving"> <meta name="news_keywords" content="Brabanthal,lifestyle en vrije tijd,vrije tijd,Leuven,kunst, cultuur en entertainment,samenleving">  <title>Pop-up springkastelenfestival in Brabanthal | Leuven | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Pop-up springkastelenfestival in Brabanthal"><meta property="og:url" content="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/"><meta property="og:description" content="Leuven krijgt van 25 tot 29 februari bezoek van het pop-up springkastelenfestival. “Kinderen kunnen zich uitleven op 35 springkastelen in de Braban..."><meta property="og:image" content="https://images0.persgroep.net/rcs/s74212dR23WAsmA_JN0vUb13AFQ/diocontent/166851777/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Pop-up springkastelenfestival in Brabanthal"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/"><meta name="twitter:description" content="Leuven krijgt van 25 tot 29 februari bezoek van het pop-up springkastelenfestival. “Kinderen kunnen zich uitleven op 35 springkastelen in de Brabanthal maar ook volwassenen zijn welkom”, zeggen Pie..."><meta name="twitter:image" content="https://images0.persgroep.net/rcs/s74212dR23WAsmA_JN0vUb13AFQ/diocontent/166851777/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-02-20T13:11:00+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images0.persgroep.net\/rcs\/9vTIb0L6GVpg3dduxSPqwqUiEsk\/diocontent\/166851777\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"290"},"@type":"NewsArticle","author":{"@type":"Person","name":"Bart Mertens"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Leuven krijgt van 25 tot 29 februari bezoek van het pop-up springkastelenfestival. \u201CKinderen kunnen zich uitleven op 35 springkastelen in de Brabanthal maar ook volwassenen zijn welkom\u201D, zeggen Pieter-Jan Claes en Delsard.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/leuven\/pop-up-springkastelenfestival-in-brabanthal~a69563d3\/"},"@context":"http:\/\/schema.org","headline":"Pop-up springkastelenfestival in Brabanthal"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Leuven","@id":"https:\/\/www.hln.be\/in-de-buurt\/leuven"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90],"fluid"),large:new Array([1,1],[840,150],[840,250],[970,250],"fluid")}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],"fluid"),large:new Array([300,600],[160,600],[120,600],"fluid")}}},native:{slotMeta:{sizes:{small:new Array("fluid"),medium:new Array("fluid"),large:new Array("fluid")}},extraSizes:{"native--0":{large:new Array([300,350])},"native--1":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--2":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--3":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--4":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--5":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--6":{small:new Array([300,190],[300,250]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440],"fluid"),large:new Array([300,440],"fluid")}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/br\/leuven\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"69563d3","location":"3000","inread":false,"topics":["brabanthal","lifestyle-en-vrije-tijd","vrije-tijd","leuven","kunst-cultuur-en-entertainment","samenleving"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-9d1e90608a.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-879c0caaa5.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--low-level-cloud"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Betrokken weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">9°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--leuven active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/leuven" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/leuven/text">Leuven</span> </a> <input id="tooltip-leuven" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_LEUVEN"> <label class="tooltip__toggle" for="tooltip-leuven"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-leuven" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/leuven" title="Leuven" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Leuven</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Pop-up springkastelenfestival in Brabanthal</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Bart Mertens </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-02-20T13:11+01:00">20 februari 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-02-20T13:11+01:00">13u11</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/" data-share-count="6" class="social-count fjs-facebook-share-count">6</span> <a href="https://twitter.com/intent/tweet?text=Pop-up%20springkastelenfestival%20in%20Brabanthal&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 50%"> <img src="https://images0.persgroep.net/rcs/WzW0GMJstdyasdbkncnfauDVn1Q/diocontent/166851777/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">RV</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Leuven</span> <span>Leuven krijgt van 25 tot 29 februari bezoek van het pop-up springkastelenfestival. “Kinderen kunnen zich uitleven op 35 springkastelen in de Brabanthal maar ook volwassenen zijn welkom”, zeggen Pieter-Jan Claes en Delsard.</span> </div>   </header>   <p class="article__text"><span>De Brabanthal in Leuven is binnenkort het toneel voor een bijzonder leuk event: het pop-up springkastelenfestival. “Wij zetten de Brabanthal vol met springkastelen voor kinderen tussen 2 en 12 jaar en voor volwassenen. Van 25 tot 29 februari ’s avonds blijven we open tot middernacht voor volwassenen. Er zullen meer dan 35 springkastelen en life action games aanwezig zijn. Wij werken voor onze organisatie vaak samen met steden en gemeenten om de kids een fantastisch speelmoment te bezorgen aan een erg schappelijke prijs. Jungle Jump organiseert dit soort springkasteeldorpen in heel Vlaanderen. Wij zijn in totaal reeds al te gast geweest in meer dan 30 steden en gemeenten.”&nbsp;</span></p>    <p class="article__text"><span>Een toegangsticket kost 6 euro in voorverkoop en is gratis voor de ouders of begeleiders. Aan de kassa is de prijs 7 euro per kind.&nbsp;</span></p>    <p class="article__text"><span>Meer info: info@junglejumpdays.be</span></p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/brabanthal" data-gtm="tag/brabanthal/text">Brabanthal</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/lifestyle-en-vrije-tijd" data-gtm="tag/lifestyle-en-vrije-tijd/text">lifestyle en vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/vrije-tijd" data-gtm="tag/vrije-tijd/text">vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/leuven" data-gtm="tag/leuven/text">Leuven</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kunst-cultuur-en-entertainment" data-gtm="tag/kunst-cultuur-en-entertainment/text">kunst, cultuur en entertainment</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/samenleving" data-gtm="tag/samenleving/text">samenleving</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/" data-share-count="6" class="social-count fjs-facebook-share-count">6</span> <a href="https://twitter.com/intent/tweet?text=Pop-up%20springkastelenfestival%20in%20Brabanthal&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/damme/voetganger-overleden-na-aanrijding-op-drukke-natienlaan~a56e8114/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/J3Z-53VukdgiX4U3RNCEuHzJt2k/diocontent/166853711/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Voetganger overleden na aanrijding in Moerkerke" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/damme/voetganger-overleden-na-aanrijding-op-drukke-natienlaan~a56e8114/" class="teaser-link teaser-label-link"> <span class="teaser-label">Damme</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/damme/voetganger-overleden-na-aanrijding-op-drukke-natienlaan~a56e8114/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Voetganger overleden na aanrijding in Moerkerke">Voetganger overleden na aanrijding in Moerkerke</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/brugse-ariana-25-slachtoffer-van-zinloos-geweld-aan-eiermarkt-plots-liep-er-bloed-over-mijn-wang~a2a62b72/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/LhxX5bZsu5cXs9h2I1WN-5kFuHc/diocontent/166802282/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Brugse Ariana (25) slachtoffer van zinloos geweld aan Eiermarkt: “Plots liep er bloed over mijn wang”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brugge/brugse-ariana-25-slachtoffer-van-zinloos-geweld-aan-eiermarkt-plots-liep-er-bloed-over-mijn-wang~a2a62b72/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brugge</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/brugse-ariana-25-slachtoffer-van-zinloos-geweld-aan-eiermarkt-plots-liep-er-bloed-over-mijn-wang~a2a62b72/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Brugse Ariana (25) slachtoffer van zinloos geweld aan Eiermarkt: “Plots liep er bloed over mijn wang”">Brugse Ariana (25) slachtoffer van zinloos geweld aan Eiermarkt: &ldquo;Plots liep er bloed over mijn wang&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be" data-widget-id="AR_1"></div><script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/hasselt/ouderwetse-liefde-jelke-28-en-bert-38-trouwen-op-20-02-2020-in-de-stijl-van-de-jaren-20~a900d228/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/CdAYEutvCJvq15T49_tUbVLOZVc/diocontent/166851613/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Ouderwetse liefde: Jelke (28) en Bert (38) trouwen op 20-02-2020... in de stijl van de jaren 20" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/hasselt/ouderwetse-liefde-jelke-28-en-bert-38-trouwen-op-20-02-2020-in-de-stijl-van-de-jaren-20~a900d228/" class="teaser-link teaser-label-link"> <span class="teaser-label">Hasselt</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/hasselt/ouderwetse-liefde-jelke-28-en-bert-38-trouwen-op-20-02-2020-in-de-stijl-van-de-jaren-20~a900d228/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Ouderwetse liefde: Jelke (28) en Bert (38) trouwen op 20-02-2020... in de stijl van de jaren 20">Ouderwetse liefde: Jelke (28) en Bert (38) trouwen op 20-02-2020... in de stijl van de jaren 20</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser teaser-theme--nina"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/nina-shopt/tassentrend-2020-de-xl-handtas-is-terug~a02a7d18/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images1.persgroep.net/rcs/b_x83qXJ9a1T-YIPuDtolJ5upvs/diocontent/166793532/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Tassentrend 2020: de XL handtas is terug" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/nina-shopt/tassentrend-2020-de-xl-handtas-is-terug~a02a7d18/" class="teaser-link teaser-label-link"> <span class="teaser-label">Nina Shopt</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/nina/nina-shopt/tassentrend-2020-de-xl-handtas-is-terug~a02a7d18/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Tassentrend 2020: de XL handtas is terug">Tassentrend 2020: de XL handtas is terug</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/aalst/eendracht-aalst-fans-verontwaardigd-kbvb-verbiedt-tifo-met-jodenkop~ac1c7f53/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/3OIqB2ua77GbgNP1CXrhBX_g1ow/diocontent/166849069/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Eendracht Aalst-fans verontwaardigd: “KBVB verbiedt tifo met Jodenkop”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/aalst/eendracht-aalst-fans-verontwaardigd-kbvb-verbiedt-tifo-met-jodenkop~ac1c7f53/" class="teaser-link teaser-label-link"> <span class="teaser-label">Aalst</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/aalst/eendracht-aalst-fans-verontwaardigd-kbvb-verbiedt-tifo-met-jodenkop~ac1c7f53/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Eendracht Aalst-fans verontwaardigd: “KBVB verbiedt tifo met Jodenkop”">Eendracht Aalst-fans verontwaardigd: &ldquo;KBVB verbiedt tifo met Jodenkop&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oostende/78-jaar-nadat-nazi-s-bommenwerper-neerhaalden-spoelt-vliegtuigband-aan-in-oostende-wellicht-dankzij-storm~a671b947/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/xAaHVMWVCGu6ocf6FiAp5YQFs3o/diocontent/166850881/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="78 jaar nadat nazi’s bommenwerper neerhaalden, spoelt vliegtuigband aan in Oostende: “Wellicht dankzij storm”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oostende/78-jaar-nadat-nazi-s-bommenwerper-neerhaalden-spoelt-vliegtuigband-aan-in-oostende-wellicht-dankzij-storm~a671b947/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="78 jaar nadat nazi’s bommenwerper neerhaalden, spoelt vliegtuigband aan in Oostende: “Wellicht dankzij storm”">78 jaar nadat nazi&rsquo;s bommenwerper neerhaalden, spoelt vliegtuigband aan in Oostende: &ldquo;Wellicht dankzij storm&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/dit-moet-u-weten-als-u-een-autoverzekering-kiest~ae1c2512/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Ki_5z0_KJ1-YeBRLEa7evfa5yVk/diocontent/166704608/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Dit moet u weten als u een autoverzekering kiest" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/dit-moet-u-weten-als-u-een-autoverzekering-kiest~ae1c2512/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/dit-moet-u-weten-als-u-een-autoverzekering-kiest~ae1c2512/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Dit moet u weten als u een autoverzekering kiest">Dit moet u weten als u een autoverzekering kiest</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/vorselaar/leerlingen-zetten-leerkrachten-te-kijk-op-instagram-strafstudie-en-begeleidingscontract~af9dff43/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ezCcw-JzSKcr3MEUpcRQHKP9Fo4/diocontent/165502689/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Leerlingen zetten leerkrachten te kijk op Instagram : strafstudie en begeleidingscontract" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/vorselaar/leerlingen-zetten-leerkrachten-te-kijk-op-instagram-strafstudie-en-begeleidingscontract~af9dff43/" class="teaser-link teaser-label-link"> <span class="teaser-label">Vorselaar</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/vorselaar/leerlingen-zetten-leerkrachten-te-kijk-op-instagram-strafstudie-en-begeleidingscontract~af9dff43/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Leerlingen zetten leerkrachten te kijk op Instagram : strafstudie en begeleidingscontract">Leerlingen zetten leerkrachten te kijk op Instagram : strafstudie en begeleidingscontract</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/dendermonde/ros-beiaard-verovert-hollywood-marvel-illustrator-maakt-uniek-portret-van-dendermondse-trots~a84c355a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/HUfGVgExZQY0T9vOKp6-TMaXY7Y/diocontent/166843089/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Ros Beiaard verovert Hollywood: Marvel-illustrator maakt uniek portret van Dendermondse trots" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/dendermonde/ros-beiaard-verovert-hollywood-marvel-illustrator-maakt-uniek-portret-van-dendermondse-trots~a84c355a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Dendermonde</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/dendermonde/ros-beiaard-verovert-hollywood-marvel-illustrator-maakt-uniek-portret-van-dendermondse-trots~a84c355a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Ros Beiaard verovert Hollywood: Marvel-illustrator maakt uniek portret van Dendermondse trots">Ros Beiaard verovert Hollywood: Marvel-illustrator maakt uniek portret van Dendermondse trots</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/putte/vijftiger-stuurt-naaktfoto-s-van-zoon-om-meisje-met-mentale-achterstand-te-misleiden-op-datingsite-thuis-miste-ik-affectie~ae173ab0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/9hAMdKEtFaXRhWY3YIXGKw8TaG8/diocontent/136885241/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Vijftiger stuurt naaktfoto’s van zoon om meisje met mentale achterstand te misleiden op datingsite: “Thuis miste ik affectie”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/putte/vijftiger-stuurt-naaktfoto-s-van-zoon-om-meisje-met-mentale-achterstand-te-misleiden-op-datingsite-thuis-miste-ik-affectie~ae173ab0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Putte</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/putte/vijftiger-stuurt-naaktfoto-s-van-zoon-om-meisje-met-mentale-achterstand-te-misleiden-op-datingsite-thuis-miste-ik-affectie~ae173ab0/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Vijftiger stuurt naaktfoto’s van zoon om meisje met mentale achterstand te misleiden op datingsite: “Thuis miste ik affectie”">Vijftiger stuurt naaktfoto&rsquo;s van zoon om meisje met mentale achterstand te misleiden op datingsite: &ldquo;Thuis miste ik affectie&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/69563d3/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/#comments"> <input name="articleId" type="hidden" data-validate="false" value="69563d3"> <p class="comment-form__disclaimer"> Alle reacties zijn welkom zolang ze voldoen aan de do's en don'ts die je hier kan terugvinden: <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">gedragsregels.</a> Elke dag ontvangen wij duizenden reacties, het kan enkele uren duren voor jouw reactie wordt geplaatst. Wordt jouw reactie afgekeurd dan werd er geoordeeld dat deze onze gedragsregels schendt. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNLeuven" data-gtm="facebook-like/Leuven/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Leuven</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/familiedrama-schokt-australie-bekende-rugbyspeler-42-steekt-vrouw-en-kinderen-in-brand~a6da9ce4/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/SOFR_orLiUjDZ6zLEMwCWciuC2U/diocontent/166815307/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Familiedrama schokt Australië: bekende rugbyspeler (42) steekt vrouw en kinderen in brand" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/familiedrama-schokt-australie-bekende-rugbyspeler-42-steekt-vrouw-en-kinderen-in-brand~a6da9ce4/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Familiedrama schokt Australië: bekende rugbyspeler (42) steekt vrouw en kinderen in brand">Familiedrama schokt Australi&euml;: bekende rugbyspeler (42) steekt...</h1> <span class="most-read-horizontal-teaser__count">175.831 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/minstens-elf-doden-bij-schietpartijen-in-duitse-stad-hanau-dader-doodde-ook-zijn-moeder-en-deed-racistische-uitspraken-in-manifest~a25e5edd/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mEKcz9sNCq2Cfa7dWEuY67UrT7g/diocontent/166828701/_focus/0.480000/0.350000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Minstens elf doden bij schietpartijen in Duitse stad Hanau, dader doodde ook zijn moeder en deed racistische uitspraken in manifest" class="teaser-image" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/minstens-elf-doden-bij-schietpartijen-in-duitse-stad-hanau-dader-doodde-ook-zijn-moeder-en-deed-racistische-uitspraken-in-manifest~a25e5edd/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Minstens elf doden bij schietpartijen in Duitse stad Hanau, dader doodde ook zijn moeder en deed racistische uitspraken in manifest">Minstens elf doden bij schietpartijen in Duitse stad Hanau, dader...</h1> <span class="most-read-horizontal-teaser__count">163.269 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/bridget-maasland-over-verzoeningsgeruchten-andre-en-ex-monique-er-zijn-rare-dingen-gebeurd~a8b7f2a4/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/7CRtzxMgh6nMwNLJMknTSX3rJdg/diocontent/166771689/_focus/0.470000/0.510000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Bridget Maasland over verzoeningsgeruchten André en ex Monique: “Er zijn rare dingen gebeurd”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/bridget-maasland-over-verzoeningsgeruchten-andre-en-ex-monique-er-zijn-rare-dingen-gebeurd~a8b7f2a4/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Bridget Maasland over verzoeningsgeruchten André en ex Monique: “Er zijn rare dingen gebeurd”">Bridget Maasland over verzoeningsgeruchten Andr&eacute; en ex Monique: &ldquo;Er...</h1> <span class="most-read-horizontal-teaser__count">130.696 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/dochter-steven-spielberg-bekent-ik-ben-een-pornoster~a2c72ffc/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vwMpv8YMwtFQO6e3Ju-phnAtAps/diocontent/166815553/_focus/0.450000/0.230000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Dochter Steven Spielberg bekent: &quot;Ik ben een pornoster”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/dochter-steven-spielberg-bekent-ik-ben-een-pornoster~a2c72ffc/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Dochter Steven Spielberg bekent: &quot;Ik ben een pornoster”">Dochter Steven Spielberg bekent: &quot;Ik ben een pornoster&rdquo;</h1> <span class="most-read-horizontal-teaser__count">123.148 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/time-out/van-een-oppas-van-17-euro-per-uur-naar-een-alimentatie-van-100-000-euro-de-wag-van-ronaldo~aee79bc3/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/KLexyFlLyKo2blEQhNoo5dbhgr4/diocontent/166820753/_focus/0.550000/0.310000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Van een oppas van 17 euro per uur naar een ‘alimentatie’ van 100.000 euro: de WAG van Ronaldo" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/time-out/van-een-oppas-van-17-euro-per-uur-naar-een-alimentatie-van-100-000-euro-de-wag-van-ronaldo~aee79bc3/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Van een oppas van 17 euro per uur naar een ‘alimentatie’ van 100.000 euro: de WAG van Ronaldo">Van een oppas van 17 euro per uur naar een &lsquo;alimentatie&rsquo; van...</h1> <span class="most-read-horizontal-teaser__count">111.026 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=3000" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/ontsnappingspoging-loopt-mis-gevangene-valt-door-plafond~p130350" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/gSAskxbyMFhJVi5Tm_QEgPVM4zA/diocontent/166839966/_focus/0.169922/0.600694/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Ontsnappingspoging loopt helemaal mis: gevangene valt door plafond" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/ontsnappingspoging-loopt-mis-gevangene-valt-door-plafond~p130350" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Ontsnappingspoging loopt helemaal mis: gevangene valt door plafond">Ontsnappingspoging loopt helemaal mis: gevangene valt door plafond</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/chocolatiers-volop-in-de-weer-voor-pasen~p130361" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/egq4hMkQlQyJkxDkOWi1LFWprnc/diocontent/166841468/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Paaseitjes in winkel al in oktober gemaakt, échte chocolatiers beginnen nu pas" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/chocolatiers-volop-in-de-weer-voor-pasen~p130361" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Paaseitjes in winkel al in oktober gemaakt, échte chocolatiers beginnen nu pas">Paaseitjes in winkel al in oktober gemaakt, &eacute;chte chocolatiers beginnen nu pas</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/oude-man-wordt-bijna-overvallen-maar-vecht-terug~p130126" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/WjU_Af6Mf41zFoFLvH2zjZnBBJg/diocontent/166768552/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Oude man wordt bijna overvallen, maar laat zich niet doen en vecht terug" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/oude-man-wordt-bijna-overvallen-maar-vecht-terug~p130126" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Oude man wordt bijna overvallen, maar laat zich niet doen en vecht terug">Oude man wordt bijna overvallen, maar laat zich niet doen en vecht terug</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/waaghalzen-gaan-trampolinespringen-op-rijdende-truck~p130166" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/iOfGdn-grNT3mRpF8xCO4CLyddM/diocontent/166774549/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Waaghalzen gaan trampolinespringen op rijdende truck" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/waaghalzen-gaan-trampolinespringen-op-rijdende-truck~p130166" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Waaghalzen gaan trampolinespringen op rijdende truck">Waaghalzen gaan trampolinespringen op rijdende truck</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/uitbater-cannabiswinkel-jaagt-dieven-weg-met-anti-berenspray~p130150" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/k_yJfxi2BZ2QaRP3EvOEIA0gcVI/diocontent/166772858/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Bizar: uitbater cannabiswinkel schrikt dieven af met anti-berenspray" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/uitbater-cannabiswinkel-jaagt-dieven-weg-met-anti-berenspray~p130150" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bizar: uitbater cannabiswinkel schrikt dieven af met anti-berenspray">Bizar: uitbater cannabiswinkel schrikt dieven af met anti-berenspray</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kanalen/onze-natuur~c892/series/onze-natuur~s2125/steenloper-verorbert-mosselen~p130059" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/8k64ckLUwpM0Uko7odgw7Xn75lQ/diocontent/166771890/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Steenloper verorbert mosselen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kanalen/onze-natuur~c892/series/onze-natuur~s2125/steenloper-verorbert-mosselen~p130059" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Steenloper verorbert mosselen">Steenloper verorbert mosselen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/duif-en-hond-worden-beste-vrienden-in-dierenasiel~p130064" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/aAliBo-jZDwkEDLpYM7W-pfRmgY/diocontent/166726840/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Schattig! Hond en duif worden beste vrienden in dierenasiel" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/duif-en-hond-worden-beste-vrienden-in-dierenasiel~p130064" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Schattig! Hond en duif worden beste vrienden in dierenasiel">Schattig! Hond en duif worden beste vrienden in dierenasiel</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/dit-is-het-eurovisienummer-van-hooverphonic~p129772" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/jz9TPXA5pEs0aiCEgTFq8JF6iXM/diocontent/166660437/_focus/0.371094/0.255132/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Dit is het Eurovisienummer van Hooverphonic" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/dit-is-het-eurovisienummer-van-hooverphonic~p129772" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit is het Eurovisienummer van Hooverphonic">Dit is het Eurovisienummer van Hooverphonic</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/het-moment-waarop-puppy-wordt-gered-van-gruwelijke-dood~p130063" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Pm6DS-JvA_boXbU9Lp2vfID1lXo/diocontent/166726887/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Het hartverwarmend moment waarop puppy wordt gered van gruwelijke dood" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/het-moment-waarop-puppy-wordt-gered-van-gruwelijke-dood~p130063" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">dieren</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/het-moment-waarop-puppy-wordt-gered-van-gruwelijke-dood~p130063" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Het hartverwarmend moment waarop puppy wordt gered van gruwelijke dood">Het hartverwarmend moment waarop puppy wordt gered van gruwelijke dood</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kapitein-geprezen-nadat-hij-ferry-in-dok-vaart-bij-storm~p129937" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ryq2_N02BskmMtQYZ7QSUD826Zo/diocontent/166699381/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Schotten vol lof nadat kapitein ferry in dok aanlegt bij woelig water" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kapitein-geprezen-nadat-hij-ferry-in-dok-vaart-bij-storm~p129937" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Schotten vol lof nadat kapitein ferry in dok aanlegt bij woelig water">Schotten vol lof nadat kapitein ferry in dok aanlegt bij woelig water</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ijsscherven-stapelen-zich-op-aan-lake-superior-in-minnesota~p129947" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/3JhplUf2uM1407uDBWYaHAAjSZw/diocontent/166701380/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Bijzonder natuurfenomeen: ijsscherven stapelen zich op aan meer" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ijsscherven-stapelen-zich-op-aan-lake-superior-in-minnesota~p129947" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bijzonder natuurfenomeen: ijsscherven stapelen zich op aan meer">Bijzonder natuurfenomeen: ijsscherven stapelen zich op aan meer</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/koen-wauters-steunt-familie-van-verkeersslachtoffer-tijdens-proces~a754e728/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/7JQNrBBz-QY-vBFZgyqt6pVop1g/diocontent/166659718/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Koen Wauters steunt familie van verkeersslachtoffer tijdens proces" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/koen-wauters-steunt-familie-van-verkeersslachtoffer-tijdens-proces~a754e728/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-teaser__title" title="Koen Wauters steunt familie van verkeersslachtoffer tijdens proces">Koen Wauters steunt familie van verkeersslachtoffer tijdens proces</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/spookschip-strandt-door-storm-dennis~p129836" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/TIj2niQhDTQhmVwoj4Uc1W5AyvY/diocontent/166660792/_crop/118/0/1752/983/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Op drift geslagen spookschip spoelt na bijna anderhalf jaar aan voor Ierse kust door storm Dennis" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/spookschip-strandt-door-storm-dennis~p129836" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Op drift geslagen spookschip spoelt na bijna anderhalf jaar aan voor Ierse kust door storm Dennis">Op drift geslagen spookschip spoelt na bijna anderhalf jaar aan voor Ierse kust door storm Dennis</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-bizarre-vleespakken-hebben-een-boodschap~p129916" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/FWlyAFEd4FGGpyAjGBtUUnCAirg/diocontent/166681239/_focus/0.585938/0.604167/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Bizarre vleespakken met een boodschap" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/deze-bizarre-vleespakken-hebben-een-boodschap~p129916" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">bizar</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-bizarre-vleespakken-hebben-een-boodschap~p129916" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bizarre vleespakken met een boodschap">Bizarre vleespakken met een boodschap</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kleuter-kan-zwaar-auto-ongeluk-ontlopen~p129796" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/CF5BBZhhoTo5A7K1o36HkfmoEVQ/diocontent/166657507/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Peuter (2) wordt uit raam geslingerd en belandt op snelweg" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kleuter-kan-zwaar-auto-ongeluk-ontlopen~p129796" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Peuter (2) wordt uit raam geslingerd en belandt op snelweg">Peuter (2) wordt uit raam geslingerd en belandt op snelweg</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/minstens-elf-doden-bij-schietpartijen-in-duitse-stad-hanau-dader-doodde-ook-zijn-moeder-en-deed-racistische-uitspraken-in-manifest~a25e5edd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/gxfKk3IBZr9VKIYSyFVqGjpmJL8/diocontent/166828701/_focus/0.480000/0.350000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Minstens elf doden bij schietpartijen in Duitse stad Hanau, dader doodde ook zijn moeder en deed racistische uitspraken in manifest" loading="lazy">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/minstens-elf-doden-bij-schietpartijen-in-duitse-stad-hanau-dader-doodde-ook-zijn-moeder-en-deed-racistische-uitspraken-in-manifest~a25e5edd/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Minstens elf doden bij schietpartijen in Duitse stad Hanau, dader doodde ook zijn moeder en deed racistische uitspraken in manifest">Minstens elf doden bij schietpartijen in Duitse stad Hanau, dader doodde ook zijn moeder en deed racistische uitspraken in manifest</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/terminaal-zieke-mama-41-doet-aangrijpende-oproep-hoe-zorg-ik-ervoor-dat-mijn-kindjes-mij-niet-vergeten~afddcc06/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/z048yhG6t8JA4A6fz01Pmeij6Xw/diocontent/166846169/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Terminaal zieke mama (41) doet aangrijpende oproep: “Hoe zorg ik ervoor dat mijn kindjes mij niet vergeten?”" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/terminaal-zieke-mama-41-doet-aangrijpende-oproep-hoe-zorg-ik-ervoor-dat-mijn-kindjes-mij-niet-vergeten~afddcc06/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/terminaal-zieke-mama-41-doet-aangrijpende-oproep-hoe-zorg-ik-ervoor-dat-mijn-kindjes-mij-niet-vergeten~afddcc06/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Terminaal zieke mama (41) doet aangrijpende oproep: “Hoe zorg ik ervoor dat mijn kindjes mij niet vergeten?”">Terminaal zieke mama (41) doet aangrijpende oproep: &ldquo;Hoe zorg ik ervoor dat mijn kindjes mij niet vergeten?&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/voorwoord-carl-devos-geschrapt-uit-boek-tom-van-grieken-wegens-te-negatief~a3569d24/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/r-rxoTSqCvONQJ-HNMEe0_P2g7c/diocontent/166840018/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Voorwoord Carl Devos geschrapt uit boek Tom Van Grieken wegens “te negatief”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/voorwoord-carl-devos-geschrapt-uit-boek-tom-van-grieken-wegens-te-negatief~a3569d24/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">29</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/voorwoord-carl-devos-geschrapt-uit-boek-tom-van-grieken-wegens-te-negatief~a3569d24/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Voorwoord Carl Devos geschrapt uit boek Tom Van Grieken wegens “te negatief”">Voorwoord Carl Devos geschrapt uit boek Tom Van Grieken wegens &ldquo;te negatief&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/tennis/federer-mist-roland-garros-door-operatie-aan-de-knie~acfdf4ba/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/dl_Qev7EmwyWOMz1lORytSpT2jc/diocontent/166846127/_focus/0.480000/0.290000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Federer mist Roland Garros door operatie aan de knie" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/tennis/federer-mist-roland-garros-door-operatie-aan-de-knie~acfdf4ba/" class="teaser-link teaser-label-link"> <span class="teaser-label">Tennis</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/tennis/federer-mist-roland-garros-door-operatie-aan-de-knie~acfdf4ba/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Federer mist Roland Garros door operatie aan de knie">Federer mist Roland Garros door operatie aan de knie</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/live-dries-de-bondt-trekt-in-de-algarve-met-twee-metgezellen-in-de-aanval~a5ce9c1c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/GXh_wDJ4xGLRe5QZOylCtcUmTSU/diocontent/166842491/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="LIVE. Dries De Bondt trekt in de Algarve met twee metgezellen in de aanval" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/live-dries-de-bondt-trekt-in-de-algarve-met-twee-metgezellen-in-de-aanval~a5ce9c1c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/live-dries-de-bondt-trekt-in-de-algarve-met-twee-metgezellen-in-de-aanval~a5ce9c1c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="LIVE. Dries De Bondt trekt in de Algarve met twee metgezellen in de aanval">LIVE. Dries De Bondt trekt in de Algarve met twee metgezellen in de aanval</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/ei-zo-na-voetbalde-fenomeen-haaland-in-brugge-deal-met-club-ketste-in-2018-af-door-buitensporige-eisen-van-mino-raiola~a7af08cf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/QecCkpeS5NSDETroT73EC8ihjE8/diocontent/166835145/_focus/0.510000/0.380000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Ei zo na voetbalde fenomeen Haaland in Brugge: deal met Club ketste in 2018 af door buitensporige eisen van Raiola" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/ei-zo-na-voetbalde-fenomeen-haaland-in-brugge-deal-met-club-ketste-in-2018-af-door-buitensporige-eisen-van-mino-raiola~a7af08cf/" class="teaser-link teaser-label-link"> <span class="teaser-label">Club Brugge</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/ei-zo-na-voetbalde-fenomeen-haaland-in-brugge-deal-met-club-ketste-in-2018-af-door-buitensporige-eisen-van-mino-raiola~a7af08cf/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/ei-zo-na-voetbalde-fenomeen-haaland-in-brugge-deal-met-club-ketste-in-2018-af-door-buitensporige-eisen-van-mino-raiola~a7af08cf/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Ei zo na voetbalde fenomeen Haaland in Brugge: deal met Club ketste in 2018 af door buitensporige eisen van Raiola">Ei zo na voetbalde fenomeen Haaland in Brugge: deal met Club ketste in 2018 af door buitensporige eisen van Raiola</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/binnenkijken-jerry-hall-rupert-murdoch-trekken-zich-terug-in-stulpje-van-13-miljoen-euro~aa948824/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/nzFF-hISnxH5ZYrgSyvIsMD1HFQ/diocontent/166813799/_focus/0.700000/0.510000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="BINNENKIJKEN. Jerry Hall &amp; Rupert Murdoch trekken zich terug in stulpje van 13 miljoen euro" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/binnenkijken-jerry-hall-rupert-murdoch-trekken-zich-terug-in-stulpje-van-13-miljoen-euro~aa948824/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/binnenkijken-jerry-hall-rupert-murdoch-trekken-zich-terug-in-stulpje-van-13-miljoen-euro~aa948824/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="BINNENKIJKEN. Jerry Hall &amp; Rupert Murdoch trekken zich terug in stulpje van 13 miljoen euro">BINNENKIJKEN. Jerry Hall &amp; Rupert Murdoch trekken zich terug in stulpje van 13 miljoen euro</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/ozzy-osbourne-over-zware-val-ik-overleefde-drank-en-drugs-maar-dit-doet-pas-echt-pijn~aa49e4cd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/PfuHPGkRFOqKrLhQLjYZy8h56aQ/diocontent/165177237/_focus/0.510000/0.480000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Ozzy Osbourne over zware val: “Ik overleefde drank en drugs, maar dít doet pas echt pijn” " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/ozzy-osbourne-over-zware-val-ik-overleefde-drank-en-drugs-maar-dit-doet-pas-echt-pijn~aa49e4cd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/ozzy-osbourne-over-zware-val-ik-overleefde-drank-en-drugs-maar-dit-doet-pas-echt-pijn~aa49e4cd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ozzy Osbourne over zware val: “Ik overleefde drank en drugs, maar dít doet pas echt pijn” ">Ozzy Osbourne over zware val: &ldquo;Ik overleefde drank en drugs, maar d&iacute;t doet pas echt pijn&rdquo; </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/hereniging-in-de-maak-andre-hazes-overnacht-bij-ex-monique-na-kusfoto-op-curacao~a8d38bf1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/UZYIGUxbC4EkqjaosGGqQaZKWLs/diocontent/166724173/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Hereniging in de maak? André Hazes overnacht bij ex Monique na kusfoto op Curaçao" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/hereniging-in-de-maak-andre-hazes-overnacht-bij-ex-monique-na-kusfoto-op-curacao~a8d38bf1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/hereniging-in-de-maak-andre-hazes-overnacht-bij-ex-monique-na-kusfoto-op-curacao~a8d38bf1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/hereniging-in-de-maak-andre-hazes-overnacht-bij-ex-monique-na-kusfoto-op-curacao~a8d38bf1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Hereniging in de maak? André Hazes overnacht bij ex Monique na kusfoto op Curaçao">Hereniging in de maak? Andr&eacute; Hazes overnacht bij ex Monique na kusfoto op Cura&ccedil;ao</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/ga-eens-dobberen-in-zout-drijf-alle-spanning-en-vermoeidheid-weg-met-floating~abc951bc/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture">    </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/ga-eens-dobberen-in-zout-drijf-alle-spanning-en-vermoeidheid-weg-met-floating~abc951bc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/ga-eens-dobberen-in-zout-drijf-alle-spanning-en-vermoeidheid-weg-met-floating~abc951bc/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Ga eens dobberen in zout: drijf alle spanning en vermoeidheid weg met floating
">Ga eens dobberen in zout: drijf alle spanning en vermoeidheid weg met floating
</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/nina-kookt/vijf-soorten-fruit-in-dit-taartje-voor-zoetebekjes-die-ook-wat-vitamines-willen~a944ff3a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/o2MbGTNubpCgatAcXFUYzp2s7LM/diocontent/166270054/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Vijf soorten fruit in dit taartje voor zoetebekjes die ook wat vitamines willen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/nina-kookt/vijf-soorten-fruit-in-dit-taartje-voor-zoetebekjes-die-ook-wat-vitamines-willen~a944ff3a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Nina kookt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/nina-kookt/vijf-soorten-fruit-in-dit-taartje-voor-zoetebekjes-die-ook-wat-vitamines-willen~a944ff3a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vijf soorten fruit in dit taartje voor zoetebekjes die ook wat vitamines willen">Vijf soorten fruit in dit taartje voor zoetebekjes die ook wat vitamines willen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/familie/-de-moeder-riep-stop-maar-de-vroedvrouw-ging-gewoon-door-over-geweld-in-de-verloskamer~a43eebe9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/2nZbHUuQp1KzgmMsee2mKL43GN0/diocontent/166854321/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="“De moeder riep ‘stop’, maar de vroedvrouw ging gewoon door”: over geweld in de verloskamer" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/familie/-de-moeder-riep-stop-maar-de-vroedvrouw-ging-gewoon-door-over-geweld-in-de-verloskamer~a43eebe9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="“De moeder riep ‘stop’, maar de vroedvrouw ging gewoon door”: over geweld in de verloskamer">&ldquo;De moeder riep &lsquo;stop&rsquo;, maar de vroedvrouw ging gewoon door&rdquo;: over geweld in de verloskamer</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/damme/voetganger-overleden-na-aanrijding-op-drukke-natienlaan~a56e8114/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/J3Z-53VukdgiX4U3RNCEuHzJt2k/diocontent/166853711/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Voetganger overleden na aanrijding in Moerkerke" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/damme/voetganger-overleden-na-aanrijding-op-drukke-natienlaan~a56e8114/" class="teaser-link teaser-label-link"> <span class="teaser-label">Damme</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/damme/voetganger-overleden-na-aanrijding-op-drukke-natienlaan~a56e8114/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Voetganger overleden na aanrijding in Moerkerke">Voetganger overleden na aanrijding in Moerkerke</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/brugse-ariana-25-slachtoffer-van-zinloos-geweld-aan-eiermarkt-plots-liep-er-bloed-over-mijn-wang~a2a62b72/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/QhghQmMD1okm6XGDsP-DRgy2GQk/diocontent/166802282/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Brugse Ariana (25) slachtoffer van zinloos geweld aan Eiermarkt: “Plots liep er bloed over mijn wang”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brugge/brugse-ariana-25-slachtoffer-van-zinloos-geweld-aan-eiermarkt-plots-liep-er-bloed-over-mijn-wang~a2a62b72/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brugge</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/brugse-ariana-25-slachtoffer-van-zinloos-geweld-aan-eiermarkt-plots-liep-er-bloed-over-mijn-wang~a2a62b72/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Brugse Ariana (25) slachtoffer van zinloos geweld aan Eiermarkt: “Plots liep er bloed over mijn wang”">Brugse Ariana (25) slachtoffer van zinloos geweld aan Eiermarkt: &ldquo;Plots liep er bloed over mijn wang&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/hasselt/ouderwetse-liefde-jelke-28-en-bert-38-trouwen-op-20-02-2020-in-de-stijl-van-de-jaren-20~a900d228/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ErcZQo9ddSvL37sqQiwZzY68eaw/diocontent/166851613/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Ouderwetse liefde: Jelke (28) en Bert (38) trouwen op 20-02-2020... in de stijl van de jaren 20" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/hasselt/ouderwetse-liefde-jelke-28-en-bert-38-trouwen-op-20-02-2020-in-de-stijl-van-de-jaren-20~a900d228/" class="teaser-link teaser-label-link"> <span class="teaser-label">Hasselt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/hasselt/ouderwetse-liefde-jelke-28-en-bert-38-trouwen-op-20-02-2020-in-de-stijl-van-de-jaren-20~a900d228/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Ouderwetse liefde: Jelke (28) en Bert (38) trouwen op 20-02-2020... in de stijl van de jaren 20">Ouderwetse liefde: Jelke (28) en Bert (38) trouwen op 20-02-2020... in de stijl van de jaren 20</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/jonge-mama-ontdekt-waarom-zelfbruiner-en-borstvoeding-niet-samengaan~a9b59e42/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/j8DR76cWV9_id-UTGdej6O4KQ2c/diocontent/166741125/_focus/0.440000/0.390000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Jonge mama ontdekt waarom zelfbruiner en borstvoeding niet samengaan" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/jonge-mama-ontdekt-waarom-zelfbruiner-en-borstvoeding-niet-samengaan~a9b59e42/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/jonge-mama-ontdekt-waarom-zelfbruiner-en-borstvoeding-niet-samengaan~a9b59e42/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/jonge-mama-ontdekt-waarom-zelfbruiner-en-borstvoeding-niet-samengaan~a9b59e42/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Jonge mama ontdekt waarom zelfbruiner en borstvoeding niet samengaan">Jonge mama ontdekt waarom zelfbruiner en borstvoeding niet samengaan</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/enige-agent-in-amerikaans-dorpje-moet-meteen-opstappen-en-doet-dat-in-zijn-ondergoed-door-de-sneeuw~a355aba0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/6Vw0mZLSE7Vb4_AOojPEoOA1CXc/diocontent/166837647/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Enige agent in Amerikaans dorpje moet “meteen” opstappen en doet dat in zijn ondergoed door de sneeuw" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/enige-agent-in-amerikaans-dorpje-moet-meteen-opstappen-en-doet-dat-in-zijn-ondergoed-door-de-sneeuw~a355aba0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/enige-agent-in-amerikaans-dorpje-moet-meteen-opstappen-en-doet-dat-in-zijn-ondergoed-door-de-sneeuw~a355aba0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Enige agent in Amerikaans dorpje moet “meteen” opstappen en doet dat in zijn ondergoed door de sneeuw">Enige agent in Amerikaans dorpje moet &ldquo;meteen&rdquo; opstappen en doet dat in zijn ondergoed door de sneeuw</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/tienen/leerling-naar-ziekenhuis-door-druggebruik-tijdens-bezinningsdagen~a702bb48/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/y1CG9gZ1B8M0kIOh0QAQHaB95tw/diocontent/166724218/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Leerling naar ziekenhuis door druggebruik tijdens bezinningsdagen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/tienen/leerling-naar-ziekenhuis-door-druggebruik-tijdens-bezinningsdagen~a702bb48/" class="teaser-link teaser-label-link"> <span class="teaser-label">Tienen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/tienen/leerling-naar-ziekenhuis-door-druggebruik-tijdens-bezinningsdagen~a702bb48/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Leerling naar ziekenhuis door druggebruik tijdens bezinningsdagen">Leerling naar ziekenhuis door druggebruik tijdens bezinningsdagen</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/voormalig-boeing-manager-ramptoestel-737-max-moest-zo-goedkoop-en-snel-mogelijk-de-lucht-in~a1cef69e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/vgVbBipB1vYOP0r-9EItJ0zhGX4/diocontent/166794950/_focus/0.460000/0.370000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Voormalig Boeing-manager: “Ramptoestel 737 MAX moest zo goedkoop en snel mogelijk de lucht in”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/voormalig-boeing-manager-ramptoestel-737-max-moest-zo-goedkoop-en-snel-mogelijk-de-lucht-in~a1cef69e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/voormalig-boeing-manager-ramptoestel-737-max-moest-zo-goedkoop-en-snel-mogelijk-de-lucht-in~a1cef69e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">24</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/voormalig-boeing-manager-ramptoestel-737-max-moest-zo-goedkoop-en-snel-mogelijk-de-lucht-in~a1cef69e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Voormalig Boeing-manager: “Ramptoestel 737 MAX moest zo goedkoop en snel mogelijk de lucht in”">Voormalig Boeing-manager: &ldquo;Ramptoestel 737 MAX moest zo goedkoop en snel mogelijk de lucht in&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/dit-moet-u-weten-als-u-een-autoverzekering-kiest~ae1c2512/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/f53ht7xXuvbwUpDbrTbU-tFARyM/diocontent/166704608/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Dit moet u weten als u een autoverzekering kiest" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/dit-moet-u-weten-als-u-een-autoverzekering-kiest~ae1c2512/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/dit-moet-u-weten-als-u-een-autoverzekering-kiest~ae1c2512/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Dit moet u weten als u een autoverzekering kiest">Dit moet u weten als u een autoverzekering kiest</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/verzekeraar-ag-ziet-stormschade-van-ciara-en-dennis-oplopen-tot-60-miljoen-euro~a8dac75c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/P1G4P5hZuCQKPWiwOmUcPmRQdBc/diocontent/166107939/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Verzekeraar AG ziet stormschade van Ciara en Dennis oplopen tot 60 miljoen euro" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/verzekeraar-ag-ziet-stormschade-van-ciara-en-dennis-oplopen-tot-60-miljoen-euro~a8dac75c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/verzekeraar-ag-ziet-stormschade-van-ciara-en-dennis-oplopen-tot-60-miljoen-euro~a8dac75c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Verzekeraar AG ziet stormschade van Ciara en Dennis oplopen tot 60 miljoen euro">Verzekeraar AG ziet stormschade van Ciara en Dennis oplopen tot 60 miljoen euro</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/waarom-deze-mysterieuze-melding-verscheen-op-samsung-smartphones-wereldwijd~a22defef/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/obxdTRY8ez_WLJ3bg4EqmPDQ8jw/diocontent/153896606/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Waarom deze mysterieuze melding verscheen op Samsung-smartphones wereldwijd" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/waarom-deze-mysterieuze-melding-verscheen-op-samsung-smartphones-wereldwijd~a22defef/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/waarom-deze-mysterieuze-melding-verscheen-op-samsung-smartphones-wereldwijd~a22defef/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Waarom deze mysterieuze melding verscheen op Samsung-smartphones wereldwijd">Waarom deze mysterieuze melding verscheen op Samsung-smartphones wereldwijd</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/-het-is-makkelijk-om-gamers-voor-de-gek-te-houden-gamescenariste-susan-o-connor-over-de-toekomst-van-gameverhalen~a126cfb2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/mBxF1k6fBZyxV6AsOX76j6WSUwI/diocontent/166807365/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="“Het is makkelijk om gamers voor de gek te houden”: gamescenariste Susan O&#39;Connor over de toekomst van gameverhalen
" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/-het-is-makkelijk-om-gamers-voor-de-gek-te-houden-gamescenariste-susan-o-connor-over-de-toekomst-van-gameverhalen~a126cfb2/" class="teaser-link teaser-label-link"> <span class="teaser-label">games</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/-het-is-makkelijk-om-gamers-voor-de-gek-te-houden-gamescenariste-susan-o-connor-over-de-toekomst-van-gameverhalen~a126cfb2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="“Het is makkelijk om gamers voor de gek te houden”: gamescenariste Susan O&#39;Connor over de toekomst van gameverhalen
">&ldquo;Het is makkelijk om gamers voor de gek te houden&rdquo;: gamescenariste Susan O'Connor over de toekomst van gameverhalen
</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/3-laptops-met-uitstekende-prijs-kwaliteitsverhouding~a4dfe1c4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ZUw7K1LhogEnKaR4Ot0x0GvjXJc/diocontent/166708340/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="3 laptops met uitstekende prijs-kwaliteitsverhouding" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/3-laptops-met-uitstekende-prijs-kwaliteitsverhouding~a4dfe1c4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/3-laptops-met-uitstekende-prijs-kwaliteitsverhouding~a4dfe1c4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="3 laptops met uitstekende prijs-kwaliteitsverhouding">3 laptops met uitstekende prijs-kwaliteitsverhouding</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/makelaar-gaat-figuurlijk-over-lijken-om-flat-te-verkopen~a22f7a04/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/At8wrX-07Rt-EKnTO4Q3kPJ1jFE/diocontent/166852673/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Makelaar gaat (figuurlijk) over lijken om flat te verkopen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/makelaar-gaat-figuurlijk-over-lijken-om-flat-te-verkopen~a22f7a04/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/makelaar-gaat-figuurlijk-over-lijken-om-flat-te-verkopen~a22f7a04/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Makelaar gaat (figuurlijk) over lijken om flat te verkopen">Makelaar gaat (figuurlijk) over lijken om flat te verkopen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/gruwel-jij-van-een-klassieke-chalet-dan-hou-je-misschien-wel-van-deze-minimalistische-versie~af3b9ebb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Cxu-NqZJ62rVNfCcR5LDweEFY8c/diocontent/166774391/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Gruwel jij van een klassieke chalet? Dan hou je misschien wel van deze minimalistische versie " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/gruwel-jij-van-een-klassieke-chalet-dan-hou-je-misschien-wel-van-deze-minimalistische-versie~af3b9ebb/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/gruwel-jij-van-een-klassieke-chalet-dan-hou-je-misschien-wel-van-deze-minimalistische-versie~af3b9ebb/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/gruwel-jij-van-een-klassieke-chalet-dan-hou-je-misschien-wel-van-deze-minimalistische-versie~af3b9ebb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gruwel jij van een klassieke chalet? Dan hou je misschien wel van deze minimalistische versie ">Gruwel jij van een klassieke chalet? Dan hou je misschien wel van deze minimalistische versie </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/verwarmen-met-waterstof-wij-zijn-er-klaar-voor-nu-de-overheid-nog~af58e8ab/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/rLqmHOkEhSTExJ6DqiUqY-OaBks/diocontent/166648527/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Verwarmen met waterstof: &quot;Wij zijn er klaar voor, nu de overheid nog”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/verwarmen-met-waterstof-wij-zijn-er-klaar-voor-nu-de-overheid-nog~af58e8ab/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/verwarmen-met-waterstof-wij-zijn-er-klaar-voor-nu-de-overheid-nog~af58e8ab/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Verwarmen met waterstof: &quot;Wij zijn er klaar voor, nu de overheid nog”">Verwarmen met waterstof: &quot;Wij zijn er klaar voor, nu de overheid nog&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/leuven/pop-up-springkastelenfestival-in-brabanthal~a69563d3/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=69563d3&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_LEUVEN","category":"In de buurt","subcategory":"Leuven","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|leuven|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Bart Mertens|","iptc":{"id":"|20000538|10000000|14000000|01000000|","label":"|vrije tijd|lifestyle en vrije tijd|samenleving|kunst, cultuur en entertainment|"},"wiki":{"label":"|Leuven|Brabanthal (Leuven)|Vlaanderen|"},"length":"1111","ner":{"loc":"|Vlaanderen|Leuven|Brabanthal|","role":"","org":"","footer":"","per":"|Pieter-Jan Claes|Delsard|","derived":"","misc":""},"source":"","id":"69563d3","type":"REGULAR ARTICLE","title":"Pop-up springkastelenfestival in Brabanthal","pubdate":"1582200660000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5e454bbffa9a490b493ee53f","paywallDisplayDepth":23}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fleuven%2Fpop-up-springkastelenfestival-in-brabanthal%7Ea69563d3%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script src="https://ds.hln.be/main.js" async></script>  <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 