<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>   <script> window.cmpProperties = {
			 privacyManagerId: '148815',
			 baseUrl: 'https://www.hln.be',
			 cmpCname: 'https://cmp.hln.be'
		}
		window._privacy = window._privacy || [];
		window._privacyTCF20 = true; </script> <script src="https://myprivacy.dpgmedia.net/consent.js"></script>    <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Om een nieuwe generatie warm te maken voor de bouw- en technieksector verwelkomde Sanagro in haar bedrijf in de KMO-zone Evenbroekveld de zesdejaars van van de Sint-Franciscusscholen van Burst en Erondegem."> <meta name="keywords" content="Erondegem,KMO,Sanagro,Sint-Franciscusscholen van Burst,Wim Bossuyt,economie, business en financiën,economische sector,onderwijs en opvoeding"> <meta name="news_keywords" content="Erondegem,KMO,Sanagro,Sint-Franciscusscholen van Burst,Wim Bossuyt,economie, business en financiën,economische sector,onderwijs en opvoeding">  <title>Leerling-klussers leren knepen van het vak bij Sanagro | Erpe-Mere | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Leerling-klussers leren knepen van het vak bij Sanagro"><meta property="og:url" content="https://www.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/"><meta property="og:description" content="Om een nieuwe generatie warm te maken voor de bouw- en technieksector verwelkomde Sanagro in haar bedrijf in de KMO-zone Evenbroekveld de zesdejaar..."><meta property="og:image" content="https://images2.persgroep.net/rcs/dn7d2sqvXoomh-CAr-Im88dbbtI/diocontent/177402598/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Leerling-klussers leren knepen van het vak bij Sanagro"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/"><meta name="twitter:description" content="Om een nieuwe generatie warm te maken voor de bouw- en technieksector verwelkomde Sanagro in haar bedrijf in de KMO-zone Evenbroekveld de zesdejaars van van de Sint-Franciscusscholen van Burst en E..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/dn7d2sqvXoomh-CAr-Im88dbbtI/diocontent/177402598/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-10-10T09:36:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images1.persgroep.net\/rcs\/vv2GF2rVsXGUAfcz7P7B1kC20bM\/diocontent\/177402598\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"Koen Moreau"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Om een nieuwe generatie warm te maken voor de bouw- en technieksector verwelkomde Sanagro in haar bedrijf in de KMO-zone Evenbroekveld de zesdejaars van van de Sint-Franciscusscholen van Burst en Erondegem.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/erpe-mere\/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04\/"},"@context":"http:\/\/schema.org","headline":"Leerling-klussers leren knepen van het vak bij Sanagro"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Erpe-Mere","@id":"https:\/\/www.hln.be\/in-de-buurt\/erpe-mere"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{slotConfigs:{leader:{hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{},rectanglenative:{},sky:{},native:{},integration:{},services:{}},slots:[]},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.jsdata.freeHtml={},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>    <script> var googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>  <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/9/3/1/advert.js" type="application/javascript"></script><script async data-privacy-purpose="1,2,7,9,10" data-privacy-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://cdn.brandmetrics.com/survey/script/d023820f21eb4db09e80a9a2f1df8b44.js"></script><script async data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js" data-privacy-purpose="1,2,7,9,10"></script><script type="application/javascript">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</script>  <script data-privacy-purpose="2" data-privacy-src="//www.googletagservices.com/tag/js/gpt.js" async></script>    <link href="https://www.hln.be/static/css/main-d2f2fd95b8.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-838a62aaea.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>      <script> /* eslint-disable */
	(function(p,u,s,h){
		p._pcq=p._pcq||[];
		p._pcq.push(['_currentTime',Date.now()]);
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.setAttribute('data-privacy-category', 'contentrecommendation');
		s.setAttribute('data-privacy-src', 'https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js');
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); </script>   </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--1"); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--partly-cloudy"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Licht bewolkt weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">14°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  <li class="menu__popover-item menu__popover-item--mijn-gids"> <a href="https://www.hln.be/integratie/mijn-gids" data-gtm="navigatie/mijn-gids/text" class="menu__popover-link"> <span class="menu__popover-text">Mijn Gids</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Ferpe-mere%2Fleerling-klussers-leren-knepen-van-het-vak-bij-sanagro%7Ea4b8ea04%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--erpe-mere active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/erpe-mere" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/erpe-mere/text">Erpe-Mere</span> </a> <input id="tooltip-erpe-mere" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Ferpe-mere" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_ERPE_MERE"> <label class="tooltip__toggle" for="tooltip-erpe-mere"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Ferpe-mere%2Fleerling-klussers-leren-knepen-van-het-vak-bij-sanagro%7Ea4b8ea04%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-erpe-mere" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/erpe-mere" title="Erpe-Mere" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Erpe-Mere</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Leerling-klussers leren knepen van het vak bij Sanagro</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Koen Moreau </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-10-10T09:36+02:00">10 oktober 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-10-10T09:36+02:00">09u36</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Ferpe-mere%2Fleerling-klussers-leren-knepen-van-het-vak-bij-sanagro%7Ea4b8ea04%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Ferpe-mere%2Fleerling-klussers-leren-knepen-van-het-vak-bij-sanagro%7Ea4b8ea04%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Leerling-klussers%20leren%20knepen%20van%20het%20vak%20bij%20Sanagro&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Ferpe-mere%2Fleerling-klussers-leren-knepen-van-het-vak-bij-sanagro%7Ea4b8ea04%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images0.persgroep.net/rcs/owuzoFHtzZg2YkbdvbNcct9Wp5g/diocontent/177402598/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="De zesdeklassers van de Sint-Franciscusscholen van Burst en Erondegem bezochten klusbedrijf Sanagro." class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">RV</span> <span class="photo__caption">De zesdeklassers van de Sint-Franciscusscholen van Burst en Erondegem bezochten klusbedrijf Sanagro.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Burst/Erondegem</span> Om een nieuwe generatie warm te maken voor de bouw- en technieksector verwelkomde Sanagro in haar bedrijf in de KMO-zone Evenbroekveld de zesdejaars van van de Sint-Franciscusscholen van Burst en Erondegem. </div>   </header>   <p class="article__text">Zaakvoerder Wim Bossuyt zorgde voor een coronaveilige kennismaking met de wondere wereld van elektriciteit. Nadien volgde nog een praktijkles waarbij de leerlingen zelf een zenuwdraad in elkaar mochten steken en dat was toch iets moeilijker dan gedacht.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/erondegem" data-gtm="tag/erondegem/text">Erondegem</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kmo" data-gtm="tag/kmo/text">KMO</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sanagro" data-gtm="tag/sanagro/text">Sanagro</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sint-franciscusscholen-van-burst" data-gtm="tag/sint-franciscusscholen-van-burst/text">Sint-Franciscusscholen van Burst</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/wim-bossuyt" data-gtm="tag/wim-bossuyt/text">Wim Bossuyt</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economische-sector" data-gtm="tag/economische-sector/text">economische sector</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/onderwijs-en-opvoeding" data-gtm="tag/onderwijs-en-opvoeding/text">onderwijs en opvoeding</a> </li> </ul> </section> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/roeselare/zware-brand-legt-bedrijf-in-de-as-op-twee-maanden-van-pensioen-zaakvoerder-levenswerk-naar-de-vaantjes~a968b56c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/bMDfzjM3KaMNCfuD0fbpupg13ro/diocontent/177439965/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Zware brand legt bedrijf in de as, op twee maanden van pensioen zaakvoerder: “Levenswerk naar de vaantjes”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/roeselare/zware-brand-legt-bedrijf-in-de-as-op-twee-maanden-van-pensioen-zaakvoerder-levenswerk-naar-de-vaantjes~a968b56c/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Zware brand legt bedrijf in de as, op twee maanden van pensioen zaakvoerder: “Levenswerk naar de vaantjes”">Zware brand legt bedrijf in de as, op twee maanden van pensioen zaakvoerder: &ldquo;Levenswerk naar de vaantjes&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Fee0Cvc08WQy9UVPvvpIqFuhpJU/diocontent/177425239/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gistel</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock">Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be/in-de-buurt/erpe-mere/leerling-klussers-leren-knepen-van-het-vak-bij-sanagro~a4b8ea04/" data-widget-id="AR_1"></div> <script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/zusjes-jinan-en-afnan-moeten-belgisch-grondgebied-verlaten-nadat-regularisatie-ook-in-beroep-verworpen-wordt-ik-wil-niet-naar-marokko-want-dan-ga-ik-mijn-vriendjes-missen~a704f949/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/yGzrRvi6m7YmPCO0v9QGhW8KSBY/diocontent/177449594/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Zusjes Jinan en Afnan moeten Belgisch grondgebied verlaten nadat regularisatie ook in beroep verworpen wordt: “Ik wil niet naar Marokko want dan ga ik mijn vriendjes missen”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/zusjes-jinan-en-afnan-moeten-belgisch-grondgebied-verlaten-nadat-regularisatie-ook-in-beroep-verworpen-wordt-ik-wil-niet-naar-marokko-want-dan-ga-ik-mijn-vriendjes-missen~a704f949/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Zusjes Jinan en Afnan moeten Belgisch grondgebied verlaten nadat regularisatie ook in beroep verworpen wordt: “Ik wil niet naar Marokko want dan ga ik mijn vriendjes missen”">Zusjes Jinan en Afnan moeten Belgisch grondgebied verlaten nadat regularisatie ook in beroep verworpen wordt: &ldquo;Ik wil niet naar Marokko want dan ga ik mijn vriendjes missen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/nieuws/172860/europese-regel-gaat-techgiganten-verbieden-om-apps-op-smartphones-te-zetten.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=europese-regel-gaat-techgiganten-verbieden-om-apps-op-smartphones-te-zetten&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/zUm1u-9CPmBja_j00yokUxJatRA/diocontent/171462351/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Europa verbiedt Apple en Google apps te installeren op apparaten" loading="lazy">  </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/nieuws/172860/europese-regel-gaat-techgiganten-verbieden-om-apps-op-smartphones-te-zetten.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=europese-regel-gaat-techgiganten-verbieden-om-apps-op-smartphones-te-zetten&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-url-teaser__title" title="Europa verbiedt Apple en Google apps te installeren op apparaten">Europa verbiedt Apple en Google apps te installeren op apparaten</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/de-pinte/gabriela-27-verlamde-haar-eigen-kind-maar-schoof-de-schuld-van-zich-af-goed-dat-we-die-leugens-nu-kunnen-rechtzetten~aeb4b10a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/w2StIIvtNBFnTMETA2Sr71O6iJQ/diocontent/177444259/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Gabriela (27) verlamde haar eigen kind, maar schoof de schuld van zich af: “Goed dat we die leugens nu kunnen rechtzetten”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/de-pinte/gabriela-27-verlamde-haar-eigen-kind-maar-schoof-de-schuld-van-zich-af-goed-dat-we-die-leugens-nu-kunnen-rechtzetten~aeb4b10a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Gabriela (27) verlamde haar eigen kind, maar schoof de schuld van zich af: “Goed dat we die leugens nu kunnen rechtzetten”">Gabriela (27) verlamde haar eigen kind, maar schoof de schuld van zich af: &ldquo;Goed dat we die leugens nu kunnen rechtzetten&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/politiepatrouille-ontdekt-illegaal-feestje-met-54-jongeren-in-klein-afgehuurd-zaaltje-van-brussels-hotel~a7cb7132/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/kXoJDT2TZpFsIOY2Ac1LRzwI7FA/diocontent/177051134/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Politiepatrouille ontdekt illegaal feestje met 54 jongeren in klein afgehuurd zaaltje van Brussels hotel" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/politiepatrouille-ontdekt-illegaal-feestje-met-54-jongeren-in-klein-afgehuurd-zaaltje-van-brussels-hotel~a7cb7132/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/politiepatrouille-ontdekt-illegaal-feestje-met-54-jongeren-in-klein-afgehuurd-zaaltje-van-brussels-hotel~a7cb7132/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Politiepatrouille ontdekt illegaal feestje met 54 jongeren in klein afgehuurd zaaltje van Brussels hotel">Politiepatrouille ontdekt illegaal feestje met 54 jongeren in klein afgehuurd zaaltje van Brussels hotel</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/nieuws/173192/gerucht-iphone-12-en-pro-verschijnen-in-oktober-mini-en-pro-max-in-november.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=gerucht-iphone-12-en-pro-verschijnen-in-oktober-mini-en-pro-max-in-november&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ne7Ltz13zxzkV2kaLP4sLwPBsTU/diocontent/176926744/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Dit is wanneer de nieuwe Iphone uitkomt" loading="lazy">  </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/nieuws/173192/gerucht-iphone-12-en-pro-verschijnen-in-oktober-mini-en-pro-max-in-november.html/?utm_source=hln&amp;utm_medium=partnersite&amp;utm_term=&amp;utm_content=gerucht-iphone-12-en-pro-verschijnen-in-oktober-mini-en-pro-max-in-november&amp;utm_campaign=content_desktop" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-url-teaser__title" title="Dit is wanneer de nieuwe Iphone uitkomt">Dit is wanneer de nieuwe Iphone uitkomt</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/onze-man-gaat-na-een-half-jaar-nog-eens-clubben-op-een-stoel-nostalgie-absoluut~a03823d8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/r9yoY2y5QpPWx0I3LlKtqExWLPY/diocontent/177451710/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Onze man gaat na een half jaar nog eens clubben… op een stoel: “Nostalgie? Absoluut”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/onze-man-gaat-na-een-half-jaar-nog-eens-clubben-op-een-stoel-nostalgie-absoluut~a03823d8/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Onze man gaat na een half jaar nog eens clubben… op een stoel: “Nostalgie? Absoluut”">Onze man gaat na een half jaar nog eens clubben&hellip; op een stoel: &ldquo;Nostalgie? Absoluut&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/ieper/onwezenlijk-grote-markt-in-ieper-blijft-leeg-bij-start-van-gent-wevelgem~af81b716/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/W5PH9RbQmE_zrlTkqpJqRT8U6qk/diocontent/177443183/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Onwezenlijk: Grote Markt in Ieper blijft leeg bij start van Gent-Wevelgem" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/ieper/onwezenlijk-grote-markt-in-ieper-blijft-leeg-bij-start-van-gent-wevelgem~af81b716/" class="teaser-link teaser-label-link"> <span class="teaser-label">Ieper</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/ieper/onwezenlijk-grote-markt-in-ieper-blijft-leeg-bij-start-van-gent-wevelgem~af81b716/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Onwezenlijk: Grote Markt in Ieper blijft leeg bij start van Gent-Wevelgem">Onwezenlijk: Grote Markt in Ieper blijft leeg bij start van Gent-Wevelgem</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/galmaarden/auto-rijdt-dwars-door-gevel-van-huis-en-belandt-in-living~a0829475/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/cZhvuWEg370l5jn9nQHsIxDXh-Q/diocontent/177442293/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Auto rijdt dwars door gevel van huis en belandt in living" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/galmaarden/auto-rijdt-dwars-door-gevel-van-huis-en-belandt-in-living~a0829475/" class="teaser-link teaser-label-link"> <span class="teaser-label">Galmaarden</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/galmaarden/auto-rijdt-dwars-door-gevel-van-huis-en-belandt-in-living~a0829475/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Auto rijdt dwars door gevel van huis en belandt in living">Auto rijdt dwars door gevel van huis en belandt in living</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> window.loadAdvertSlot && window.loadAdvertSlot("sky--1"); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNErpeMere" data-gtm="facebook-like/Erpe-Mere/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Erpe-Mere</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/grote-verrassing-in-nederlandse-the-masked-singer-frans-bauer-stomverbaasd-wanneer-vrouwlief-mariska-uit-pak-verschijnt~a48f478b/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/LDr-VPO2p61MVQtct8LwL5CiX2w/diocontent/177405965/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Grote verrassing in Nederlandse ‘The Masked Singer’: Frans Bauer stomverbaasd wanneer vrouwlief Mariska uit pak verschijnt" class="teaser-image" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/grote-verrassing-in-nederlandse-the-masked-singer-frans-bauer-stomverbaasd-wanneer-vrouwlief-mariska-uit-pak-verschijnt~a48f478b/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Grote verrassing in Nederlandse ‘The Masked Singer’: Frans Bauer stomverbaasd wanneer vrouwlief Mariska uit pak verschijnt">Grote verrassing in Nederlandse &lsquo;The Masked Singer&rsquo;: Frans Bauer...</h1> <span class="most-read-horizontal-teaser__count">219.563 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/15-jarige-millennial-zalig-verklaard-gebalsemd-lichaam-opgebaard-in-basiliek-assisi~a72ba33b/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mCjwgqOUmrfyTflEVSsCL1If2Bc/diocontent/177423388/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="15-jarige millennial zalig verklaard; gebalsemd lichaam opgebaard in basiliek Assisi" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/15-jarige-millennial-zalig-verklaard-gebalsemd-lichaam-opgebaard-in-basiliek-assisi~a72ba33b/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="15-jarige millennial zalig verklaard; gebalsemd lichaam opgebaard in basiliek Assisi">15-jarige millennial zalig verklaard; gebalsemd lichaam opgebaard...</h1> <span class="most-read-horizontal-teaser__count">196.529 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/kX7f_StaHa1V3n6qP0u-qqjmUlc/diocontent/177425239/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock">Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie...</h1> <span class="most-read-horizontal-teaser__count">147.069 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/politie-sluit-cafe-dat-coronaregels-omzeilt-met-opening-een-minuut-na-middernacht~ab61a6a8/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/jLz-M7OhAZFM_4F_Uhg8tyHtt6c/diocontent/177412029/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Politie sluit café dat coronaregels omzeilt met opening één minuut na middernacht " class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/politie-sluit-cafe-dat-coronaregels-omzeilt-met-opening-een-minuut-na-middernacht~ab61a6a8/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Politie sluit café dat coronaregels omzeilt met opening één minuut na middernacht ">Politie sluit caf&eacute; dat coronaregels omzeilt met opening &eacute;&eacute;n minuut...</h1> <span class="most-read-horizontal-teaser__count">133.176 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/-ministerdrama-brengt-groen-voorzitter-almaci-in-de-problemen-ze-verdeelt-de-partij~acb351e5/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_F_KXqFV5HK4O-Tq96kEikuijFw/diocontent/176874806/_focus/0.500000/0.240000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="‘Ministerdrama’ brengt Groen-voorzitter Almaci in de problemen: “Ze verdeelt de partij”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/-ministerdrama-brengt-groen-voorzitter-almaci-in-de-problemen-ze-verdeelt-de-partij~acb351e5/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="‘Ministerdrama’ brengt Groen-voorzitter Almaci in de problemen: “Ze verdeelt de partij”">&lsquo;Ministerdrama&rsquo; brengt Groen-voorzitter Almaci in de problemen: &ldquo;Ze...</h1> <span class="most-read-horizontal-teaser__count">117.095 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--1"); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> window.loadAdvertSlot && window.loadAdvertSlot("native--6"); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--2"); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--3"); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=9420" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/trein-ramt-aan-hoge-snelheid-vastgereden-truck~p173488" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/TrQMD_1ZmwLd0b23c2v_ox6545c/diocontent/177422414/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Trein ramt met hoge snelheid vastgereden truck" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/trein-ramt-aan-hoge-snelheid-vastgereden-truck~p173488" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Trein ramt met hoge snelheid vastgereden truck">Trein ramt met hoge snelheid vastgereden truck</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/metalconcert-zonder-moshpit-maar-met-coronaproof-headbangen~p173504" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/G5O-cR6N57LrVRjpWRYXr_EfUYU/diocontent/177424754/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Metalconcert in Kortrijk: zonder moshpit, maar mét coronaproof headbangen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/metalconcert-zonder-moshpit-maar-met-coronaproof-headbangen~p173504" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Metalconcert in Kortrijk: zonder moshpit, maar mét coronaproof headbangen">Metalconcert in Kortrijk: zonder moshpit, maar m&eacute;t coronaproof headbangen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/greet-telt-af-trump-voelt-zich-niet-goed-als-president~p173404" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/acXc61ocEsSGCysjnc691PjY2WY/diocontent/177401437/_focus/0.751953/0.461806/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Greet De Keyser: &quot;Trump voelt zich niet goed als president en neemt irrationele beslissingen&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/greet-telt-af-trump-voelt-zich-niet-goed-als-president~p173404" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Greet De Keyser: &quot;Trump voelt zich niet goed als president en neemt irrationele beslissingen&quot;">Greet De Keyser: &quot;Trump voelt zich niet goed als president en neemt irrationele beslissingen&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/protesten-na-dood-zwarte-tiener-escaleren-in-vs~p173466" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/5nVwHWpnaqnnBrmlFs1SexuYgKw/diocontent/177415516/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Protesten na dood zwarte tiener escaleren in Amerikaanse stad Wauwatosa" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/protesten-na-dood-zwarte-tiener-escaleren-in-vs~p173466" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Protesten na dood zwarte tiener escaleren in Amerikaanse stad Wauwatosa">Protesten na dood zwarte tiener escaleren in Amerikaanse stad Wauwatosa</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/mannen-proberen-bal-uit-water-te-halen-maar-dat-gaat-mis~p173285" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/naJ012NJA7_kOSL3ySctzz9WPbc/diocontent/177371094/_focus/0.605469/0.541667/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Mannen proberen bal uit het water te halen, maar dat gaat plots helemaal mis" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/mannen-proberen-bal-uit-water-te-halen-maar-dat-gaat-mis~p173285" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Mannen proberen bal uit het water te halen, maar dat gaat plots helemaal mis">Mannen proberen bal uit het water te halen, maar dat gaat plots helemaal mis</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/generatiecorona-lies-jongeren-worden-harder-getroffen~p172555" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/T4QjESgFHY9NnOqv-9pjtkvUIkA/diocontent/177402665/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Lies (20) moest haar hobby&#39;s, kotleven en lief opgeven: &quot;Jongeren worden harder getroffen&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/generatiecorona-lies-jongeren-worden-harder-getroffen~p172555" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">#generatiecorona</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/generatiecorona-lies-jongeren-worden-harder-getroffen~p172555" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Lies (20) moest haar hobby&#39;s, kotleven en lief opgeven: &quot;Jongeren worden harder getroffen&quot;">Lies (20) moest haar hobby's, kotleven en lief opgeven: &quot;Jongeren worden harder getroffen&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/de-kans-is-groot-dat-u-deze-joekel-vanmorgen-hoorde-vliegen~p173267" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ST1t5zmJoFHQpRjXEJ3BSa5Lwt0/diocontent/177365495/_focus/0.558594/0.524927/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Hebt u hem ook horen overvliegen? Maak kennis met vervanger van iconische C-130" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/de-kans-is-groot-dat-u-deze-joekel-vanmorgen-hoorde-vliegen~p173267" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">defensie</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/de-kans-is-groot-dat-u-deze-joekel-vanmorgen-hoorde-vliegen~p173267" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hebt u hem ook horen overvliegen? Maak kennis met vervanger van iconische C-130">Hebt u hem ook horen overvliegen? Maak kennis met vervanger van iconische C-130</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/academiejaar-kroonprinses-elisabeth-gestart-aan-kms~p173331" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/kIIfdsCIUYBQmdQlQvufRCV7_HQ/diocontent/177371153/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Academiejaar van kroonprinses Elisabeth  is officieel gestart aan KMS" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/academiejaar-kroonprinses-elisabeth-gestart-aan-kms~p173331" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Academiejaar van kroonprinses Elisabeth  is officieel gestart aan KMS">Academiejaar van kroonprinses Elisabeth  is officieel gestart aan KMS</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/jan-mulder-interviewt-romelu-lukaku~p173185" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/LYBZPYPCZiTQvRegP0LkR4mAsUI/diocontent/177356108/_focus/0.453125/0.309028/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Jan Mulder interviewt Romelu Lukaku over Italië, liefde voor Anderlecht én mooie meisjes" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/jan-mulder-interviewt-romelu-lukaku~p173185" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Jan Mulder interviewt Romelu Lukaku over Italië, liefde voor Anderlecht én mooie meisjes">Jan Mulder interviewt Romelu Lukaku over Itali&euml;, liefde voor Anderlecht &eacute;n mooie meisjes</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kajakker-krijgt-heel-verrassende-bezoeker~p173192" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/-5YakXYvJTOZaayleX1SjTCbTNo/diocontent/177357120/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Dolfijn springt over boot en slaat kajakker met staart in gezicht" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/kajakker-krijgt-heel-verrassende-bezoeker~p173192" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Dieren</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kajakker-krijgt-heel-verrassende-bezoeker~p173192" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dolfijn springt over boot en slaat kajakker met staart in gezicht">Dolfijn springt over boot en slaat kajakker met staart in gezicht</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/man-negeert-slagbomen-en-mist-nipt-aanstormende-trein~p173168" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/UNCXa60X-LNWWiPyScIY0JN7WAk/diocontent/177343384/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Man negeert slagbomen en mist nipt aanstormende trein" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/man-negeert-slagbomen-en-mist-nipt-aanstormende-trein~p173168" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Man negeert slagbomen en mist nipt aanstormende trein">Man negeert slagbomen en mist nipt aanstormende trein</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/generatiecorona-lien-voor-jongeren-is-het-moeilijker~p172556" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/S6kiURl4oRghk-OiFghhLjhekKY/diocontent/177378859/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="#generatiecorona. Lien (21): &quot;Je weet niet hoe de nabije toekomst eruit zal zien en dat maakt onzeker&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/generatiecorona-lien-voor-jongeren-is-het-moeilijker~p172556" target="_blank" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">#generatiecorona</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/generatiecorona-lien-voor-jongeren-is-het-moeilijker~p172556" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="#generatiecorona. Lien (21): &quot;Je weet niet hoe de nabije toekomst eruit zal zien en dat maakt onzeker&quot;">#generatiecorona. Lien (21): &quot;Je weet niet hoe de nabije toekomst eruit zal zien en dat maakt onzeker&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/vlaamse-stemmen-waarom-wil-trump-geen-virtueel-debat~p173166" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ftmlVz3U7JPyNDwY6qVC38AkCnk/diocontent/177342262/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Waarom wil Trump geen virtueel debat? Onze Vlaamse Stemmen reageren" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/vlaamse-stemmen-waarom-wil-trump-geen-virtueel-debat~p173166" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">VS 2020</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/vlaamse-stemmen-waarom-wil-trump-geen-virtueel-debat~p173166" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Waarom wil Trump geen virtueel debat? Onze Vlaamse Stemmen reageren">Waarom wil Trump geen virtueel debat? Onze Vlaamse Stemmen reageren</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-elektrische-sportwagen-is-gemaakt-van-afval~p173054" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/LK1EAPo-cPwxlKMNMOmbW1B_8Bg/diocontent/177318333/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Kijk hoe studenten elektrische sportwagen maken uit afval" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/deze-elektrische-sportwagen-is-gemaakt-van-afval~p173054" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">autonieuws</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-elektrische-sportwagen-is-gemaakt-van-afval~p173054" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kijk hoe studenten elektrische sportwagen maken uit afval">Kijk hoe studenten elektrische sportwagen maken uit afval</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/greet-telt-af-hoe-verliep-het-debat-tussen-harris-en-pence~p173000" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/pqw7YJiOp53LMiw_kFctC5MnsxY/diocontent/177307253/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Greet De Keyser keek naar het debat tussen Harris en Pence: &quot;Eindelijk een écht debat met informatie&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/greet-telt-af-hoe-verliep-het-debat-tussen-harris-en-pence~p173000" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Greet De Keyser keek naar het debat tussen Harris en Pence: &quot;Eindelijk een écht debat met informatie&quot;">Greet De Keyser keek naar het debat tussen Harris en Pence: &quot;Eindelijk een &eacute;cht debat met informatie&quot;</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> window.loadAdvertSlot && window.loadAdvertSlot("services--1"); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/koppel-raakt-thuis-besmet-met-malaria-en-sterft-uitzonderlijke-geisoleerde-situatie~a6590f86/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Ro8r02YME4-MRsMjFcHlT2rLOQM/diocontent/177407498/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Koppel raakt thuis besmet met malaria en sterft: “Uitzonderlijke, geïsoleerde situatie”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/koppel-raakt-thuis-besmet-met-malaria-en-sterft-uitzonderlijke-geisoleerde-situatie~a6590f86/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/koppel-raakt-thuis-besmet-met-malaria-en-sterft-uitzonderlijke-geisoleerde-situatie~a6590f86/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Koppel raakt thuis besmet met malaria en sterft: “Uitzonderlijke, geïsoleerde situatie”">Koppel raakt thuis besmet met malaria en sterft: &ldquo;Uitzonderlijke, ge&iuml;soleerde situatie&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/-ministerdrama-brengt-groen-voorzitter-almaci-in-de-problemen-ze-verdeelt-de-partij~acb351e5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/cLXVC3YkhFp85ZVDpXK6DJMnK9s/diocontent/176874806/_focus/0.500000/0.240000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="‘Ministerdrama’ brengt Groen-voorzitter Almaci in de problemen: “Ze verdeelt de partij”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/-ministerdrama-brengt-groen-voorzitter-almaci-in-de-problemen-ze-verdeelt-de-partij~acb351e5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="‘Ministerdrama’ brengt Groen-voorzitter Almaci in de problemen: “Ze verdeelt de partij”">&lsquo;Ministerdrama&rsquo; brengt Groen-voorzitter Almaci in de problemen: &ldquo;Ze verdeelt de partij&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/nederlands-hoofd-van-intensieve-zorg-is-klaar-met-halfzachte-maatregelen-snelle-lockdown-is-nodig~acbe14f5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/qBn0pucW3-hDbWEydYwtI3qmRSE/diocontent/168519812/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Nederlands hoofd van intensieve zorg is klaar met “halfzachte” maatregelen: “Snelle lockdown is nodig”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/nederlands-hoofd-van-intensieve-zorg-is-klaar-met-halfzachte-maatregelen-snelle-lockdown-is-nodig~acbe14f5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/nederlands-hoofd-van-intensieve-zorg-is-klaar-met-halfzachte-maatregelen-snelle-lockdown-is-nodig~acbe14f5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nederlands hoofd van intensieve zorg is klaar met “halfzachte” maatregelen: “Snelle lockdown is nodig”">Nederlands hoofd van intensieve zorg is klaar met &ldquo;halfzachte&rdquo; maatregelen: &ldquo;Snelle lockdown is nodig&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/rode-duivels/geen-vertonghen-tegen-engeland-belgie-met-onuitgegeven-defensie~a58e160b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/AZX48oqvFyTA3raBrx6N7pOD45s/diocontent/177421406/_focus/0.520000/0.480000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Geen Vertonghen tegen Engeland: België met onuitgegeven defensie" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/rode-duivels/geen-vertonghen-tegen-engeland-belgie-met-onuitgegeven-defensie~a58e160b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Rode Duivels</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/rode-duivels/geen-vertonghen-tegen-engeland-belgie-met-onuitgegeven-defensie~a58e160b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Geen Vertonghen tegen Engeland: België met onuitgegeven defensie">Geen Vertonghen tegen Engeland: Belgi&euml; met onuitgegeven defensie</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/formule-1/live-f1-safety-car-de-baan-op-maakt-verstappen-het-toch-nog-spannend~ac010e15/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/yqY0WEnAYhE2sc927jpgfYsJJpE/diocontent/177452997/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="LIVE F1. Safety car de baan op, maakt Verstappen het toch nog spannend? " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/formule-1/live-f1-safety-car-de-baan-op-maakt-verstappen-het-toch-nog-spannend~ac010e15/" class="teaser-link teaser-label-link"> <span class="teaser-label">Formule 1</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/formule-1/live-f1-safety-car-de-baan-op-maakt-verstappen-het-toch-nog-spannend~ac010e15/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="LIVE F1. Safety car de baan op, maakt Verstappen het toch nog spannend? ">LIVE F1. Safety car de baan op, maakt Verstappen het toch nog spannend? </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/giro/live-giro-almeida-en-deceuninck-quick-step-zetten-jacht-op-koplopers-in-houden-ze-stand-voorin~a738c7ac/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/kR9jxD8VSLdXVO4pGejflXgyoqs/diocontent/177452379/_focus/0.500000/0.260000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="LIVE GIRO. Almeida en Deceuninck-Quick.Step zetten jacht op koplopers in, houden ze stand voorin?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/giro/live-giro-almeida-en-deceuninck-quick-step-zetten-jacht-op-koplopers-in-houden-ze-stand-voorin~a738c7ac/" class="teaser-link teaser-label-link"> <span class="teaser-label">Giro d'Italia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/giro/live-giro-almeida-en-deceuninck-quick-step-zetten-jacht-op-koplopers-in-houden-ze-stand-voorin~a738c7ac/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="LIVE GIRO. Almeida en Deceuninck-Quick.Step zetten jacht op koplopers in, houden ze stand voorin?">LIVE GIRO. Almeida en Deceuninck-Quick.Step zetten jacht op koplopers in, houden ze stand voorin?</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/veerle-uit-boer-zkt-vrouw-wil-een-partner-die-er-echt-voor-gaat-mijn-vriend-moet-bij-mij-komen-wonen-op-het-erf-van-mijn-ouders~a53b8247/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/rPUB8sb9q3Pz2Z6ZWDGAxoXm2Cs/diocontent/175371767/_focus/0.620000/0.300000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Veerle uit ‘Boer zkt Vrouw’ wil een partner die er echt voor gaat: “Mijn vriend moet  bij mij komen wonen. Op het erf van mijn ouders”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/veerle-uit-boer-zkt-vrouw-wil-een-partner-die-er-echt-voor-gaat-mijn-vriend-moet-bij-mij-komen-wonen-op-het-erf-van-mijn-ouders~a53b8247/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Veerle uit ‘Boer zkt Vrouw’ wil een partner die er echt voor gaat: “Mijn vriend moet  bij mij komen wonen. Op het erf van mijn ouders”">Veerle uit &lsquo;Boer zkt Vrouw&rsquo; wil een partner die er echt voor gaat: &ldquo;Mijn vriend moet  bij mij komen wonen. Op het erf van mijn ouders&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/prins-george-werd-zo-verdrietig-van-docu-david-attenborough-dat-hij-niet-verder-wilde-kijken~a21a8862/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/OhlxZ1l5UjBcrUSnZmzwCJt8eWI/diocontent/176756251/_focus/0.260000/0.480000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Prins George werd zo verdrietig van docu David Attenborough dat hij niet verder wilde kijken" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/royalty/prins-george-werd-zo-verdrietig-van-docu-david-attenborough-dat-hij-niet-verder-wilde-kijken~a21a8862/" class="teaser-link teaser-label-link"> <span class="teaser-label">Royalty</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/prins-george-werd-zo-verdrietig-van-docu-david-attenborough-dat-hij-niet-verder-wilde-kijken~a21a8862/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Prins George werd zo verdrietig van docu David Attenborough dat hij niet verder wilde kijken">Prins George werd zo verdrietig van docu David Attenborough dat hij niet verder wilde kijken</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/de-bloedband-van-de-zussen-feryn-met-lize-glijd-je-nooit-weg-in-routine-ze-geeft-nooit-op~a6d05bc1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/CZ5xMKbux4UlnxMb3FCRtuFLxZk/diocontent/177436449/_focus/0.460000/0.430000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="De bloedband van de zussen Feryn: &quot;Met Lize glijd je nooit weg in routine. Ze geeft nooit op&quot;" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/de-bloedband-van-de-zussen-feryn-met-lize-glijd-je-nooit-weg-in-routine-ze-geeft-nooit-op~a6d05bc1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="De bloedband van de zussen Feryn: &quot;Met Lize glijd je nooit weg in routine. Ze geeft nooit op&quot;">De bloedband van de zussen Feryn: &quot;Met Lize glijd je nooit weg in routine. Ze geeft nooit op&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/au-revoir-haar-wat-helpt-er-bij-overmatig-haarverlies-een-cosmetisch-wetenschapper-stelt-je-gerust~af6c6cef/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/VNaS0wahrEjM4GNNwv-4jpERMxQ/diocontent/177362947/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Au revoir haar: wat helpt er bij overmatig haarverlies? Een cosmetisch wetenschapper stelt je gerust" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/au-revoir-haar-wat-helpt-er-bij-overmatig-haarverlies-een-cosmetisch-wetenschapper-stelt-je-gerust~af6c6cef/" class="teaser-link teaser-label-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/au-revoir-haar-wat-helpt-er-bij-overmatig-haarverlies-een-cosmetisch-wetenschapper-stelt-je-gerust~af6c6cef/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Au revoir haar: wat helpt er bij overmatig haarverlies? Een cosmetisch wetenschapper stelt je gerust">Au revoir haar: wat helpt er bij overmatig haarverlies? Een cosmetisch wetenschapper stelt je gerust</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/ex-partners-eric-57-en-patricia-53-gingen-elk-hun-eigen-weg-maar-blijven-hecht-samen-met-onze-nieuwe-partners-en-kinderen-zijn-we-een-grote-familie~a4911051/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/UIJL2U1-SDp8MZK3_a0vViQ-fi4/diocontent/177382362/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Ex-partners Eric (57) en Patricia (53) gingen elk hun eigen weg maar blijven hecht: “Samen met onze nieuwe partners en kinderen zijn we een grote familie”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/ex-partners-eric-57-en-patricia-53-gingen-elk-hun-eigen-weg-maar-blijven-hecht-samen-met-onze-nieuwe-partners-en-kinderen-zijn-we-een-grote-familie~a4911051/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ex-partners Eric (57) en Patricia (53) gingen elk hun eigen weg maar blijven hecht: “Samen met onze nieuwe partners en kinderen zijn we een grote familie”">Ex-partners Eric (57) en Patricia (53) gingen elk hun eigen weg maar blijven hecht: &ldquo;Samen met onze nieuwe partners en kinderen zijn we een grote familie&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/een-portie-prinses-diana-in-je-kleerkast-enkele-van-haar-iconische-sweaters-zijn-opnieuw-te-koop~ac1be5f9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/48wV0JZCdCXC1MKU3RWIHqLzctU/diocontent/177375920/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Een portie prinses Diana in je kleerkast: enkele van haar iconische sweaters zijn opnieuw te koop" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/een-portie-prinses-diana-in-je-kleerkast-enkele-van-haar-iconische-sweaters-zijn-opnieuw-te-koop~ac1be5f9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/een-portie-prinses-diana-in-je-kleerkast-enkele-van-haar-iconische-sweaters-zijn-opnieuw-te-koop~ac1be5f9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Een portie prinses Diana in je kleerkast: enkele van haar iconische sweaters zijn opnieuw te koop">Een portie prinses Diana in je kleerkast: enkele van haar iconische sweaters zijn opnieuw te koop</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/roeselare/zware-brand-legt-bedrijf-in-de-as-op-twee-maanden-van-pensioen-zaakvoerder-levenswerk-naar-de-vaantjes~a968b56c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/bMDfzjM3KaMNCfuD0fbpupg13ro/diocontent/177439965/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Zware brand legt bedrijf in de as, op twee maanden van pensioen zaakvoerder: “Levenswerk naar de vaantjes”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/roeselare/zware-brand-legt-bedrijf-in-de-as-op-twee-maanden-van-pensioen-zaakvoerder-levenswerk-naar-de-vaantjes~a968b56c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Zware brand legt bedrijf in de as, op twee maanden van pensioen zaakvoerder: “Levenswerk naar de vaantjes”">Zware brand legt bedrijf in de as, op twee maanden van pensioen zaakvoerder: &ldquo;Levenswerk naar de vaantjes&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Kn0wu7viKlxLM1tJKVDNQ_AS-UA/diocontent/177425239/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gistel</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gistel/bruidspaar-en-gasten-belanden-in-gracht-op-weg-naar-feestzaal-drie-gewonden-bruid-in-shock~afb6e837/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock">Bruidspaar en gasten belanden in gracht op weg naar feestzaal: drie gewonden, bruid in shock</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/zusjes-jinan-en-afnan-moeten-belgisch-grondgebied-verlaten-nadat-regularisatie-ook-in-beroep-verworpen-wordt-ik-wil-niet-naar-marokko-want-dan-ga-ik-mijn-vriendjes-missen~a704f949/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ahBgKAXwOuQkfcuB0cvSXyWNpbU/diocontent/177449594/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Zusjes Jinan en Afnan moeten Belgisch grondgebied verlaten nadat regularisatie ook in beroep verworpen wordt: “Ik wil niet naar Marokko want dan ga ik mijn vriendjes missen”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/zusjes-jinan-en-afnan-moeten-belgisch-grondgebied-verlaten-nadat-regularisatie-ook-in-beroep-verworpen-wordt-ik-wil-niet-naar-marokko-want-dan-ga-ik-mijn-vriendjes-missen~a704f949/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zusjes Jinan en Afnan moeten Belgisch grondgebied verlaten nadat regularisatie ook in beroep verworpen wordt: “Ik wil niet naar Marokko want dan ga ik mijn vriendjes missen”">Zusjes Jinan en Afnan moeten Belgisch grondgebied verlaten nadat regularisatie ook in beroep verworpen wordt: &ldquo;Ik wil niet naar Marokko want dan ga ik mijn vriendjes missen&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/politie-heeft-handen-vol-met-wandelaars-die-cocaine-zoeken-op-het-strand~ad13a633/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ZUN_uKU69mgPzWBV-rL5P65fhh8/diocontent/177408319/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Politie heeft handen vol met ‘wandelaars’ die cocaïne zoeken op het strand" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nieuws/buitenland/politie-heeft-handen-vol-met-wandelaars-die-cocaine-zoeken-op-het-strand~ad13a633/" class="teaser-link teaser-label-link"> <span class="teaser-label">Nederland</span> </a> <a href="https://www.hln.be/nieuws/buitenland/politie-heeft-handen-vol-met-wandelaars-die-cocaine-zoeken-op-het-strand~ad13a633/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/politie-heeft-handen-vol-met-wandelaars-die-cocaine-zoeken-op-het-strand~ad13a633/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Politie heeft handen vol met ‘wandelaars’ die cocaïne zoeken op het strand">Politie heeft handen vol met &lsquo;wandelaars&rsquo; die coca&iuml;ne zoeken op het strand</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/stier-met-2-6-meter-aan-hoorns-in-guinness-recordboek~a8f7b38f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/j2RUxioxxsZgm1aZNv_uwhmdp5I/diocontent/177415572/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Stier met 2,6 meter aan hoorns in Guinness Recordboek" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/stier-met-2-6-meter-aan-hoorns-in-guinness-recordboek~a8f7b38f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/stier-met-2-6-meter-aan-hoorns-in-guinness-recordboek~a8f7b38f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/stier-met-2-6-meter-aan-hoorns-in-guinness-recordboek~a8f7b38f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Stier met 2,6 meter aan hoorns in Guinness Recordboek">Stier met 2,6 meter aan hoorns in Guinness Recordboek</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/fotograaf-dringt-in-holst-van-de-nacht-verlaten-gevangenis-binnen-dit-is-wat-hij-aantreft~a70b21ea/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/jxtriBcmdLNbDXb2zXGlgiz1Rjg/diocontent/177452786/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Fotograaf dringt in holst van de nacht verlaten gevangenis binnen. Dit is wat hij aantreft" loading="lazy">   </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/fotograaf-dringt-in-holst-van-de-nacht-verlaten-gevangenis-binnen-dit-is-wat-hij-aantreft~a70b21ea/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Fotograaf dringt in holst van de nacht verlaten gevangenis binnen. Dit is wat hij aantreft">Fotograaf dringt in holst van de nacht verlaten gevangenis binnen. Dit is wat hij aantreft</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/zoveel-verdien-ik-tim-38-en-charissa-31-zijn-bang-voor-financiele-problemen-doordat-zij-haar-job-opgaf-voor-de-coronacrisis-plots-moest-ik-uit-mijn-spaarreserves-putten~a016e2e23/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/bT6ksWreNV1SYXYCeZ-Tn5g6HD4/diocontent/177382663/_focus/0.810000/0.220000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="ZOVEEL VERDIEN IK. Tim (38) en Charissa (31) zijn bang voor financiële problemen doordat zij haar job opgaf voor de coronacrisis: “Plots moest ik uit mijn spaarreserves putten”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/zoveel-verdien-ik-tim-38-en-charissa-31-zijn-bang-voor-financiele-problemen-doordat-zij-haar-job-opgaf-voor-de-coronacrisis-plots-moest-ik-uit-mijn-spaarreserves-putten~a016e2e23/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="ZOVEEL VERDIEN IK. Tim (38) en Charissa (31) zijn bang voor financiële problemen doordat zij haar job opgaf voor de coronacrisis: “Plots moest ik uit mijn spaarreserves putten”">ZOVEEL VERDIEN IK. Tim (38) en Charissa (31) zijn bang voor financi&euml;le problemen doordat zij haar job opgaf voor de coronacrisis: &ldquo;Plots moest ik uit mijn spaarreserves putten&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/welke-cola-smaakt-het-lekkerst-wij-testen-11-soorten-voor-de-helft-van-de-prijs-heb-je-al-een-waardige-vervanger-voor-coca-cola~a966dee8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/7udz0W4n4ZiDK-MqV8OVraKwFCQ/diocontent/177325070/_focus/0.820000/0.170000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Welke cola smaakt het lekkerst? Wij testen 11 soorten: “Voor de helft van de prijs heb je al een waardige vervanger voor Coca-Cola”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/welke-cola-smaakt-het-lekkerst-wij-testen-11-soorten-voor-de-helft-van-de-prijs-heb-je-al-een-waardige-vervanger-voor-coca-cola~a966dee8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Welke cola smaakt het lekkerst? Wij testen 11 soorten: “Voor de helft van de prijs heb je al een waardige vervanger voor Coca-Cola”">Welke cola smaakt het lekkerst? Wij testen 11 soorten: &ldquo;Voor de helft van de prijs heb je al een waardige vervanger voor Coca-Cola&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/staking-in-vier-vestigingen-van-makro~a225d72e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/btLey2Ff1-2K2rcALcsgqqirfqw/diocontent/177363276/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Staking in vier vestigingen van Makro" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/staking-in-vier-vestigingen-van-makro~a225d72e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/staking-in-vier-vestigingen-van-makro~a225d72e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Staking in vier vestigingen van Makro">Staking in vier vestigingen van Makro</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/-super-mario-bros-35-geeft-te-weinig-ruimte-aan-je-slechte-karakter~a1a79879/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/9gxeU430JKJ6aRjY2f8lqrjjY24/diocontent/177364652/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="‘Super Mario Bros. 35’ geeft te weinig ruimte aan je slechte karakter" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/games/-super-mario-bros-35-geeft-te-weinig-ruimte-aan-je-slechte-karakter~a1a79879/" class="teaser-link teaser-label-link"> <span class="teaser-label">games</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/-super-mario-bros-35-geeft-te-weinig-ruimte-aan-je-slechte-karakter~a1a79879/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="‘Super Mario Bros. 35’ geeft te weinig ruimte aan je slechte karakter">&lsquo;Super Mario Bros. 35&rsquo; geeft te weinig ruimte aan je slechte karakter</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/je-kan-je-huis-al-slimmer-maken-met-200-euro-onze-techjournalist-vertelt-hoe-je-dat-doet~a0275acb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/4-OLwWDZmG5tx9iNRnox3-JTfjQ/diocontent/177375223/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Je kan je huis al slimmer maken met 200 euro: onze techjournalist vertelt hoe je dat doet" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/je-kan-je-huis-al-slimmer-maken-met-200-euro-onze-techjournalist-vertelt-hoe-je-dat-doet~a0275acb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Je kan je huis al slimmer maken met 200 euro: onze techjournalist vertelt hoe je dat doet">Je kan je huis al slimmer maken met 200 euro: onze techjournalist vertelt hoe je dat doet</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/epic-verliest-opnieuw-rechtszaak-tegen-apple-over-fortnite~a72b68bd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/5BzX3kMXTsEHjNWJ2y4729ZNL54/diocontent/174734611/_focus/0.500000/0.600000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Epic verliest opnieuw rechtszaak tegen Apple over Fortnite" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/epic-verliest-opnieuw-rechtszaak-tegen-apple-over-fortnite~a72b68bd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Games</span> </a> <a href="https://www.hln.be/ihln/games/epic-verliest-opnieuw-rechtszaak-tegen-apple-over-fortnite~a72b68bd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/epic-verliest-opnieuw-rechtszaak-tegen-apple-over-fortnite~a72b68bd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Epic verliest opnieuw rechtszaak tegen Apple over Fortnite">Epic verliest opnieuw rechtszaak tegen Apple over Fortnite</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/weinig-lichtinval-in-huis-onze-woonexpert-toont-4-manieren-om-meer-licht-te-creeren~ae10c43d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/HQqKRPLyFyEs9zTLdZaoSqHXbqQ/diocontent/177380746/_focus/0.810000/0.160000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Weinig lichtinval in huis? Onze woonexpert toont 4 manieren om meer licht te creëren" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/weinig-lichtinval-in-huis-onze-woonexpert-toont-4-manieren-om-meer-licht-te-creeren~ae10c43d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Weinig lichtinval in huis? Onze woonexpert toont 4 manieren om meer licht te creëren">Weinig lichtinval in huis? Onze woonexpert toont 4 manieren om meer licht te cre&euml;ren</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/binnenkijken-doet-michaels-huis-je-ook-denken-aan-iconische-villa-van-frank-lloyd-wright~a777aea3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/wepkVJKYiBucvtrmTfwQkstulME/diocontent/177377587/_focus/0.450000/0.470000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="BINNENKIJKEN: Doet Michaels huis je ook denken aan iconische villa van Frank Lloyd Wright?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/binnenkijken-doet-michaels-huis-je-ook-denken-aan-iconische-villa-van-frank-lloyd-wright~a777aea3/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/binnenkijken-doet-michaels-huis-je-ook-denken-aan-iconische-villa-van-frank-lloyd-wright~a777aea3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="BINNENKIJKEN: Doet Michaels huis je ook denken aan iconische villa van Frank Lloyd Wright?">BINNENKIJKEN: Doet Michaels huis je ook denken aan iconische villa van Frank Lloyd Wright?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/-huis-met-6-slaapkamers-tuin-en-vijver-voor-324-000-euro-zoveel-kost-een-woning-in-jouw-provincie-en-dit-mag-je-verwachten-voor-die-prijs~a5cdb214/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ZTkRDnaLP1WmVYdr0OgdrFoByvk/diocontent/177363832/_focus/0.760000/0.170000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="“Huis met 6 slaapkamers, tuin én vijver voor 324.000 euro”: zoveel kost een woning in jouw provincie én dit mag je verwachten voor die prijs" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/-huis-met-6-slaapkamers-tuin-en-vijver-voor-324-000-euro-zoveel-kost-een-woning-in-jouw-provincie-en-dit-mag-je-verwachten-voor-die-prijs~a5cdb214/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="“Huis met 6 slaapkamers, tuin én vijver voor 324.000 euro”: zoveel kost een woning in jouw provincie én dit mag je verwachten voor die prijs">&ldquo;Huis met 6 slaapkamers, tuin &eacute;n vijver voor 324.000 euro&rdquo;: zoveel kost een woning in jouw provincie &eacute;n dit mag je verwachten voor die prijs</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--3"); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item">  <button class="page-footer__button" onclick="if(_privacy && _privacy.openModal) _privacy.openModal();" data-gtm="footer/privacywall/text">Cookie instellingen</button> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> window.loadAdvertSlot && window.loadAdvertSlot("outofpage--1"); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>      <script async defer="defer" data-privacy-category="functional" data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=4b8ea04&amp;origin=hln-site-article"></script>   <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_ERPE_MERE","category":"In de buurt","subcategory":"Erpe-Mere","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|erpe-mere|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Koen Moreau|","iptc":{"id":"|04000000|05000000|20000209|","label":"|economie, business en financi\u00EBn|onderwijs en opvoeding|economische sector|"},"wiki":{"label":"|Erondegem|"},"length":"513","ner":{"loc":"|Sint-Franciscusscholen van Burst|","role":"","org":"|Erondegem|KMO|Sanagro|","footer":"","per":"|Wim Bossuyt|","derived":"","misc":""},"source":"","id":"4b8ea04","type":"REGULAR ARTICLE","title":"Leerling-klussers leren knepen van het vak bij Sanagro","pubdate":"1602315360000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5f60d18bbadca91fefd78cdb","paywallDisplayDepth":50}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script>     <noscript> <iframe data-privacy-category="functional" data-privacy-src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>     <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" data-privacy-category="functional" data-privacy-src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Ferpe-mere%2Fleerling-klussers-leren-knepen-van-het-vak-bij-sanagro%7Ea4b8ea04%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 