<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || [];
		window._privacyTCF20 = false; </script> <script src="//myprivacy.persgroep.net/api.js" async></script> <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>      <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Woonzorgcentrum Hof De Beuken in Ekeren is in lockdown nadat enkele bewoners symptomen vertonen van het coronavirus. Deze bewoners zijn getest en verblijven momenteel in quarantaine. Bezoek is niet meer toegelaten."> <meta name="keywords" content="Covid-19,Ekeren,Hof De Beuken,Woonzorgcentrum Hof De Beuken,samenleving,mensen,ouderen,gezondheid"> <meta name="news_keywords" content="Covid-19,Ekeren,Hof De Beuken,Woonzorgcentrum Hof De Beuken,samenleving,mensen,ouderen,gezondheid">  <title>Woonzorgcentrum Hof De Beuken in lockdown nadat bewoners coronasymptomen vertonen | Ekeren | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Woonzorgcentrum Hof De Beuken in lockdown nadat bewoners coronasymptomen vertonen"><meta property="og:url" content="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/"><meta property="og:description" content="Woonzorgcentrum Hof De Beuken in Ekeren is in lockdown nadat enkele bewoners symptomen vertonen van het coronavirus. Deze bewoners zijn getest en v..."><meta property="og:image" content="https://images2.persgroep.net/rcs/qVIUWFC9db4xhndrrhtSYl4N-PM/diocontent/170046925/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Woonzorgcentrum Hof De Beuken in lockdown nadat bewoners coronasymptomen vertonen"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/"><meta name="twitter:description" content="Woonzorgcentrum Hof De Beuken in Ekeren is in lockdown nadat enkele bewoners symptomen vertonen van het coronavirus. Deze bewoners zijn getest en verblijven momenteel in quarantaine. Bezoek is niet..."><meta name="twitter:image" content="https://images2.persgroep.net/rcs/qVIUWFC9db4xhndrrhtSYl4N-PM/diocontent/170046925/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-07-27T18:07:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images3.persgroep.net\/rcs\/JUoifeWPLtZrApfi3xvjOPOaN88\/diocontent\/170046925\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"ADA"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Woonzorgcentrum Hof De Beuken in Ekeren is in lockdown nadat enkele bewoners symptomen vertonen van het coronavirus. Deze bewoners zijn getest en verblijven momenteel in quarantaine. Bezoek is niet meer toegelaten.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/ekeren\/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01\/"},"@context":"http:\/\/schema.org","headline":"Woonzorgcentrum Hof De Beuken in lockdown nadat bewoners coronasymptomen vertonen"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Ekeren","@id":"https:\/\/www.hln.be\/in-de-buurt\/ekeren"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{slotConfigs:{leader:{hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{},rectanglenative:{},sky:{},native:{},integration:{},services:{}},slots:[]},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.jsdata.freeHtml={},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>    <script> var googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>  <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/7/3/0/advert.js" type="application/javascript"></script><script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script><script type="application/javascript">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</script>   <script async src="//www.googletagservices.com/tag/js/gpt.js"></script>   <link href="https://www.hln.be/static/css/main-d2f2fd95b8.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-838a62aaea.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>     <script> /* eslint-disable */
	(function(p,u,s,h){
		p._pcq=p._pcq||[];
		p._pcq.push(['_currentTime',Date.now()]);
		s=u.createElement('script');
		s.type='text/javascript';
		s.async=true;
		s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
		h=u.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})(window,document); </script>    </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--1"); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--partly-cloudy"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Licht bewolkt weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">27°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="https://www.hln.be/mijngids" data-gtm="navigatie/service/mijngids/text" target="_blank" class="side-menu__link"> Mijn Gids  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--ekeren active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/ekeren" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/ekeren/text">Ekeren</span> </a> <input id="tooltip-ekeren" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_EKEREN"> <label class="tooltip__toggle" for="tooltip-ekeren"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-ekeren" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/ekeren" title="Ekeren" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Ekeren</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Woonzorgcentrum Hof De Beuken in lockdown nadat bewoners coronasymptomen vertonen</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> ADA </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2020-07-27T18:07+02:00">27 juli 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-07-27T18:07+02:00">18u07</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Woonzorgcentrum%20Hof%20De%20Beuken%20in%20lockdown%20nadat%20bewoners%20coronasymptomen%20vertonen&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images2.persgroep.net/rcs/rpRYJHe3h4bzTGKUjY3UxkO1_xg/diocontent/170046925/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Tijdens de vorige lockdown kreeg het woonzorgcentrum nog gratis soep. Nu moet het in lockdown omdat enkele bewoners symptomen vertonen van Covid-19." class="photo__image" loading="lazy"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Klaas De Scheirder</span> <span class="photo__caption">Tijdens de vorige lockdown kreeg het woonzorgcentrum nog gratis soep. Nu moet het in lockdown omdat enkele bewoners symptomen vertonen van Covid-19.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Ekeren</span> Woonzorgcentrum Hof De Beuken in Ekeren is in lockdown nadat enkele bewoners symptomen vertonen van het coronavirus. Deze bewoners zijn getest en verblijven momenteel in quarantaine. Bezoek is niet meer toegelaten. </div>   </header>   <p class="article__text">“<span>Door een vermoeden van besmetting met Covid-19 bij een van de bewoners, is bezoek tijdelijk niet mogelijk.” Met deze boodschap op hun website laat het woonzorgcentrum Hof De Beuken in Ekeren weten dat ze in lockdown gaan. De bewoners met symptomen zijn getest.&nbsp;</span></p>    <p class="article__text">Werknemers zijn op dit moment alle familieleden van de bewoners persoonlijk aan het opbellen om deze informatie door te geven. Door de lockdown is bezoek tijdelijk niet toegelaten. <span>“</span>We begrijpen dat dit een onaangename boodschap is. We zijn er echter van overtuigd dat u, samen met ons, de veiligheid van onze bewoners op de eerste plaats zet”, klinkt het nog.&nbsp;</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/covid-19" data-gtm="tag/covid-19/text">Covid-19</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/ekeren" data-gtm="tag/ekeren/text">Ekeren</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/hof-de-beuken" data-gtm="tag/hof-de-beuken/text">Hof De Beuken</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/woonzorgcentrum-hof-de-beuken" data-gtm="tag/woonzorgcentrum-hof-de-beuken/text">Woonzorgcentrum Hof De Beuken</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/samenleving" data-gtm="tag/samenleving/text">samenleving</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/mensen" data-gtm="tag/mensen/text">mensen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/ouderen" data-gtm="tag/ouderen/text">ouderen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/gezondheid" data-gtm="tag/gezondheid/text">gezondheid</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/" data-share-count="1" class="social-count fjs-facebook-share-count">1</span> <a href="https://twitter.com/intent/tweet?text=Woonzorgcentrum%20Hof%20De%20Beuken%20in%20lockdown%20nadat%20bewoners%20coronasymptomen%20vertonen&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortemark/strengere-straf-voor-doodrijder-charlotte-18-nadat-parket-beroep-aantekende-ouders-opgelucht-eindelijk-kunnen-we-gerechtelijk-hoofdstuk-afronden~a1ea6731/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/O1SMdBhc_zR0MXIV3oeN9ReZSec/diocontent/172485332/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Strengere straf voor doodrijder Charlotte (18) nadat parket beroep aantekende, ouders opgelucht: “Eindelijk kunnen we gerechtelijk hoofdstuk afronden”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortemark/strengere-straf-voor-doodrijder-charlotte-18-nadat-parket-beroep-aantekende-ouders-opgelucht-eindelijk-kunnen-we-gerechtelijk-hoofdstuk-afronden~a1ea6731/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Strengere straf voor doodrijder Charlotte (18) nadat parket beroep aantekende, ouders opgelucht: “Eindelijk kunnen we gerechtelijk hoofdstuk afronden”">Strengere straf voor doodrijder Charlotte (18) nadat parket beroep aantekende, ouders opgelucht: &ldquo;Eindelijk kunnen we gerechtelijk hoofdstuk afronden&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/sterrenrestaurant-lam-yin-gaat-in-vrijwillige-lockdown-zolang-coronacijfers-niet-dalen-blijven-wij-dicht~a0e0e8d7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/6SQqaFneHibZlraQQGYjGu2nrRY/diocontent/173910709/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Sterrenrestaurant Lam &amp; Yin gaat in vrijwillige lockdown: “Zolang coronacijfers niet dalen, blijven wij dicht”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/sterrenrestaurant-lam-yin-gaat-in-vrijwillige-lockdown-zolang-coronacijfers-niet-dalen-blijven-wij-dicht~a0e0e8d7/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Sterrenrestaurant Lam &amp; Yin gaat in vrijwillige lockdown: “Zolang coronacijfers niet dalen, blijven wij dicht”">Sterrenrestaurant Lam &amp; Yin gaat in vrijwillige lockdown: &ldquo;Zolang coronacijfers niet dalen, blijven wij dicht&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/" data-widget-id="AR_1"></div> <script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/-ik-zweer-u-dat-ik-mijn-ouders-en-zus-niet-vermoord-heb-leopold-storme-bleef-marollenmoord-ontkennen-alleen-zijn-familie-geloofde-hem~ae77667b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/dwYMNaO2ESO8iFhBFZcuW38bUx0/diocontent/107094352/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="“Ik zweer u dat ik mijn ouders en zus niet vermoord heb”: Leopold Storme bleef Marollenmoord ontkennen. Alleen zijn familie geloofde hem" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/-ik-zweer-u-dat-ik-mijn-ouders-en-zus-niet-vermoord-heb-leopold-storme-bleef-marollenmoord-ontkennen-alleen-zijn-familie-geloofde-hem~ae77667b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="“Ik zweer u dat ik mijn ouders en zus niet vermoord heb”: Leopold Storme bleef Marollenmoord ontkennen. Alleen zijn familie geloofde hem">&ldquo;Ik zweer u dat ik mijn ouders en zus niet vermoord heb&rdquo;: Leopold Storme bleef Marollenmoord ontkennen. Alleen zijn familie geloofde hem</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/jobs/veerle-michiels-sd-worx-een-auto-van-het-werk-is-niet-voor-iedereen-een-cadeau-dat-op-de-oprit-staat-te-blinken~a5b4630e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/BWXGZrMjmA56RpX2AcbtQ-x9080/diocontent/168521128/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Veerle Michiels (SD Worx): “Een auto van het werk is niet voor iedereen een cadeau dat op de oprit staat te blinken”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/jobs/veerle-michiels-sd-worx-een-auto-van-het-werk-is-niet-voor-iedereen-een-cadeau-dat-op-de-oprit-staat-te-blinken~a5b4630e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Salaris</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/jobs/veerle-michiels-sd-worx-een-auto-van-het-werk-is-niet-voor-iedereen-een-cadeau-dat-op-de-oprit-staat-te-blinken~a5b4630e/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Veerle Michiels (SD Worx): “Een auto van het werk is niet voor iedereen een cadeau dat op de oprit staat te blinken”">Veerle Michiels (SD Worx): &ldquo;Een auto van het werk is niet voor iedereen een cadeau dat op de oprit staat te blinken&rdquo;</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/borgerhout/besmette-zaakvoerder-weigert-groentewinkel-in-antwerpen-te-sluiten-politie-komt-tussen~af0de57a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/AjMaOvQguVhNXxFPUQZFqNUYJSM/diocontent/173915522/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Besmette zaakvoerder weigert groentewinkel in Antwerpen te sluiten: politie komt tussen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/borgerhout/besmette-zaakvoerder-weigert-groentewinkel-in-antwerpen-te-sluiten-politie-komt-tussen~af0de57a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Borgerhout</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/borgerhout/besmette-zaakvoerder-weigert-groentewinkel-in-antwerpen-te-sluiten-politie-komt-tussen~af0de57a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Besmette zaakvoerder weigert groentewinkel in Antwerpen te sluiten: politie komt tussen">Besmette zaakvoerder weigert groentewinkel in Antwerpen te sluiten: politie komt tussen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/bornem/de-warmste-vakantieplek-van-ianka-fleerackers-zelfs-na-20-jaar-in-bornem-verbaast-het-mij-nog-elke-keer-wat-is-het-hier-mooi~a63b19ab/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/RQpCKDc9Z-hP-YnjpG21SSXoSLY/diocontent/173910302/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="De warmste vakantieplek van Ianka Fleerackers: “Zelfs na 20 jaar in Bornem, verbaast het mij nog elke keer: wat is het hier mooi”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/bornem/de-warmste-vakantieplek-van-ianka-fleerackers-zelfs-na-20-jaar-in-bornem-verbaast-het-mij-nog-elke-keer-wat-is-het-hier-mooi~a63b19ab/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="De warmste vakantieplek van Ianka Fleerackers: “Zelfs na 20 jaar in Bornem, verbaast het mij nog elke keer: wat is het hier mooi”">De warmste vakantieplek van Ianka Fleerackers: &ldquo;Zelfs na 20 jaar in Bornem, verbaast het mij nog elke keer: wat is het hier mooi&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/ineens-is-de-mobilhome-weer-populair-zo-financiert-u-de-aankoop-ervan~abd870b0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/OG0WMG80_32In3sqmuUZ9Mdywo0/diocontent/172386656/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Ineens is de mobilhome weer populair: zo financiert u de aankoop ervan" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/ineens-is-de-mobilhome-weer-populair-zo-financiert-u-de-aankoop-ervan~abd870b0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/ineens-is-de-mobilhome-weer-populair-zo-financiert-u-de-aankoop-ervan~abd870b0/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Ineens is de mobilhome weer populair: zo financiert u de aankoop ervan">Ineens is de mobilhome weer populair: zo financiert u de aankoop ervan</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/roosdaal/19-jarige-sterft-na-val-van-acht-meter-uit-raam~a703b5a8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bNkzTfaCbyRKUxd_TL7uxJG7rKU/diocontent/173914627/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="19-jarige sterft na val van acht meter uit raam" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/roosdaal/19-jarige-sterft-na-val-van-acht-meter-uit-raam~a703b5a8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Roosdaal</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/roosdaal/19-jarige-sterft-na-val-van-acht-meter-uit-raam~a703b5a8/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="19-jarige sterft na val van acht meter uit raam">19-jarige sterft na val van acht meter uit raam</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/roeselare/aangepakte-skater-wil-dat-agent-gestraft-wordt-ik-ben-zelf-ook-geen-doetje-maar-zijn-gedrag-was-er-los-over~a4ef89f5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/YxXynuHbMCQvCfUVoH7zNYLNNl4/diocontent/173861782/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Aangepakte skater wil dat agent gestraft wordt: “Ik ben zelf ook geen doetje maar zijn gedrag was er los over”" loading="lazy"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/roeselare/aangepakte-skater-wil-dat-agent-gestraft-wordt-ik-ben-zelf-ook-geen-doetje-maar-zijn-gedrag-was-er-los-over~a4ef89f5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Aangepakte skater wil dat agent gestraft wordt: “Ik ben zelf ook geen doetje maar zijn gedrag was er los over”">Aangepakte skater wil dat agent gestraft wordt: &ldquo;Ik ben zelf ook geen doetje maar zijn gedrag was er los over&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/brussel-annuleert-zuidfoor-niet-meer-mogelijk-onder-nieuwe-veiligheidsmaatregelen~ad9c72b1/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/0cBx8Qx8ViqA-IFLpnU3SFCZxxA/diocontent/154470361/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Brussel annuleert Zuidfoor: “Niet meer mogelijk onder nieuwe veiligheidsmaatregelen”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/brussel-annuleert-zuidfoor-niet-meer-mogelijk-onder-nieuwe-veiligheidsmaatregelen~ad9c72b1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/brussel-annuleert-zuidfoor-niet-meer-mogelijk-onder-nieuwe-veiligheidsmaatregelen~ad9c72b1/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Brussel annuleert Zuidfoor: “Niet meer mogelijk onder nieuwe veiligheidsmaatregelen”">Brussel annuleert Zuidfoor: &ldquo;Niet meer mogelijk onder nieuwe veiligheidsmaatregelen&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> window.loadAdvertSlot && window.loadAdvertSlot("sky--1"); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNEkeren" data-gtm="facebook-like/Ekeren/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Ekeren</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/live-wat-betekent-de-sociale-lockdown-voor-ons-dagelijks-leven-vtm-nieuws-vraagt-het-aan-premier-wilmes-minister-de-block-en-viroloog-marc-van-ranst~af2375d4/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/CZwCVjvq30NskOD-hT7h_SNFT0M/diocontent/173906578/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="LIVE. Wat betekent de sociale lockdown voor ons dagelijks leven? VTM NIEUWS vraagt het aan premier Wilmès, minister De Block en viroloog Marc Van Ranst" class="teaser-image" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/live-wat-betekent-de-sociale-lockdown-voor-ons-dagelijks-leven-vtm-nieuws-vraagt-het-aan-premier-wilmes-minister-de-block-en-viroloog-marc-van-ranst~af2375d4/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="LIVE. Wat betekent de sociale lockdown voor ons dagelijks leven? VTM NIEUWS vraagt het aan premier Wilmès, minister De Block en viroloog Marc Van Ranst">LIVE. Wat betekent de sociale lockdown voor ons dagelijks leven?...</h1> <span class="most-read-horizontal-teaser__count">1.164.255 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/in-kaart-alarmfase-nu-al-in-101-gemeenten-vooral-antwerpen-en-rand-kleuren-donkerrood-hoe-snel-stijgt-het-aantal-besmettingen-in-uw-regio~aea1699e/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/d9t_3Fv5ajuAcRGUkHQ7N2kygyY/diocontent/173895274/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="IN KAART. Alarmfase nu al in 101 gemeenten, vooral Antwerpen en rand kleuren donkerrood. Hoe snel stijgt het aantal besmettingen in uw regio?" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/in-kaart-alarmfase-nu-al-in-101-gemeenten-vooral-antwerpen-en-rand-kleuren-donkerrood-hoe-snel-stijgt-het-aantal-besmettingen-in-uw-regio~aea1699e/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="IN KAART. Alarmfase nu al in 101 gemeenten, vooral Antwerpen en rand kleuren donkerrood. Hoe snel stijgt het aantal besmettingen in uw regio?">IN KAART. Alarmfase nu al in 101 gemeenten, vooral Antwerpen en...</h1> <span class="most-read-horizontal-teaser__count">373.618 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/roeselare/aangepakte-skater-wil-dat-agent-gestraft-wordt-ik-ben-zelf-ook-geen-doetje-maar-zijn-gedrag-was-er-los-over~a4ef89f5/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/c-HV7gQ5XKmGwcZBfSBY9N94j4M/diocontent/173861782/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Aangepakte skater wil dat agent gestraft wordt: “Ik ben zelf ook geen doetje maar zijn gedrag was er los over”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/roeselare/aangepakte-skater-wil-dat-agent-gestraft-wordt-ik-ben-zelf-ook-geen-doetje-maar-zijn-gedrag-was-er-los-over~a4ef89f5/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Aangepakte skater wil dat agent gestraft wordt: “Ik ben zelf ook geen doetje maar zijn gedrag was er los over”">Aangepakte skater wil dat agent gestraft wordt: &ldquo;Ik ben zelf ook...</h1> <span class="most-read-horizontal-teaser__count">328.563 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/kleinere-contactbubbel-aangepast-winkelgedrag-dit-mogen-we-verwachten-van-de-veiligheidsraad-vandaag~a60dad86/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/y8G-Rgn8TEw1CZGP2Can_c0LsMs/diocontent/172349785/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Kleinere contactbubbel? Aangepast winkelgedrag? Dit mogen we verwachten van de Veiligheidsraad vandaag" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/kleinere-contactbubbel-aangepast-winkelgedrag-dit-mogen-we-verwachten-van-de-veiligheidsraad-vandaag~a60dad86/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Kleinere contactbubbel? Aangepast winkelgedrag? Dit mogen we verwachten van de Veiligheidsraad vandaag">Kleinere contactbubbel? Aangepast winkelgedrag? Dit mogen we...</h1> <span class="most-read-horizontal-teaser__count">237.621 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/overzicht-ook-deze-europese-steden-en-regio-s-zien-coronabesmettingen-opnieuw-stijgen~a1c2db33/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QVfGhb2Id3yRMYc6ZYPk_-CpXgY/diocontent/173892220/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="OVERZICHT. Ook deze Europese steden en regio&#39;s zien coronabesmettingen opnieuw stijgen" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/overzicht-ook-deze-europese-steden-en-regio-s-zien-coronabesmettingen-opnieuw-stijgen~a1c2db33/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="OVERZICHT. Ook deze Europese steden en regio&#39;s zien coronabesmettingen opnieuw stijgen">OVERZICHT. Ook deze Europese steden en regio's zien...</h1> <span class="most-read-horizontal-teaser__count">181.362 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--1"); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> window.loadAdvertSlot && window.loadAdvertSlot("native--6"); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--2"); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--3"); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=2180" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">      <article class="vertical-teaser video-navigation-section-vertical-teaser  video-navigation-section-vertical-teaser--intro"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/volg-live-eerste-play-offwedstrijd-belgian-league~a18347d9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/H__a9GfFx_UKmJ-OHfvfNRWLypU/diocontent/173915375/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="LIVE. Volg eerste play-offwedstrijd Belgian League" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/games/volg-live-eerste-play-offwedstrijd-belgian-league~a18347d9/" class="teaser-link teaser-label-link"> <span class="teaser-label">games</span> </a>  </span> </div> <div class="vertical-teaser__description video-navigation-section-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/volg-live-eerste-play-offwedstrijd-belgian-league~a18347d9/" class="teaser-link video-navigation-section-vertical-teaser__title-link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-teaser__title" title="LIVE. Volg eerste play-offwedstrijd Belgian League">LIVE. Volg eerste play-offwedstrijd Belgian League</h1> </a> <p class="video-navigation-section-vertical-teaser__intro"> <a href="https://www.hln.be/ihln/games/volg-live-eerste-play-offwedstrijd-belgian-league~a18347d9/" data-gtm="video-carousel-2/art-1/text" class="teaser-link video-navigation-section-vertical-teaser__intro-link">  Vanavond starten de play-offs van de zomerse Belgische League of Legends-competitie met een confrontatie tussen Sector One en KVM... </a> </p> </div> </article>         </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/mensen-redden-wasbeertje-van-gruwelijke-dood~p158651" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/iTXpeSSy5KMqlovG7IDP-s2YBlg/diocontent/173896771/_focus/0.404297/0.468750/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Mensen redden wasbeertje van gruwelijke dood" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/mensen-redden-wasbeertje-van-gruwelijke-dood~p158651" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">dieren</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/mensen-redden-wasbeertje-van-gruwelijke-dood~p158651" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Mensen redden wasbeertje van gruwelijke dood">Mensen redden wasbeertje van gruwelijke dood</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/vanaf-maandag-mohamed-ouaamari-ontdekt-vlaanderen~a053dbe5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xoAJSpeLTSGM76F8FJhPRn5pyCc/diocontent/173873882/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Vanaf maandag: Mohamed Ouaamari ontdekt Vlaanderen " loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/vanaf-maandag-mohamed-ouaamari-ontdekt-vlaanderen~a053dbe5/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-teaser__title" title="Vanaf maandag: Mohamed Ouaamari ontdekt Vlaanderen ">Vanaf maandag: Mohamed Ouaamari ontdekt Vlaanderen </h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/suis-met-wingsuit-mee-van-4-2-km-hoge-prachtberg~p158365" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/SsXCeEJs7GzRu0943kxcHspqA6c/diocontent/173857945/_focus/0.544922/0.670139/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Vlieg met wingsuit mee van 4,2 km hoge berg" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/suis-met-wingsuit-mee-van-4-2-km-hoge-prachtberg~p158365" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Vlieg met wingsuit mee van 4,2 km hoge berg">Vlieg met wingsuit mee van 4,2 km hoge berg</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/vliegtuigcrash-in-woonwijk-2-volwassenen-en-baby-overleden~p158569" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/F478dOQ0jmx5rcXjdG55nkMht2w/diocontent/173851255/_focus/0.697266/0.489583/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Vliegtuig crasht in midden van woonwijk: piloot, vrouw en 9 maanden oude baby overleden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/vliegtuigcrash-in-woonwijk-2-volwassenen-en-baby-overleden~p158569" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Vliegtuig crasht in midden van woonwijk: piloot, vrouw en 9 maanden oude baby overleden">Vliegtuig crasht in midden van woonwijk: piloot, vrouw en 9 maanden oude baby overleden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-vier-je-tomorrowland-vanuit-je-kot~p158550" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/XGo_trZB8w8jd9aZCYQw_2BteLU/diocontent/173847131/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Tomorrowland 2020: coronaproof feesten in je eigen bubbel" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-vier-je-tomorrowland-vanuit-je-kot~p158550" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Tomorrowland 2020: coronaproof feesten in je eigen bubbel">Tomorrowland 2020: coronaproof feesten in je eigen bubbel</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/is-affligem-de-warmste-vakantieplek~p158563" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/DtAXloTwbS1OzMngkEwoMJrxun8/diocontent/173851323/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="De Warmste Vakantieplek: op staycation in &#39;Lekker Affligem&#39;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/is-affligem-de-warmste-vakantieplek~p158563" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="De Warmste Vakantieplek: op staycation in &#39;Lekker Affligem&#39;">De Warmste Vakantieplek: op staycation in 'Lekker Affligem'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/op-dauwtrip-met-evi-hanssen-en-haar-kinderen~p156314" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/hnDtXASaVJQ2EstNzqtvs6AXsDI/diocontent/173845928/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Op avontuur dichtbij huis: Evi Hanssen en haar kids gaan op dauwtrip" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/op-dauwtrip-met-evi-hanssen-en-haar-kinderen~p156314" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Op avontuur dichtbij huis: Evi Hanssen en haar kids gaan op dauwtrip">Op avontuur dichtbij huis: Evi Hanssen en haar kids gaan op dauwtrip</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/van-ranst-wanneer-antwerpen-in-het-buitenland-zou-liggen-dan-zou-dat-een-rode-zone-zijn~abd9a9fef/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/yXuOB4BxQAJMduJ9tf-4XQR0VVc/diocontent/173827164/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Van Ranst: “Wanneer Antwerpen in het buitenland zou liggen, dan zou dat een rode zone zijn”" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/van-ranst-wanneer-antwerpen-in-het-buitenland-zou-liggen-dan-zou-dat-een-rode-zone-zijn~abd9a9fef/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-teaser__title" title="Van Ranst: “Wanneer Antwerpen in het buitenland zou liggen, dan zou dat een rode zone zijn”">Van Ranst: &ldquo;Wanneer Antwerpen in het buitenland zou liggen, dan zou dat een rode zone zijn&rdquo;</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/indier-herbouwt-suzuki-naar-pseudo-lamborghini~p158512" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/SHv7aqUs-lk-Cv3ToXl9-txEBsg/diocontent/173822483/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Geen geld voor een Lamborghini? Deze Indiër herbouwt zijn Suzuki" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/indier-herbouwt-suzuki-naar-pseudo-lamborghini~p158512" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Geen geld voor een Lamborghini? Deze Indiër herbouwt zijn Suzuki">Geen geld voor een Lamborghini? Deze Indi&euml;r herbouwt zijn Suzuki</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/in-coma-na-blikseminslag-maar-voetballer-staat-weer-op-veld~p158400" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/2Xk2kPKfF2qezYpWYUm6RAF6JFA/diocontent/173776950/_focus/0.419922/0.402778/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Hij lag in coma na blikseminslag, maar nu staat voetballer opnieuw op veld" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/in-coma-na-blikseminslag-maar-voetballer-staat-weer-op-veld~p158400" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">time-out</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/in-coma-na-blikseminslag-maar-voetballer-staat-weer-op-veld~p158400" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hij lag in coma na blikseminslag, maar nu staat voetballer opnieuw op veld">Hij lag in coma na blikseminslag, maar nu staat voetballer opnieuw op veld</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/toeristen-moeten-plankgas-geven-om-te-ontsnappen-aan-eland~p158428" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/nMUf09DH8mK_nRY2tAZFcUZ1Cr8/diocontent/173805375/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Toeristen moeten plankgas geven om te ontsnappen aan eland" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/toeristen-moeten-plankgas-geven-om-te-ontsnappen-aan-eland~p158428" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Toeristen moeten plankgas geven om te ontsnappen aan eland">Toeristen moeten plankgas geven om te ontsnappen aan eland</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/rijkevorsel-is-voor-een-dag-de-warmste-vakantieplek~p158277" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/d1wmal-qZXleOZWn3zBqZFPa7Nw/diocontent/173767383/_focus/0.531250/0.611111/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="&quot;Groeten uit Veussel&quot;: is Rijkevorsel de Warmste Vakantieplek?" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/rijkevorsel-is-voor-een-dag-de-warmste-vakantieplek~p158277" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Groeten uit Veussel&quot;: is Rijkevorsel de Warmste Vakantieplek?">&quot;Groeten uit Veussel&quot;: is Rijkevorsel de Warmste Vakantieplek?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/willy-viert-40-jaar-back-in-black-van-ac-dc~p158281" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/trADocZvNcKjVg_opjXdZoMCXC0/diocontent/173774547/_focus/0.505859/0.361111/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="&#39;Back In Black&#39; wordt vandaag 40! Alles wat je moet weten over iconische AC/DC-plaat" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/willy-viert-40-jaar-back-in-black-van-ac-dc~p158281" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">muziek</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/willy-viert-40-jaar-back-in-black-van-ac-dc~p158281" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="&#39;Back In Black&#39; wordt vandaag 40! Alles wat je moet weten over iconische AC/DC-plaat">'Back In Black' wordt vandaag 40! Alles wat je moet weten over iconische AC/DC-plaat</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> window.loadAdvertSlot && window.loadAdvertSlot("services--1"); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/live-wat-betekent-de-sociale-lockdown-voor-ons-dagelijks-leven-vtm-nieuws-vraagt-het-aan-premier-wilmes-minister-de-block-en-viroloog-marc-van-ranst~af2375d4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/V7dekcow5Sg4c-LZV1BFZKqsFxg/diocontent/173906578/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="LIVE. Wat betekent de sociale lockdown voor ons dagelijks leven? VTM NIEUWS vraagt het aan premier Wilmès, minister De Block en viroloog Marc Van Ranst" loading="lazy">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon  teaser__live-video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/live-wat-betekent-de-sociale-lockdown-voor-ons-dagelijks-leven-vtm-nieuws-vraagt-het-aan-premier-wilmes-minister-de-block-en-viroloog-marc-van-ranst~af2375d4/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">241</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/live-wat-betekent-de-sociale-lockdown-voor-ons-dagelijks-leven-vtm-nieuws-vraagt-het-aan-premier-wilmes-minister-de-block-en-viroloog-marc-van-ranst~af2375d4/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="LIVE. Wat betekent de sociale lockdown voor ons dagelijks leven? VTM NIEUWS vraagt het aan premier Wilmès, minister De Block en viroloog Marc Van Ranst">LIVE. Wat betekent de sociale lockdown voor ons dagelijks leven? VTM NIEUWS vraagt het aan premier Wilm&egrave;s, minister De Block en viroloog Marc Van Ranst</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/man-gooit-molotovcocktail-naar-federaal-parlement-in-brussel-koningsstraat-weer-open~ad9b5d28/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_Atn_INl74-63dGpQr2XdUSEoO4/diocontent/173910009/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Man gooit molotovcocktail naar federaal parlement in Brussel: Koningsstraat weer open" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/man-gooit-molotovcocktail-naar-federaal-parlement-in-brussel-koningsstraat-weer-open~ad9b5d28/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/man-gooit-molotovcocktail-naar-federaal-parlement-in-brussel-koningsstraat-weer-open~ad9b5d28/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Man gooit molotovcocktail naar federaal parlement in Brussel: Koningsstraat weer open">Man gooit molotovcocktail naar federaal parlement in Brussel: Koningsstraat weer open</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/de-block-crush-the-curve-vermijden-dat-een-tweede-gigantische-golf-ons-land-treft~a3fb18f8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/NxD3NNA3L9ilhdkGfuhpJPLVD_Y/diocontent/173911561/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="De Block: “&#39;Crush the curve&#39;, vermijden dat een tweede gigantische golf ons land treft”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/de-block-crush-the-curve-vermijden-dat-een-tweede-gigantische-golf-ons-land-treft~a3fb18f8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/de-block-crush-the-curve-vermijden-dat-een-tweede-gigantische-golf-ons-land-treft~a3fb18f8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="De Block: “&#39;Crush the curve&#39;, vermijden dat een tweede gigantische golf ons land treft”">De Block: &ldquo;'Crush the curve', vermijden dat een tweede gigantische golf ons land treft&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-aan-vooravond-van-de-ronde-van-burgos-scherper-dan-ooit-sterk-deelnemersveld-alleen-maar-in-mijn-voordeel~af629357/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/qIyjdlnJx2vyV8G8qNHMdoqQYCM/diocontent/173916888/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Remco Evenepoel aan vooravond van de Ronde van Burgos scherper dan ooit: “Sterk deelnemersveld? Alleen maar in mijn voordeel”" loading="lazy">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-aan-vooravond-van-de-ronde-van-burgos-scherper-dan-ooit-sterk-deelnemersveld-alleen-maar-in-mijn-voordeel~af629357/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-aan-vooravond-van-de-ronde-van-burgos-scherper-dan-ooit-sterk-deelnemersveld-alleen-maar-in-mijn-voordeel~af629357/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/remco-evenepoel-aan-vooravond-van-de-ronde-van-burgos-scherper-dan-ooit-sterk-deelnemersveld-alleen-maar-in-mijn-voordeel~af629357/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Remco Evenepoel aan vooravond van de Ronde van Burgos scherper dan ooit: “Sterk deelnemersveld? Alleen maar in mijn voordeel”">Remco Evenepoel aan vooravond van de Ronde van Burgos scherper dan ooit: &ldquo;Sterk deelnemersveld? Alleen maar in mijn voordeel&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/toptransfer-is-een-feit-tessa-wullaert-27-kiest-voor-anderlecht~a41828b1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ecEFQWkX4WH8v-GR3YWHeCcxJXM/diocontent/164318598/_focus/0.490000/0.250000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Toptransfer is een feit: Tessa Wullaert (27) kiest voor Anderlecht" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/toptransfer-is-een-feit-tessa-wullaert-27-kiest-voor-anderlecht~a41828b1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Belgisch voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/toptransfer-is-een-feit-tessa-wullaert-27-kiest-voor-anderlecht~a41828b1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/toptransfer-is-een-feit-tessa-wullaert-27-kiest-voor-anderlecht~a41828b1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Toptransfer is een feit: Tessa Wullaert (27) kiest voor Anderlecht">Toptransfer is een feit: Tessa Wullaert (27) kiest voor Anderlecht</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/-geschrokken-over-wat-er-allemaal-gezegd-is-nina-derwael-verdedigt-haar-coaches-die-vermeend-machtsmisbruik-weerleggen~a5073262/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/6IOIDGe8lt0fGwpHIAU-EAtt4pk/diocontent/173909277/_focus/0.501953/0.269795/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="&quot;Geschrokken over wat er allemaal gezegd is&quot;: Nina Derwael verdedigt haar coaches, die vermeend machtsmisbruik weerleggen" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/meer-sport/-geschrokken-over-wat-er-allemaal-gezegd-is-nina-derwael-verdedigt-haar-coaches-die-vermeend-machtsmisbruik-weerleggen~a5073262/" class="teaser-link teaser-label-link"> <span class="teaser-label">Turnen</span> </a> <a href="https://www.hln.be/sport/meer-sport/-geschrokken-over-wat-er-allemaal-gezegd-is-nina-derwael-verdedigt-haar-coaches-die-vermeend-machtsmisbruik-weerleggen~a5073262/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">14</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/-geschrokken-over-wat-er-allemaal-gezegd-is-nina-derwael-verdedigt-haar-coaches-die-vermeend-machtsmisbruik-weerleggen~a5073262/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Geschrokken over wat er allemaal gezegd is&quot;: Nina Derwael verdedigt haar coaches, die vermeend machtsmisbruik weerleggen">&quot;Geschrokken over wat er allemaal gezegd is&quot;: Nina Derwael verdedigt haar coaches, die vermeend machtsmisbruik weerleggen</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/ed-sheeran-kan-maar-niet-ontsnappen-aan-zijn-vele-verslavingen-ik-eet-drink-rook-en-gebruik-drugs-tot-ik-ziek-ben~a3d8bffb/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/DkVqxuj2myKMbil5pWHDmen5HcM/diocontent/159016148/_focus/0.420000/0.320000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Ed Sheeran kan maar niet ontsnappen aan zijn véle verslavingen: “Ik eet, drink, rook en gebruik drugs tot ik ziek ben” " loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/ed-sheeran-kan-maar-niet-ontsnappen-aan-zijn-vele-verslavingen-ik-eet-drink-rook-en-gebruik-drugs-tot-ik-ziek-ben~a3d8bffb/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/ed-sheeran-kan-maar-niet-ontsnappen-aan-zijn-vele-verslavingen-ik-eet-drink-rook-en-gebruik-drugs-tot-ik-ziek-ben~a3d8bffb/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Ed Sheeran kan maar niet ontsnappen aan zijn véle verslavingen: “Ik eet, drink, rook en gebruik drugs tot ik ziek ben” ">Ed Sheeran kan maar niet ontsnappen aan zijn v&eacute;le verslavingen: &ldquo;Ik eet, drink, rook en gebruik drugs tot ik ziek ben&rdquo; </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/aantal-toegelaten-gasten-op-evenementen-wordt-teruggeschroefd~a18326d9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/YHk3qkcrEBoI642rKvP8REQ0xpM/diocontent/173307250/_focus/0.460000/0.470000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Aantal toegelaten gasten op evenementen wordt teruggeschroefd" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/aantal-toegelaten-gasten-op-evenementen-wordt-teruggeschroefd~a18326d9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a> <a href="https://www.hln.be/showbizz/aantal-toegelaten-gasten-op-evenementen-wordt-teruggeschroefd~a18326d9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/aantal-toegelaten-gasten-op-evenementen-wordt-teruggeschroefd~a18326d9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Aantal toegelaten gasten op evenementen wordt teruggeschroefd">Aantal toegelaten gasten op evenementen wordt teruggeschroefd</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/mode-icoon-boegbeeld-voor-homo-s-en-eresoldaat-waarom-bugs-bunny-na-80-jaar-nog-steeds-op-handen-wordt-gedragen~aa2fa88b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vhGaqSiaBtoA9vsAEPtuwD2GoG4/diocontent/173774625/_focus/0.530000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Mode-icoon, boegbeeld voor homo’s en eresoldaat: waarom Bugs Bunny na 80 jaar nog steeds op handen wordt gedragen" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/mode-icoon-boegbeeld-voor-homo-s-en-eresoldaat-waarom-bugs-bunny-na-80-jaar-nog-steeds-op-handen-wordt-gedragen~aa2fa88b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Mode-icoon, boegbeeld voor homo’s en eresoldaat: waarom Bugs Bunny na 80 jaar nog steeds op handen wordt gedragen">Mode-icoon, boegbeeld voor homo&rsquo;s en eresoldaat: waarom Bugs Bunny na 80 jaar nog steeds op handen wordt gedragen</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/kleine-wasjes-grote-wasjes-dit-koppel-werd-een-hit-op-instagram-dankzij-hun-wasserij~a178498d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/yeRPwjJWgeoDXoC0Q6rQUqEiXgs/diocontent/173904482/_focus/0.460000/0.360000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Kleine wasjes, grote wasjes: dit koppel werd een hit op Instagram dankzij hun wasserij " loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/kleine-wasjes-grote-wasjes-dit-koppel-werd-een-hit-op-instagram-dankzij-hun-wasserij~a178498d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Vrije tijd</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/kleine-wasjes-grote-wasjes-dit-koppel-werd-een-hit-op-instagram-dankzij-hun-wasserij~a178498d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Kleine wasjes, grote wasjes: dit koppel werd een hit op Instagram dankzij hun wasserij ">Kleine wasjes, grote wasjes: dit koppel werd een hit op Instagram dankzij hun wasserij </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/glamping-maar-dan-extreem-louis-vuitton-verkoopt-tent-van-70-000-euro~aa03b950/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/vgwhXoMQqXRZzVOes75HyTSHmJk/diocontent/173897134/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Glamping, maar dan extreem: Louis Vuitton verkoopt tent van 70.000 euro " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/glamping-maar-dan-extreem-louis-vuitton-verkoopt-tent-van-70-000-euro~aa03b950/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/glamping-maar-dan-extreem-louis-vuitton-verkoopt-tent-van-70-000-euro~aa03b950/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Glamping, maar dan extreem: Louis Vuitton verkoopt tent van 70.000 euro ">Glamping, maar dan extreem: Louis Vuitton verkoopt tent van 70.000 euro </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/handtassen-voor-mannen-en-gilets-voor-vrouwen-je-kan-nu-ook-genderneutraal-shoppen-op-de-website-van-gucci~affd63b9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/zQczgdrh88s8Cr3rhb3zR5sEvYY/diocontent/173897936/_focus/0.630000/0.220000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Handtassen voor mannen en gilets voor vrouwen: je kan nu ook genderneutraal shoppen op de website van Gucci" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/handtassen-voor-mannen-en-gilets-voor-vrouwen-je-kan-nu-ook-genderneutraal-shoppen-op-de-website-van-gucci~affd63b9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/handtassen-voor-mannen-en-gilets-voor-vrouwen-je-kan-nu-ook-genderneutraal-shoppen-op-de-website-van-gucci~affd63b9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Handtassen voor mannen en gilets voor vrouwen: je kan nu ook genderneutraal shoppen op de website van Gucci">Handtassen voor mannen en gilets voor vrouwen: je kan nu ook genderneutraal shoppen op de website van Gucci</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortemark/strengere-straf-voor-doodrijder-charlotte-18-nadat-parket-beroep-aantekende-ouders-opgelucht-eindelijk-kunnen-we-gerechtelijk-hoofdstuk-afronden~a1ea6731/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/O1SMdBhc_zR0MXIV3oeN9ReZSec/diocontent/172485332/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Strengere straf voor doodrijder Charlotte (18) nadat parket beroep aantekende, ouders opgelucht: “Eindelijk kunnen we gerechtelijk hoofdstuk afronden”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortemark/strengere-straf-voor-doodrijder-charlotte-18-nadat-parket-beroep-aantekende-ouders-opgelucht-eindelijk-kunnen-we-gerechtelijk-hoofdstuk-afronden~a1ea6731/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Strengere straf voor doodrijder Charlotte (18) nadat parket beroep aantekende, ouders opgelucht: “Eindelijk kunnen we gerechtelijk hoofdstuk afronden”">Strengere straf voor doodrijder Charlotte (18) nadat parket beroep aantekende, ouders opgelucht: &ldquo;Eindelijk kunnen we gerechtelijk hoofdstuk afronden&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/sterrenrestaurant-lam-yin-gaat-in-vrijwillige-lockdown-zolang-coronacijfers-niet-dalen-blijven-wij-dicht~a0e0e8d7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/dGHRnnbqn7R8TplEo5D-AXlhixs/diocontent/173910709/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Sterrenrestaurant Lam &amp; Yin gaat in vrijwillige lockdown: “Zolang coronacijfers niet dalen, blijven wij dicht”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/sterrenrestaurant-lam-yin-gaat-in-vrijwillige-lockdown-zolang-coronacijfers-niet-dalen-blijven-wij-dicht~a0e0e8d7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Sterrenrestaurant Lam &amp; Yin gaat in vrijwillige lockdown: “Zolang coronacijfers niet dalen, blijven wij dicht”">Sterrenrestaurant Lam &amp; Yin gaat in vrijwillige lockdown: &ldquo;Zolang coronacijfers niet dalen, blijven wij dicht&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/-ik-zweer-u-dat-ik-mijn-ouders-en-zus-niet-vermoord-heb-leopold-storme-bleef-marollenmoord-ontkennen-alleen-zijn-familie-geloofde-hem~ae77667b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/iYfcpdefr5DXGkYPgW0nfdOgehk/diocontent/107094352/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="“Ik zweer u dat ik mijn ouders en zus niet vermoord heb”: Leopold Storme bleef Marollenmoord ontkennen. Alleen zijn familie geloofde hem" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/-ik-zweer-u-dat-ik-mijn-ouders-en-zus-niet-vermoord-heb-leopold-storme-bleef-marollenmoord-ontkennen-alleen-zijn-familie-geloofde-hem~ae77667b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="“Ik zweer u dat ik mijn ouders en zus niet vermoord heb”: Leopold Storme bleef Marollenmoord ontkennen. Alleen zijn familie geloofde hem">&ldquo;Ik zweer u dat ik mijn ouders en zus niet vermoord heb&rdquo;: Leopold Storme bleef Marollenmoord ontkennen. Alleen zijn familie geloofde hem</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/pretparkbezoekers-staan-doodsangsten-uit-attractie-valt-stil-terwijl-ze-ondersteboven-hangen~a6deaf8f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tWB3Dwex1-YsrtPDeBYiUI_LEmA/diocontent/173768957/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Pretparkbezoekers staan doodsangsten uit: attractie valt stil terwijl ze ondersteboven hangen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/pretparkbezoekers-staan-doodsangsten-uit-attractie-valt-stil-terwijl-ze-ondersteboven-hangen~a6deaf8f/" class="teaser-link teaser-label-link"> <span class="teaser-label">bizar</span> </a> <a href="https://www.hln.be/bizar/pretparkbezoekers-staan-doodsangsten-uit-attractie-valt-stil-terwijl-ze-ondersteboven-hangen~a6deaf8f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/pretparkbezoekers-staan-doodsangsten-uit-attractie-valt-stil-terwijl-ze-ondersteboven-hangen~a6deaf8f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Pretparkbezoekers staan doodsangsten uit: attractie valt stil terwijl ze ondersteboven hangen">Pretparkbezoekers staan doodsangsten uit: attractie valt stil terwijl ze ondersteboven hangen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/kijker-spot-knobbel-bij-nieuwslezeres-die-kanker-blijkt-te-hebben-eeuwig-dankbaar~a3534c52/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/GdBMF7SjQjlipZM2f_OjPYF9aXk/diocontent/173785549/_focus/0.480000/0.480000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Kijker spot knobbel bij nieuwslezeres die kanker blijkt te hebben: “Eeuwig dankbaar”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/kijker-spot-knobbel-bij-nieuwslezeres-die-kanker-blijkt-te-hebben-eeuwig-dankbaar~a3534c52/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/kijker-spot-knobbel-bij-nieuwslezeres-die-kanker-blijkt-te-hebben-eeuwig-dankbaar~a3534c52/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/kijker-spot-knobbel-bij-nieuwslezeres-die-kanker-blijkt-te-hebben-eeuwig-dankbaar~a3534c52/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Kijker spot knobbel bij nieuwslezeres die kanker blijkt te hebben: “Eeuwig dankbaar”">Kijker spot knobbel bij nieuwslezeres die kanker blijkt te hebben: &ldquo;Eeuwig dankbaar&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/slechts-11-procent-van-de-mensen-ziet-16-cirkels-in-deze-figuur-zie-jij-ze~a20a7f01/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/u2Xy32q8WcUS6ovh19skh3XcdXE/diocontent/173812981/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Slechts 11 procent van de mensen ziet 16 cirkels in deze figuur. Zie jij ze?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/slechts-11-procent-van-de-mensen-ziet-16-cirkels-in-deze-figuur-zie-jij-ze~a20a7f01/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/slechts-11-procent-van-de-mensen-ziet-16-cirkels-in-deze-figuur-zie-jij-ze~a20a7f01/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">100</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/slechts-11-procent-van-de-mensen-ziet-16-cirkels-in-deze-figuur-zie-jij-ze~a20a7f01/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Slechts 11 procent van de mensen ziet 16 cirkels in deze figuur. Zie jij ze?">Slechts 11 procent van de mensen ziet 16 cirkels in deze figuur. Zie jij ze?</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/rynair-maakt-185-miljoen-euro-verlies-in-coronakwartaal-tweede-golf-in-herfst-is-onze-grootste-vrees~a1443957/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ZS-OMFErieNTMkRUKKKpkfH4sMY/diocontent/173454499/_focus/0.470000/0.590000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Rynair maakt 185 miljoen euro verlies in coronakwartaal: “Tweede golf in herfst is onze grootste vrees”" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/rynair-maakt-185-miljoen-euro-verlies-in-coronakwartaal-tweede-golf-in-herfst-is-onze-grootste-vrees~a1443957/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/rynair-maakt-185-miljoen-euro-verlies-in-coronakwartaal-tweede-golf-in-herfst-is-onze-grootste-vrees~a1443957/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Rynair maakt 185 miljoen euro verlies in coronakwartaal: “Tweede golf in herfst is onze grootste vrees”">Rynair maakt 185 miljoen euro verlies in coronakwartaal: &ldquo;Tweede golf in herfst is onze grootste vrees&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/etienne-davignon-vertrekt-bij-brussels-airlines-missie-volbracht~aeb8f1e1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/PW6XmAKrtzpZGZNfA3ftR5aMYbs/diocontent/150393062/_focus/0.650000/0.520000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Etienne Davignon vertrekt bij Brussels Airlines: “Missie volbracht”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/etienne-davignon-vertrekt-bij-brussels-airlines-missie-volbracht~aeb8f1e1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/etienne-davignon-vertrekt-bij-brussels-airlines-missie-volbracht~aeb8f1e1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">61</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/etienne-davignon-vertrekt-bij-brussels-airlines-missie-volbracht~aeb8f1e1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Etienne Davignon vertrekt bij Brussels Airlines: “Missie volbracht”">Etienne Davignon vertrekt bij Brussels Airlines: &ldquo;Missie volbracht&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/jobs/5-tips-om-stressbestendiger-te-worden-op-het-werk~a4addf13/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/mxHrArPSjFP12xkEl0QET7mkh_c/diocontent/173718539/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="5 tips om stressbestendiger te worden op het werk" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/jobs/5-tips-om-stressbestendiger-te-worden-op-het-werk~a4addf13/" class="teaser-link teaser-label-link"> <span class="teaser-label">Werkplek</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/jobs/5-tips-om-stressbestendiger-te-worden-op-het-werk~a4addf13/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="5 tips om stressbestendiger te worden op het werk">5 tips om stressbestendiger te worden op het werk</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/volg-live-eerste-play-offwedstrijd-belgian-league~a18347d9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/H__a9GfFx_UKmJ-OHfvfNRWLypU/diocontent/173915375/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="LIVE. Volg eerste play-offwedstrijd Belgian League" loading="lazy"> <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/volg-live-eerste-play-offwedstrijd-belgian-league~a18347d9/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-media-vertical-teaser__title" title="LIVE. Volg eerste play-offwedstrijd Belgian League">LIVE. Volg eerste play-offwedstrijd Belgian League</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/tiktok-gaat-top-videomakers-betalen~ae6e8fdd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/wkNuOTxpTYZOMSE_GrGSURbbqYc/diocontent/173764061/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="TikTok gaat (top)videomakers betalen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/tiktok-gaat-top-videomakers-betalen~ae6e8fdd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Internet</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/tiktok-gaat-top-videomakers-betalen~ae6e8fdd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="TikTok gaat (top)videomakers betalen">TikTok gaat (top)videomakers betalen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/goede-vaatwasser-nodig-dit-zijn-de-aanraders-van-onze-techspecialist~a1d534cc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/4fKJS-mJG_6DwyEFx3kcUmA7hO0/diocontent/173717406/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Goede vaatwasser nodig? Dit zijn de aanraders van onze techspecialist" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/goede-vaatwasser-nodig-dit-zijn-de-aanraders-van-onze-techspecialist~a1d534cc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/goede-vaatwasser-nodig-dit-zijn-de-aanraders-van-onze-techspecialist~a1d534cc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Goede vaatwasser nodig? Dit zijn de aanraders van onze techspecialist">Goede vaatwasser nodig? Dit zijn de aanraders van onze techspecialist</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/kamer-onder-schuin-dak-3-manieren-om-de-hitte-buiten-te-houden~abaf5b36/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/0CPmEnS7QEgeWQNfSB7Mdse9ovI/diocontent/173090419/_focus/0.500000/0.520000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Kamer onder schuin dak? 3 manieren om de hitte buiten te houden" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/kamer-onder-schuin-dak-3-manieren-om-de-hitte-buiten-te-houden~abaf5b36/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/kamer-onder-schuin-dak-3-manieren-om-de-hitte-buiten-te-houden~abaf5b36/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/kamer-onder-schuin-dak-3-manieren-om-de-hitte-buiten-te-houden~abaf5b36/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Kamer onder schuin dak? 3 manieren om de hitte buiten te houden">Kamer onder schuin dak? 3 manieren om de hitte buiten te houden</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/vicky-en-filip-staken-hun-tuin-in-het-nieuw-van-voetbalveld-tot-de-beste-vakantieplek-van-het-land~a059c3b1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/qHv8rSlv3aPmmzuFDGCFiw1XLLE/diocontent/173627785/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Vicky en Filip staken hun tuin in het nieuw: “Van ‘voetbalveld’ tot de beste vakantieplek van het land”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/vicky-en-filip-staken-hun-tuin-in-het-nieuw-van-voetbalveld-tot-de-beste-vakantieplek-van-het-land~a059c3b1/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/vicky-en-filip-staken-hun-tuin-in-het-nieuw-van-voetbalveld-tot-de-beste-vakantieplek-van-het-land~a059c3b1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">35</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/vicky-en-filip-staken-hun-tuin-in-het-nieuw-van-voetbalveld-tot-de-beste-vakantieplek-van-het-land~a059c3b1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Vicky en Filip staken hun tuin in het nieuw: “Van ‘voetbalveld’ tot de beste vakantieplek van het land”">Vicky en Filip staken hun tuin in het nieuw: &ldquo;Van &lsquo;voetbalveld&rsquo; tot de beste vakantieplek van het land&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/een-dampkap-aan-je-plafond-of-in-de-kookplaat-zo-maak-je-de-keuze~aaac7632/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/lRCL3JoIOAP5AgFIxT4OaT4gIk4/diocontent/172104816/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Een dampkap aan je plafond of in de kookplaat: zo maak je de keuze" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/een-dampkap-aan-je-plafond-of-in-de-kookplaat-zo-maak-je-de-keuze~aaac7632/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/een-dampkap-aan-je-plafond-of-in-de-kookplaat-zo-maak-je-de-keuze~aaac7632/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Een dampkap aan je plafond of in de kookplaat: zo maak je de keuze">Een dampkap aan je plafond of in de kookplaat: zo maak je de keuze</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--3"); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/ekeren/woonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen~aa056b01/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a>  </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> window.loadAdvertSlot && window.loadAdvertSlot("outofpage--1"); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>     <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=a056b01&amp;origin=hln-site-article"></script>    <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_EKEREN","category":"In de buurt","subcategory":"Ekeren","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|ekeren|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|ADA|","iptc":{"id":"|07000000|14000000|20000788|20000797|20000817|","label":"|gezondheid|samenleving|mensen|ouderen|welzijn|"},"wiki":{"label":"|Ekeren|"},"length":"918","ner":{"loc":"|Ekeren|Hof De Beuken|Woonzorgcentrum Hof De Beuken|","role":"","org":"","footer":"","per":"","derived":"","misc":"|Covid-19|"},"source":"","id":"a056b01","type":"REGULAR ARTICLE","title":"Woonzorgcentrum Hof De Beuken in lockdown nadat bewoners coronasymptomen vertonen","pubdate":"1595866020000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5ef1a965d028aa5cbb8fbf56","paywallDisplayDepth":32}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script>     <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>      <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" data-privacy-category="functional" data-privacy-src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fekeren%2Fwoonzorgcentrum-hof-de-beuken-in-lockdown-nadat-bewoners-coronasymptomen-vertonen%7Eaa056b01%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <script src="https://ds.hln.be/main.js" async></script>    <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 