<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Naar jaarlijkse gewoonte kan iedereen die dat wil, deelnemen aan verschillende volksspelen tijdens de Jaarmarkt van Appels. Het jaarmarktweekend vindt plaats van 12 tot 15 juli. De volksspelen zijn een traditie op zaterdag. Het..."> <meta name="keywords" content="Feestcomité,Half-Af,lifestyle en vrije tijd,sport,kunst, cultuur en entertainment,cultuur,vrije tijd,cultureel feest"> <meta name="news_keywords" content="Feestcomité,Half-Af,lifestyle en vrije tijd,sport,kunst, cultuur en entertainment,cultuur,vrije tijd,cultureel feest"> <title>Volksspelen tijdens jaarmarkt: Nog deelnemende ploegen welkom | Dendermonde | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Volksspelen tijdens jaarmarkt: Nog deelnemende ploegen welkom"><meta property="og:url" content="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/"><meta property="og:description" content="Naar jaarlijkse gewoonte kan iedereen die dat wil, deelnemen aan verschillende volksspelen tijdens de Jaarmarkt van Appels. Het jaarmarktweekend vi..."><meta property="og:image" content="https://images1.persgroep.net/rcs/QzVo6ZqKRPzYWgU7iKKObYstRAc/diocontent/68553375/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Volksspelen tijdens jaarmarkt: Nog deelnemende ploegen welkom"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/"><meta name="twitter:description" content="Naar jaarlijkse gewoonte kan iedereen die dat wil, deelnemen aan verschillende volksspelen tijdens de Jaarmarkt van Appels. Het jaarmarktweekend vindt plaats van 12 tot 15 juli. De volksspelen zijn..."><meta name="twitter:image" content="https://images1.persgroep.net/rcs/QzVo6ZqKRPzYWgU7iKKObYstRAc/diocontent/68553375/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-07-09T14:37:00+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images1.persgroep.net\/rcs\/vIXCfbC_a2AM8wNZwCdGz45o0aQ\/diocontent\/68553375\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"Nele Dooms"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Naar jaarlijkse gewoonte kan iedereen die dat wil, deelnemen aan verschillende volksspelen tijdens de Jaarmarkt van Appels. Het jaarmarktweekend vindt plaats van 12 tot 15 juli. De volksspelen zijn een traditie op zaterdag. Het...","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/dendermonde\/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1\/"},"@context":"http:\/\/schema.org","headline":"Volksspelen tijdens jaarmarkt: Nog deelnemende ploegen welkom"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Dendermonde","@id":"https:\/\/www.hln.be\/in-de-buurt\/dendermonde"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}},extraSizes:{"native--0":{large:new Array([300,350])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/do\/dendermonde\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"2340ef1","location":"9200","inread":false,"topics":["feestcomite","half-af","lifestyle-en-vrije-tijd","sport","kunst-cultuur-en-entertainment","cultuur","vrije-tijd","cultureel-feest"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-2a757c35cd.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-4ef9a60f79.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--clear-sky"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Helder weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">21°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--dendermonde active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/dendermonde" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/dendermonde/text">Dendermonde</span> </a> <input id="tooltip-dendermonde" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_DENDERMONDE"> <label class="tooltip__toggle" for="tooltip-dendermonde"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-dendermonde" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/dendermonde" title="Dendermonde" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Dendermonde</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Volksspelen tijdens jaarmarkt: Nog deelnemende ploegen welkom</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Nele Dooms </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-07-09T14:37+02:00">09 juli 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-07-09T14:37+02:00">14u37</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/" data-share-count="4" class="social-count fjs-facebook-share-count">4</span> <a href="https://twitter.com/intent/tweet?text=Volksspelen%20tijdens%20jaarmarkt%3A%20Nog%20deelnemende%20ploegen%20welkom&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images4.persgroep.net/rcs/eWMm0-r_dX7_kOj8roPJExRImRE/diocontent/68553375/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">Copyright : Geert De Rycke</span>  </figcaption> </figure> </div>   </header>   <p class="article__text">Naar jaarlijkse gewoonte kan iedereen die dat wil, deelnemen aan verschillende volksspelen tijdens de Jaarmarkt van Appels. Het jaarmarktweekend vindt plaats van 12 tot 15 juli. De volksspelen zijn een traditie op zaterdag. Het organiserend Feestcomité is nog op zoek naar meer ploegen om mee te doen. Teams van vijf à zes personen kunnen deelnemen. De spelen beginnen op zaterdag 13 juli om 19 uur aan café Half-Af. Onder andere eierwerpen, zaklopen, ringsmijten en andere staan op het programma. De winnaars gaan met een trofee en geldprijs naar huis. De organisatoren beloven een gezellige avond met vrienden en dorpsgenoten. Info en inschrijvingen: sven.cammerman@hotmail.com of 0498/44.83.40.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/feestcomite" data-gtm="tag/feestcomite/text">Feestcomité</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/half-af" data-gtm="tag/half-af/text">Half-Af</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/lifestyle-en-vrije-tijd" data-gtm="tag/lifestyle-en-vrije-tijd/text">lifestyle en vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sport" data-gtm="tag/sport/text">sport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kunst-cultuur-en-entertainment" data-gtm="tag/kunst-cultuur-en-entertainment/text">kunst, cultuur en entertainment</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/cultuur" data-gtm="tag/cultuur/text">cultuur</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/vrije-tijd" data-gtm="tag/vrije-tijd/text">vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/cultureel-feest" data-gtm="tag/cultureel-feest/text">cultureel feest</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/" data-share-count="4" class="social-count fjs-facebook-share-count">4</span> <a href="https://twitter.com/intent/tweet?text=Volksspelen%20tijdens%20jaarmarkt%3A%20Nog%20deelnemende%20ploegen%20welkom&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/weCIUZ6P4G3prPEhRhSWeDkT6x4/diocontent/152109385/_focus/0.497992/0.277344/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="“Ze komen zonder schaamte onze oogst plukken”: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link teaser-label-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="“Ze komen zonder schaamte onze oogst plukken”: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek ">&ldquo;Ze komen zonder schaamte onze oogst plukken&rdquo;: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek </h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortessem/eigenaars-gehavend-cafe-betuigen-medeleven-na-dood-vijf-jongeren-onze-schade-verzinkt-in-het-niets~ac690de8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/rKX83V4u6740y1KjHqKrRnVXEk0/diocontent/152148347/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Eigenaars gehavend café betuigen medeleven na dood vijf jongeren: “Onze schade verzinkt in het niets”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kortessem/eigenaars-gehavend-cafe-betuigen-medeleven-na-dood-vijf-jongeren-onze-schade-verzinkt-in-het-niets~ac690de8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kortessem</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortessem/eigenaars-gehavend-cafe-betuigen-medeleven-na-dood-vijf-jongeren-onze-schade-verzinkt-in-het-niets~ac690de8/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Eigenaars gehavend café betuigen medeleven na dood vijf jongeren: “Onze schade verzinkt in het niets”">Eigenaars gehavend caf&eacute; betuigen medeleven na dood vijf jongeren: &ldquo;Onze schade verzinkt in het niets&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/gert-verhulst-zijn-ellen-en-u-drinken-beste-cocktails-ter-wereld-in-brugge-ran-en-janah-klaar-voor-opening-van-hun-droombar~ab8bf6ce/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/LmvpAUuEaQ6q-AT5hNM20yg8tFs/diocontent/152116845/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Gert Verhulst, zijn Ellen én u drinken beste cocktails ter wereld in Brugge: Ran en Janah klaar voor opening van hun droombar">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brugge/gert-verhulst-zijn-ellen-en-u-drinken-beste-cocktails-ter-wereld-in-brugge-ran-en-janah-klaar-voor-opening-van-hun-droombar~ab8bf6ce/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brugge</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/gert-verhulst-zijn-ellen-en-u-drinken-beste-cocktails-ter-wereld-in-brugge-ran-en-janah-klaar-voor-opening-van-hun-droombar~ab8bf6ce/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Gert Verhulst, zijn Ellen én u drinken beste cocktails ter wereld in Brugge: Ran en Janah klaar voor opening van hun droombar">Gert Verhulst, zijn Ellen &eacute;n u drinken beste cocktails ter wereld in Brugge: Ran en Janah klaar voor opening van hun droombar</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">           <article class="vertical-teaser read-more-online-services-url-teaser  read-more-online-services-url-teaser--outbound"> <div class="vertical-teaser__visual"> <a href="https://tweakers.net/reviews/6974/smartphone-best-buy-guide-voorjaar-2019.html?utm_campaign=content_desktop&amp;utm_content=smartphone-best-buy-guide-voorjaar-2019&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/8XIp3QuMAgNlKtcTDmtN6xEKNrg/diocontent/152141236/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Dit zijn de beste smartphones van het moment"> </picture> </a>  </div> <div class="vertical-teaser__description"> <a href="https://tweakers.net/reviews/6974/smartphone-best-buy-guide-voorjaar-2019.html?utm_campaign=content_desktop&amp;utm_content=smartphone-best-buy-guide-voorjaar-2019&amp;utm_medium=partnersite&amp;utm_source=hln&amp;utm_term=" target="_blank" class="teaser-link teaser-link--color"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-url-teaser__title" title="Dit zijn de beste smartphones van het moment">Dit zijn de beste smartphones van het moment</h1> <span class="read-more-online-services-url-teaser__outbound">Onze partner</span> </a> </div> </article>       </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/houthulst/loic-3-5-verliest-strijd-na-val-in-zwemvijver-we-hebben-onze-kleine-leeuw-van-vlaanderen-moeten-loslaten~ae3f200f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/MuDoUEBNgPfA1apbi77c6brMRaI/diocontent/152148350/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Loïc (3,5) verliest strijd na val in zwemvijver: “We hebben onze kleine leeuw van Vlaanderen moeten loslaten”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/houthulst/loic-3-5-verliest-strijd-na-val-in-zwemvijver-we-hebben-onze-kleine-leeuw-van-vlaanderen-moeten-loslaten~ae3f200f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Houthulst</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/houthulst/loic-3-5-verliest-strijd-na-val-in-zwemvijver-we-hebben-onze-kleine-leeuw-van-vlaanderen-moeten-loslaten~ae3f200f/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Loïc (3,5) verliest strijd na val in zwemvijver: “We hebben onze kleine leeuw van Vlaanderen moeten loslaten”">Lo&iuml;c (3,5) verliest strijd na val in zwemvijver: &ldquo;We hebben onze kleine leeuw van Vlaanderen moeten loslaten&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/affligem/video-tonnen-vuilnis-en-smurrie-uit-woning-gehaald-het-afval-lag-hier-een-meter-hoog~a26192b6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/xYx92ZlUvP2sF2EPfq4ypsy19VM/diocontent/152154683/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="VIDEO. Tonnen vuilnis en smurrie uit woning gehaald: “Het afval lag hier een meter hoog”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/affligem/video-tonnen-vuilnis-en-smurrie-uit-woning-gehaald-het-afval-lag-hier-een-meter-hoog~a26192b6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Affligem</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/affligem/video-tonnen-vuilnis-en-smurrie-uit-woning-gehaald-het-afval-lag-hier-een-meter-hoog~a26192b6/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="VIDEO. Tonnen vuilnis en smurrie uit woning gehaald: “Het afval lag hier een meter hoog”">VIDEO. Tonnen vuilnis en smurrie uit woning gehaald: &ldquo;Het afval lag hier een meter hoog&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ipvsZaBRad_jfvl3fPXxFYugkyI/diocontent/151898373/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Zelf je huis bouwen? Hou hier zeker rekening mee">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">20</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Zelf je huis bouwen? Hou hier zeker rekening mee">Zelf je huis bouwen? Hou hier zeker rekening mee</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/asse/38-jarige-ex-van-bewoonster-opgepakt-voor-moordpoging-en-brandstichting-in-breughelpark~af8d5d4e0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/igpa04BnUKl85hn7hZp8EEuiMMg/diocontent/152082284/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="38-jarige ex van bewoonster opgepakt voor moordpoging en brandstichting in Breughelpark">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/asse/38-jarige-ex-van-bewoonster-opgepakt-voor-moordpoging-en-brandstichting-in-breughelpark~af8d5d4e0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Asse</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/asse/38-jarige-ex-van-bewoonster-opgepakt-voor-moordpoging-en-brandstichting-in-breughelpark~af8d5d4e0/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="38-jarige ex van bewoonster opgepakt voor moordpoging en brandstichting in Breughelpark">38-jarige ex van bewoonster opgepakt voor moordpoging en brandstichting in Breughelpark</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/knokke-heist/te-koop-in-knokke-oude-liefdesnest-van-koning-albert-waar-delphine-boel-leerde-stappen~af92a3cd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/y2XrC0aS7V6CkboQ56RE2CtnZuc/diocontent/152150465/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Te koop in Knokke: oude liefdesnest van koning Albert waar Delphine Boël leerde stappen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/knokke-heist/te-koop-in-knokke-oude-liefdesnest-van-koning-albert-waar-delphine-boel-leerde-stappen~af92a3cd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Knokke-Heist</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/knokke-heist/te-koop-in-knokke-oude-liefdesnest-van-koning-albert-waar-delphine-boel-leerde-stappen~af92a3cd/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Te koop in Knokke: oude liefdesnest van koning Albert waar Delphine Boël leerde stappen">Te koop in Knokke: oude liefdesnest van koning Albert waar Delphine Bo&euml;l leerde stappen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/leuven/-kleinkinderen-geweigerd-wegens-zwemshort-maar-vrouw-in-boerkini-is-blijkbaar-geen-probleem~ab71486d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/zGlJrS5bRiKTpNNTLGDfgFhFplw/diocontent/128982457/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="“Kleinkinderen geweigerd wegens zwemshort, maar vrouw in boerkini is blijkbaar geen probleem...”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/leuven/-kleinkinderen-geweigerd-wegens-zwemshort-maar-vrouw-in-boerkini-is-blijkbaar-geen-probleem~ab71486d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/leuven/-kleinkinderen-geweigerd-wegens-zwemshort-maar-vrouw-in-boerkini-is-blijkbaar-geen-probleem~ab71486d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="“Kleinkinderen geweigerd wegens zwemshort, maar vrouw in boerkini is blijkbaar geen probleem...”">&ldquo;Kleinkinderen geweigerd wegens zwemshort, maar vrouw in boerkini is blijkbaar geen probleem...&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/2340ef1/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/#comments"> <input name="articleId" type="hidden" data-validate="false" value="2340ef1"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNDendermonde" data-gtm="facebook-like/Dendermonde/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Dendermonde</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/leuven/-kleinkinderen-geweigerd-wegens-zwemshort-maar-vrouw-in-boerkini-is-blijkbaar-geen-probleem~ab71486d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/tDjoZZJWQxGzULiMe3bx-jEVkEk/diocontent/128982457/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="“Kleinkinderen geweigerd wegens zwemshort, maar vrouw in boerkini is blijkbaar geen probleem...”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/leuven/-kleinkinderen-geweigerd-wegens-zwemshort-maar-vrouw-in-boerkini-is-blijkbaar-geen-probleem~ab71486d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="“Kleinkinderen geweigerd wegens zwemshort, maar vrouw in boerkini is blijkbaar geen probleem...”">&ldquo;Kleinkinderen geweigerd wegens zwemshort, maar vrouw in boerkini...</h1> <span class="most-read-horizontal-teaser__count">229.889 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/fQOJdcAkcizf8w1C8afKdkydRfQ/diocontent/152109385/_focus/0.497992/0.277344/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="“Ze komen zonder schaamte onze oogst plukken”: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek " class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="“Ze komen zonder schaamte onze oogst plukken”: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek ">&ldquo;Ze komen zonder schaamte onze oogst plukken&rdquo;: volkstuintjes in...</h1> <span class="most-read-horizontal-teaser__count">169.289 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/opa-laat-kleindochter-voor-de-lol-uit-raam-van-cruiseschip-bengelen-ze-glipt-uit-zijn-handen-en-sterft~ac5b75bb/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/tMwbufbmuU1bPeE41jckKDc_ESI/diocontent/152087380/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Opa laat kleindochter ‘voor de lol’ uit raam van cruiseschip bengelen: ze glipt uit zijn handen en sterft" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/opa-laat-kleindochter-voor-de-lol-uit-raam-van-cruiseschip-bengelen-ze-glipt-uit-zijn-handen-en-sterft~ac5b75bb/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Opa laat kleindochter ‘voor de lol’ uit raam van cruiseschip bengelen: ze glipt uit zijn handen en sterft">Opa laat kleindochter &lsquo;voor de lol&rsquo; uit raam van cruiseschip...</h1> <span class="most-read-horizontal-teaser__count">167.020 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/agenten-betrappen-vrouw-op-winkeldiefstal-en-betalen-haar-rekening-nadat-ze-in-haar-tas-gekeken-hebben~a19a40a6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/grVgSVPwrOfD-1B7GmW9aM9UI0A/diocontent/152095104/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Agenten betrappen vrouw op winkeldiefstal en betalen haar rekening nadat ze in haar tas gekeken hebben" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/agenten-betrappen-vrouw-op-winkeldiefstal-en-betalen-haar-rekening-nadat-ze-in-haar-tas-gekeken-hebben~a19a40a6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Agenten betrappen vrouw op winkeldiefstal en betalen haar rekening nadat ze in haar tas gekeken hebben">Agenten betrappen vrouw op winkeldiefstal en betalen haar rekening...</h1> <span class="most-read-horizontal-teaser__count">166.880 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/knokke-heist/zoe-29-sterft-in-auto-bij-vriend-onder-invloed-we-nemen-hem-niks-kwalijk-hij-maakte-haar-net-weer-gelukkig~a4d5813d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/TSkJPJMUf24GbMmQJAspVuVjHdU/diocontent/152074288/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Zoë (29) sterft in auto bij vriend onder invloed: “We nemen hem niks kwalijk. Hij maakte haar net weer gelukkig”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/knokke-heist/zoe-29-sterft-in-auto-bij-vriend-onder-invloed-we-nemen-hem-niks-kwalijk-hij-maakte-haar-net-weer-gelukkig~a4d5813d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Zoë (29) sterft in auto bij vriend onder invloed: “We nemen hem niks kwalijk. Hij maakte haar net weer gelukkig”">Zo&euml; (29) sterft in auto bij vriend onder invloed: &ldquo;We nemen hem...</h1> <span class="most-read-horizontal-teaser__count">122.431 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=9200" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/agenten-betrappen-winkeldief-maar-betalen-haar-boodschappen~p90061" target="_blank" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/EVMyFi0hmOOzcw5zZRuOQv0d5FQ/diocontent/152132690/_crop/0/48/763/428/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Agenten betrappen vrouw op winkeldiefstal maar betalen haar rekening"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/agenten-betrappen-winkeldief-maar-betalen-haar-boodschappen~p90061" target="_blank" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Agenten betrappen vrouw op winkeldiefstal maar betalen haar rekening">Agenten betrappen vrouw op winkeldiefstal maar betalen haar rekening</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/waanzin-wegpiraat-scheurt-met-120-kilometer-per-uur-door-woonwijk-deurne-noord~a1e355a3/" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/dCQ6dWxSPxG2D_6eOWYDvvO1uGI/diocontent/152132659/_crop/247/0/515/289/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Wegpiraat scheurt met 120 kilometer per uur door woonwijk Deurne-Noord"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/waanzin-wegpiraat-scheurt-met-120-kilometer-per-uur-door-woonwijk-deurne-noord~a1e355a3/" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Wegpiraat scheurt met 120 kilometer per uur door woonwijk Deurne-Noord">Wegpiraat scheurt met 120 kilometer per uur door woonwijk Deurne-Noord</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/cardi-b-gooit-pruik-in-publiek-en-nu-wil-ze-die-terug~p90077" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/N432GZdCw7Zt5XWFtHrCxzcPA6E/diocontent/152108002/_focus/0.287109/0.333333/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Oeps! Cardi B gooit pruik in publiek en nu wil ze die terug"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/cardi-b-gooit-pruik-in-publiek-en-nu-wil-ze-die-terug~p90077" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Oeps! Cardi B gooit pruik in publiek en nu wil ze die terug">Oeps! Cardi B gooit pruik in publiek en nu wil ze die terug</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/balotelli-daagt-barman-uit-met-vespa-in-zee-voor-2-000~p89970" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/EH-23eh4MWAc6uccPrDnVjpAuyo/diocontent/152092926/_focus/0.343750/0.174658/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Balotelli daagt barman uit: met Vespa in zee voor €2.000"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/balotelli-daagt-barman-uit-met-vespa-in-zee-voor-2-000~p89970" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Balotelli daagt barman uit: met Vespa in zee voor €2.000">Balotelli daagt barman uit: met Vespa in zee voor &euro;2.000</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/guido-en-emma-uit-familie-delen-intieme-foto~p89911" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/G9gyL19dusPH9-p1ykpZHEJLQ4k/diocontent/152037999/_crop/0/271/1080/607/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Dan toch verliefd in het echt? Guido en Emma uit ‘Familie’ delen intieme foto"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/guido-en-emma-uit-familie-delen-intieme-foto~p89911" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dan toch verliefd in het echt? Guido en Emma uit ‘Familie’ delen intieme foto">Dan toch verliefd in het echt? Guido en Emma uit &lsquo;Familie&rsquo; delen intieme foto</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/zware-verkeersagressie-op-e40-vrachtwagen-weigert-om-aan-de-kant-te-gaan~a3ff7f33/" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/zN-qnHqYq73K7KFRKY2x0LP_jyE/diocontent/151969197/_crop/480/0/1174/659/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Zware verkeersagressie op E40: vrachtwagen weigert om aan de kant te gaan"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/zware-verkeersagressie-op-e40-vrachtwagen-weigert-om-aan-de-kant-te-gaan~a3ff7f33/" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zware verkeersagressie op E40: vrachtwagen weigert om aan de kant te gaan">Zware verkeersagressie op E40: vrachtwagen weigert om aan de kant te gaan</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/tientallen-koppels-door-water-en-zand-tijdens-wk-vrouwendragen~a8bc16f7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/eKbBFo5mvi4VSbBXuuwXHC6TYLU/diocontent/152015755/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Tientallen koppels door water en zand tijdens WK vrouwendragen">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/tientallen-koppels-door-water-en-zand-tijdens-wk-vrouwendragen~a8bc16f7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a>  </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/tientallen-koppels-door-water-en-zand-tijdens-wk-vrouwendragen~a8bc16f7/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-teaser__title" title="Tientallen koppels door water en zand tijdens WK vrouwendragen">Tientallen koppels door water en zand tijdens WK vrouwendragen</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/trump-probeert-met-warrige-uitleg-blunder-tijdens-speech-recht-te-zetten-mijn-autocue-was-stuk~a39ac008/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/u5qkxDTslbRLvfB1P-0iXqg6ax8/diocontent/151927452/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Trump probeert met warrige uitleg blunder tijdens speech recht te zetten: “Mijn autocue was stuk&quot;
">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/trump-probeert-met-warrige-uitleg-blunder-tijdens-speech-recht-te-zetten-mijn-autocue-was-stuk~a39ac008/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/trump-probeert-met-warrige-uitleg-blunder-tijdens-speech-recht-te-zetten-mijn-autocue-was-stuk~a39ac008/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-teaser__title" title="Trump probeert met warrige uitleg blunder tijdens speech recht te zetten: “Mijn autocue was stuk&quot;
">Trump probeert met warrige uitleg blunder tijdens speech recht te zetten: &ldquo;Mijn autocue was stuk&quot;
</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wereldrecord-push-ups-door-zesjarige~p89484" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/HybR9C-jDPnbc-mtqI5GYYEG08o/diocontent/151884150/_focus/0.494141/0.343750/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Deze zesjarige pompt 4.445 (!) keer na elkaar"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wereldrecord-push-ups-door-zesjarige~p89484" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze zesjarige pompt 4.445 (!) keer na elkaar">Deze zesjarige pompt 4.445 (!) keer na elkaar</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/spectaculaire-brand-door-ontploft-vuurwerk~a13bc7a9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/yGNNY6bump9-ROQ9Q8JQGGDv3TA/diocontent/151845314/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Spectaculaire brand door ontploft vuurwerk">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/spectaculaire-brand-door-ontploft-vuurwerk~a13bc7a9/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-teaser__title" title="Spectaculaire brand door ontploft vuurwerk">Spectaculaire brand door ontploft vuurwerk</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/film/venetie-zet-nieuwste-spider-manfilm-in-de-kijker-met-licht-en-beeldspektakel~a096631f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/rp1ssP2eqs7rtcgBg19Ji-deZ3s/diocontent/151828596/_focus/0.540000/0.530000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Venetië zet nieuwste Spider-Manfilm in de kijker met licht- en beeldspektakel">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/film/venetie-zet-nieuwste-spider-manfilm-in-de-kijker-met-licht-en-beeldspektakel~a096631f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Film</span> </a>  </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/film/venetie-zet-nieuwste-spider-manfilm-in-de-kijker-met-licht-en-beeldspektakel~a096631f/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-teaser__title" title="Venetië zet nieuwste Spider-Manfilm in de kijker met licht- en beeldspektakel">Veneti&euml; zet nieuwste Spider-Manfilm in de kijker met licht- en beeldspektakel</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/messi-krijgt-rood-en-weigert-bronzen-medaille~p89809" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/25zk-51gMVbFgnbYHCqF90YC0N8/diocontent/152032008/_crop/0/121/3155/1770/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Messi krijgt rood in troostfinale Copa América en weigert bronzen medaille"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/messi-krijgt-rood-en-weigert-bronzen-medaille~p89809" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Messi krijgt rood in troostfinale Copa América en weigert bronzen medaille">Messi krijgt rood in troostfinale Copa Am&eacute;rica en weigert bronzen medaille</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hoeveel-hotdogs-kan-je-in-10-minuten-tijd-opeten~p89551" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Nit8RKOdN3S1c4MGM_Aw5kV_0lg/diocontent/151901581/_focus/0.474609/0.281250/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Hoeveel hotdogs kan je in 10 minuten opeten?"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hoeveel-hotdogs-kan-je-in-10-minuten-tijd-opeten~p89551" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Hoeveel hotdogs kan je in 10 minuten opeten?">Hoeveel hotdogs kan je in 10 minuten opeten?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/webcambeelden-tonen-spectaculaire-uitbarsting-vulkaan-stromboli~ae08f598/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Cli_y2KrFIbGqEEbPLAIGPCeQbg/diocontent/151830148/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Webcambeelden tonen spectaculaire uitbarsting vulkaan Stromboli">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/webcambeelden-tonen-spectaculaire-uitbarsting-vulkaan-stromboli~ae08f598/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-teaser__title" title="Webcambeelden tonen spectaculaire uitbarsting vulkaan Stromboli">Webcambeelden tonen spectaculaire uitbarsting vulkaan Stromboli</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-steward-wil-iedereen-op-zijn-volgende-vlucht~p89439" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/kHU2Os44XM6tl2yGgqrjt_hJCi0/diocontent/151850923/_focus/0.474609/0.312500/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Deze steward wil iedereen op zijn volgende vlucht"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-steward-wil-iedereen-op-zijn-volgende-vlucht~p89439" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze steward wil iedereen op zijn volgende vlucht">Deze steward wil iedereen op zijn volgende vlucht</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/sp-a-vraagt-opnieuw-nultolerantie-voor-alcohol-in-het-verkeer-weinig-animo-bij-andere-partijen~ac4745ab/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-HfGM9bNkv-6b4ZzqWuPqQLBfNQ/diocontent/124950713/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Sp.a vraagt (opnieuw) nultolerantie voor alcohol in het verkeer, weinig animo bij andere partijen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/sp-a-vraagt-opnieuw-nultolerantie-voor-alcohol-in-het-verkeer-weinig-animo-bij-andere-partijen~ac4745ab/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/sp-a-vraagt-opnieuw-nultolerantie-voor-alcohol-in-het-verkeer-weinig-animo-bij-andere-partijen~ac4745ab/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Sp.a vraagt (opnieuw) nultolerantie voor alcohol in het verkeer, weinig animo bij andere partijen">Sp.a vraagt (opnieuw) nultolerantie voor alcohol in het verkeer, weinig animo bij andere partijen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-de-hel-op-aarde-dronken-en-schreeuwende-festivalgangers-maken-het-wel-erg-bont-op-ryanair-vlucht-naar-kroatie~a547073e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/TYyZsZI6XNVeCmdrNIN22G1WHSw/diocontent/152150731/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="“De hel op aarde”: dronken en schreeuwende festivalgangers maken het wel erg bont op Ryanair-vlucht naar Kroatië">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/-de-hel-op-aarde-dronken-en-schreeuwende-festivalgangers-maken-het-wel-erg-bont-op-ryanair-vlucht-naar-kroatie~a547073e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-de-hel-op-aarde-dronken-en-schreeuwende-festivalgangers-maken-het-wel-erg-bont-op-ryanair-vlucht-naar-kroatie~a547073e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="“De hel op aarde”: dronken en schreeuwende festivalgangers maken het wel erg bont op Ryanair-vlucht naar Kroatië">&ldquo;De hel op aarde&rdquo;: dronken en schreeuwende festivalgangers maken het wel erg bont op Ryanair-vlucht naar Kroati&euml;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/beersel/video-minister-weyts-post-beelden-van-sluikstorter-de-arrogantie-van-deze-sluikstorter-is-schokkend~aa9066c7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/AwayvDXWeXNc2B_hqOo05RARVs4/diocontent/152140165/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="VIDEO. Minister Weyts post beelden van sluikstorter: “De arrogantie van deze sluikstorter is schokkend”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/beersel/video-minister-weyts-post-beelden-van-sluikstorter-de-arrogantie-van-deze-sluikstorter-is-schokkend~aa9066c7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Beersel</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/beersel/video-minister-weyts-post-beelden-van-sluikstorter-de-arrogantie-van-deze-sluikstorter-is-schokkend~aa9066c7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="VIDEO. Minister Weyts post beelden van sluikstorter: “De arrogantie van deze sluikstorter is schokkend”">VIDEO. Minister Weyts post beelden van sluikstorter: &ldquo;De arrogantie van deze sluikstorter is schokkend&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/video-nasri-voorgesteld-bij-anderlecht-mijn-rol-hier-wordt-nieuw-voor-mij~a9457249/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QviA0qVglP-PoCuoEOd2XnV7hkE/diocontent/152150111/_focus/0.530000/0.510000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="VIDEO. Nasri voorgesteld bij Anderlecht: “Mijn rol hier wordt nieuw voor mij”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/video-nasri-voorgesteld-bij-anderlecht-mijn-rol-hier-wordt-nieuw-voor-mij~a9457249/" class="teaser-link teaser-label-link"> <span class="teaser-label">Anderlecht</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/video-nasri-voorgesteld-bij-anderlecht-mijn-rol-hier-wordt-nieuw-voor-mij~a9457249/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/video-nasri-voorgesteld-bij-anderlecht-mijn-rol-hier-wordt-nieuw-voor-mij~a9457249/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="VIDEO. Nasri voorgesteld bij Anderlecht: “Mijn rol hier wordt nieuw voor mij”">VIDEO. Nasri voorgesteld bij Anderlecht: &ldquo;Mijn rol hier wordt nieuw voor mij&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/naamsverandering-vanden-stockstadion-in-lotto-park-bijna-een-feit-zo-tonen-gelekte-foto-s~acd26a1b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/d6T0cZ19fgiSKKZcVbLLhwJ8rVo/diocontent/152146086/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Naamsverandering Vanden Stockstadion in Lotto Park bijna een feit, zo tonen gelekte foto’s">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/naamsverandering-vanden-stockstadion-in-lotto-park-bijna-een-feit-zo-tonen-gelekte-foto-s~acd26a1b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Belgisch voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/naamsverandering-vanden-stockstadion-in-lotto-park-bijna-een-feit-zo-tonen-gelekte-foto-s~acd26a1b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/naamsverandering-vanden-stockstadion-in-lotto-park-bijna-een-feit-zo-tonen-gelekte-foto-s~acd26a1b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Naamsverandering Vanden Stockstadion in Lotto Park bijna een feit, zo tonen gelekte foto’s">Naamsverandering Vanden Stockstadion in Lotto Park bijna een feit, zo tonen gelekte foto&rsquo;s</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-club-rondt-transfer-okereke-af-nigeriaanse-spits-tekent-voor-vier-jaar-essevee-strikt-govea~ada6c4bc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/M-ovU1PVr-EZ0zTGghj3qP9YqUQ/diocontent/152134062/_focus/0.525391/0.342561/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Transfer Talk. Club rondt transfer Okereke af, Nigeriaanse spits tekent voor vier jaar - Essevee strikt Govea">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-club-rondt-transfer-okereke-af-nigeriaanse-spits-tekent-voor-vier-jaar-essevee-strikt-govea~ada6c4bc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Transfer Talk</span> </a> <a href="https://www.hln.be/sport/voetbal/transfer-talk-club-rondt-transfer-okereke-af-nigeriaanse-spits-tekent-voor-vier-jaar-essevee-strikt-govea~ada6c4bc/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/transfer-talk-club-rondt-transfer-okereke-af-nigeriaanse-spits-tekent-voor-vier-jaar-essevee-strikt-govea~ada6c4bc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Transfer Talk. Club rondt transfer Okereke af, Nigeriaanse spits tekent voor vier jaar - Essevee strikt Govea">Transfer Talk. Club rondt transfer Okereke af, Nigeriaanse spits tekent voor vier jaar - Essevee strikt Govea</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/film/geen-mushu-geen-gezang-en-geen-li-shang-live-action-versie-van-mulan-zal-er-helemaal-anders-uitzien~a4e4679f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/AW99CLjeqj9fsjx1YlxP-20plBM/diocontent/152044707/_focus/0.550000/0.450000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Geen Mushu, geen gezang en geen Li Shang: live action-versie van ‘Mulan’ zal er helemaal anders uitzien">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/film/geen-mushu-geen-gezang-en-geen-li-shang-live-action-versie-van-mulan-zal-er-helemaal-anders-uitzien~a4e4679f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Film</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/film/geen-mushu-geen-gezang-en-geen-li-shang-live-action-versie-van-mulan-zal-er-helemaal-anders-uitzien~a4e4679f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Geen Mushu, geen gezang en geen Li Shang: live action-versie van ‘Mulan’ zal er helemaal anders uitzien">Geen Mushu, geen gezang en geen Li Shang: live action-versie van &lsquo;Mulan&rsquo; zal er helemaal anders uitzien</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/beste-vriendin-van-kim-kardashian-zaait-twijfel-er-was-al-langer-iets-gaande-tussen-jordyn-woods-en-tristan-thompson~a104ee41/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Al3PKHHqRhWHOOlAhO99w2qIsV4/diocontent/152146116/_focus/0.510000/0.250000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Beste vriendin van Kim Kardashian zaait twijfel: “Er was al langer iets gaande tussen Jordyn Woods en Tristan Thompson”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/beste-vriendin-van-kim-kardashian-zaait-twijfel-er-was-al-langer-iets-gaande-tussen-jordyn-woods-en-tristan-thompson~a104ee41/" class="teaser-link teaser-label-link"> <span class="teaser-label">Celebrities</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/beste-vriendin-van-kim-kardashian-zaait-twijfel-er-was-al-langer-iets-gaande-tussen-jordyn-woods-en-tristan-thompson~a104ee41/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Beste vriendin van Kim Kardashian zaait twijfel: “Er was al langer iets gaande tussen Jordyn Woods en Tristan Thompson”">Beste vriendin van Kim Kardashian zaait twijfel: &ldquo;Er was al langer iets gaande tussen Jordyn Woods en Tristan Thompson&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/film/originele-ariel-verdedigt-casting-van-gekleurde-actrice-het-is-de-ziel-die-telt-niet-het-uiterlijk~ad0f2d90/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/S2kRohwT5zao5pBneD8ajZpLSGM/diocontent/137985107/_focus/0.500000/0.220000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Originele Ariël verdedigt casting van gekleurde actrice: &quot;Het is de ziel die telt, niet het uiterlijk”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/film/originele-ariel-verdedigt-casting-van-gekleurde-actrice-het-is-de-ziel-die-telt-niet-het-uiterlijk~ad0f2d90/" class="teaser-link teaser-label-link"> <span class="teaser-label">Film</span> </a> <a href="https://www.hln.be/showbizz/film/originele-ariel-verdedigt-casting-van-gekleurde-actrice-het-is-de-ziel-die-telt-niet-het-uiterlijk~ad0f2d90/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/film/originele-ariel-verdedigt-casting-van-gekleurde-actrice-het-is-de-ziel-die-telt-niet-het-uiterlijk~ad0f2d90/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Originele Ariël verdedigt casting van gekleurde actrice: &quot;Het is de ziel die telt, niet het uiterlijk”">Originele Ari&euml;l verdedigt casting van gekleurde actrice: &quot;Het is de ziel die telt, niet het uiterlijk&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/sterrenstelsels-op-je-nagels-zijn-de-nieuwste-instagram-trend~a27f022f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bvKChgrR0RtbBEa49R0uttzb02U/diocontent/152147111/_focus/0.470000/0.400000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Sterrenstelsels op je nagels zijn de nieuwste Instagram-trend">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/sterrenstelsels-op-je-nagels-zijn-de-nieuwste-instagram-trend~a27f022f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/sterrenstelsels-op-je-nagels-zijn-de-nieuwste-instagram-trend~a27f022f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Sterrenstelsels op je nagels zijn de nieuwste Instagram-trend">Sterrenstelsels op je nagels zijn de nieuwste Instagram-trend</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/roadtrip-op-de-planning-dit-zijn-de-handigste-apps-voor-onderweg~a8cd2d12/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/80n7ZonkFyNVhMHs2HvZYq-q0YM/diocontent/152138583/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Roadtrip op de planning? Dit zijn de handigste apps voor onderweg">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/roadtrip-op-de-planning-dit-zijn-de-handigste-apps-voor-onderweg~a8cd2d12/" class="teaser-link teaser-label-link"> <span class="teaser-label">Vrije tijd</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/roadtrip-op-de-planning-dit-zijn-de-handigste-apps-voor-onderweg~a8cd2d12/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/roadtrip-op-de-planning-dit-zijn-de-handigste-apps-voor-onderweg~a8cd2d12/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Roadtrip op de planning? Dit zijn de handigste apps voor onderweg">Roadtrip op de planning? Dit zijn de handigste apps voor onderweg</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/man-die-vroeger-gepest-werd-met-vitiligo-is-nu-model-dat-zijn-aandoening-gebruikt-als-kunst~ab140b73/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/iB7ShOp8hIbSuTWmDA6HScyTx6I/diocontent/152138574/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Man die vroeger gepest werd met vitiligo is nu model dat zijn aandoening gebruikt als kunst
">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/man-die-vroeger-gepest-werd-met-vitiligo-is-nu-model-dat-zijn-aandoening-gebruikt-als-kunst~ab140b73/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/man-die-vroeger-gepest-werd-met-vitiligo-is-nu-model-dat-zijn-aandoening-gebruikt-als-kunst~ab140b73/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Man die vroeger gepest werd met vitiligo is nu model dat zijn aandoening gebruikt als kunst
">Man die vroeger gepest werd met vitiligo is nu model dat zijn aandoening gebruikt als kunst
</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/weCIUZ6P4G3prPEhRhSWeDkT6x4/diocontent/152109385/_focus/0.497992/0.277344/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="“Ze komen zonder schaamte onze oogst plukken”: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link teaser-label-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oostende/-ze-komen-zonder-schaamte-onze-oogst-plukken-volkstuintjes-in-oostende-krijgen-geregeld-ongewenst-bezoek~a3c16733/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="“Ze komen zonder schaamte onze oogst plukken”: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek ">&ldquo;Ze komen zonder schaamte onze oogst plukken&rdquo;: volkstuintjes in Oostende krijgen geregeld ongewenst bezoek </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kortessem/eigenaars-gehavend-cafe-betuigen-medeleven-na-dood-vijf-jongeren-onze-schade-verzinkt-in-het-niets~ac690de8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/O7Vr38qz4YvN8C9yVXP5kRP_5a0/diocontent/152148347/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Eigenaars gehavend café betuigen medeleven na dood vijf jongeren: “Onze schade verzinkt in het niets”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kortessem/eigenaars-gehavend-cafe-betuigen-medeleven-na-dood-vijf-jongeren-onze-schade-verzinkt-in-het-niets~ac690de8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kortessem</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kortessem/eigenaars-gehavend-cafe-betuigen-medeleven-na-dood-vijf-jongeren-onze-schade-verzinkt-in-het-niets~ac690de8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Eigenaars gehavend café betuigen medeleven na dood vijf jongeren: “Onze schade verzinkt in het niets”">Eigenaars gehavend caf&eacute; betuigen medeleven na dood vijf jongeren: &ldquo;Onze schade verzinkt in het niets&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/gert-verhulst-zijn-ellen-en-u-drinken-beste-cocktails-ter-wereld-in-brugge-ran-en-janah-klaar-voor-opening-van-hun-droombar~ab8bf6ce/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/tETnPLBmXGEVOHytJR3Jc_8YJRQ/diocontent/152116845/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Gert Verhulst, zijn Ellen én u drinken beste cocktails ter wereld in Brugge: Ran en Janah klaar voor opening van hun droombar">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brugge/gert-verhulst-zijn-ellen-en-u-drinken-beste-cocktails-ter-wereld-in-brugge-ran-en-janah-klaar-voor-opening-van-hun-droombar~ab8bf6ce/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brugge</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/gert-verhulst-zijn-ellen-en-u-drinken-beste-cocktails-ter-wereld-in-brugge-ran-en-janah-klaar-voor-opening-van-hun-droombar~ab8bf6ce/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Gert Verhulst, zijn Ellen én u drinken beste cocktails ter wereld in Brugge: Ran en Janah klaar voor opening van hun droombar">Gert Verhulst, zijn Ellen &eacute;n u drinken beste cocktails ter wereld in Brugge: Ran en Janah klaar voor opening van hun droombar</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/grootvader-bouwt-fenomenale-boomhut-voor-zichzelf~ad677ea2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/GI5odLYQtVLGdSMGPY3WwhYPyRc/diocontent/152119964/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Grootvader bouwt fenomenale boomhut... voor zichzelf"> <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/grootvader-bouwt-fenomenale-boomhut-voor-zichzelf~ad677ea2/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-media-vertical-teaser__title" title="Grootvader bouwt fenomenale boomhut... voor zichzelf">Grootvader bouwt fenomenale boomhut... voor zichzelf</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/nederlander-geeft-per-ongeluk-hoge-dosis-ghb-aan-meisje-7-kind-overleeft-het-maar-net~a4b18339/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mHAV97Ex4mKejUhMfa7xqP1kG6Q/diocontent/32004916/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Nederlander geeft per ongeluk hoge dosis GHB aan meisje (7), kind overleeft het maar net">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/nederlander-geeft-per-ongeluk-hoge-dosis-ghb-aan-meisje-7-kind-overleeft-het-maar-net~a4b18339/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/nederlander-geeft-per-ongeluk-hoge-dosis-ghb-aan-meisje-7-kind-overleeft-het-maar-net~a4b18339/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/nederlander-geeft-per-ongeluk-hoge-dosis-ghb-aan-meisje-7-kind-overleeft-het-maar-net~a4b18339/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Nederlander geeft per ongeluk hoge dosis GHB aan meisje (7), kind overleeft het maar net">Nederlander geeft per ongeluk hoge dosis GHB aan meisje (7), kind overleeft het maar net</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oostende/oostendenaar-wil-150-uur-lang-op-de-pot-zitten-plaspauzes-niet-inbegrepen~a12895a8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/OIMerEIT69_wL7c71gMxOTQQTPI/diocontent/152117600/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Oostendenaar wil 150 uur lang op de pot zitten, plaspauzes niet inbegrepen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/oostende/oostendenaar-wil-150-uur-lang-op-de-pot-zitten-plaspauzes-niet-inbegrepen~a12895a8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Oostende</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oostende/oostendenaar-wil-150-uur-lang-op-de-pot-zitten-plaspauzes-niet-inbegrepen~a12895a8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Oostendenaar wil 150 uur lang op de pot zitten, plaspauzes niet inbegrepen">Oostendenaar wil 150 uur lang op de pot zitten, plaspauzes niet inbegrepen</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/1-op-4-leningen-is-voor-tweede-verblijf-belg-heeft-ook-tweede-baksteen-in-de-maag~a9b936c6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/p7IP8HV_DsQTesPorbjeyzxfEf4/diocontent/145233712/_focus/0.810000/0.690000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="1 op 4 leningen is voor tweede verblijf: Belg heeft ook tweede baksteen in de maag">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/1-op-4-leningen-is-voor-tweede-verblijf-belg-heeft-ook-tweede-baksteen-in-de-maag~a9b936c6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/1-op-4-leningen-is-voor-tweede-verblijf-belg-heeft-ook-tweede-baksteen-in-de-maag~a9b936c6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">56</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/1-op-4-leningen-is-voor-tweede-verblijf-belg-heeft-ook-tweede-baksteen-in-de-maag~a9b936c6/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="1 op 4 leningen is voor tweede verblijf: Belg heeft ook tweede baksteen in de maag">1 op 4 leningen is voor tweede verblijf: Belg heeft ook tweede baksteen in de maag</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/deadline-belastingaangifte-via-tax-on-web-uitgesteld-door-inlogproblemen~a4b8e700/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fE9iCMbZ8ogZCvgt5n-SgUaXbv0/diocontent/147280415/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Deadline belastingaangifte via Tax-on-web uitgesteld door inlogproblemen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/deadline-belastingaangifte-via-tax-on-web-uitgesteld-door-inlogproblemen~a4b8e700/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/deadline-belastingaangifte-via-tax-on-web-uitgesteld-door-inlogproblemen~a4b8e700/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Deadline belastingaangifte via Tax-on-web uitgesteld door inlogproblemen">Deadline belastingaangifte via Tax-on-web uitgesteld door inlogproblemen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/frankrijk-gaat-vluchten-belasten-met-ecotaks~ae976b14/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/kpeNVPktXMA5AzsTBE1XZ5JDjjM/diocontent/151356625/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Frankrijk gaat vluchten belasten met &#39;ecotaks&#39;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/frankrijk-gaat-vluchten-belasten-met-ecotaks~ae976b14/" class="teaser-link teaser-label-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/frankrijk-gaat-vluchten-belasten-met-ecotaks~ae976b14/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/frankrijk-gaat-vluchten-belasten-met-ecotaks~ae976b14/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Frankrijk gaat vluchten belasten met &#39;ecotaks&#39;">Frankrijk gaat vluchten belasten met 'ecotaks'</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/internet/instagram-pakt-online-intimidatie-aan~afaa02a0/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Dkh98mKTmAF1jW8c6tn26zLBuiM/diocontent/150435809/_focus/0.290000/0.590000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Instagram pakt online intimidatie aan">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/internet/instagram-pakt-online-intimidatie-aan~afaa02a0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/instagram-pakt-online-intimidatie-aan~afaa02a0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/internet/instagram-pakt-online-intimidatie-aan~afaa02a0/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Instagram pakt online intimidatie aan">Instagram pakt online intimidatie aan</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/deadline-belastingaangifte-via-tax-on-web-uitgesteld-door-inlogproblemen~a4b8e700/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fE9iCMbZ8ogZCvgt5n-SgUaXbv0/diocontent/147280415/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Deadline belastingaangifte via Tax-on-web uitgesteld door inlogproblemen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/deadline-belastingaangifte-via-tax-on-web-uitgesteld-door-inlogproblemen~a4b8e700/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/deadline-belastingaangifte-via-tax-on-web-uitgesteld-door-inlogproblemen~a4b8e700/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Deadline belastingaangifte via Tax-on-web uitgesteld door inlogproblemen">Deadline belastingaangifte via Tax-on-web uitgesteld door inlogproblemen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/richtlijn-rond-snel-internet-niet-in-orde-belgie-moet-dwangsom-van-5-000-euro-per-dag-betalen~a6892e61/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-KyWG2eIOoe9q5fkv9zJq0NfEBA/diocontent/152099533/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Richtlijn rond snel internet  niet in orde: België moet dwangsom van 5.000 euro per dag betalen ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/richtlijn-rond-snel-internet-niet-in-orde-belgie-moet-dwangsom-van-5-000-euro-per-dag-betalen~a6892e61/" class="teaser-link teaser-label-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/richtlijn-rond-snel-internet-niet-in-orde-belgie-moet-dwangsom-van-5-000-euro-per-dag-betalen~a6892e61/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">45</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/richtlijn-rond-snel-internet-niet-in-orde-belgie-moet-dwangsom-van-5-000-euro-per-dag-betalen~a6892e61/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Richtlijn rond snel internet  niet in orde: België moet dwangsom van 5.000 euro per dag betalen ">Richtlijn rond snel internet  niet in orde: Belgi&euml; moet dwangsom van 5.000 euro per dag betalen </h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ipvsZaBRad_jfvl3fPXxFYugkyI/diocontent/151898373/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Zelf je huis bouwen? Hou hier zeker rekening mee">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">20</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/zelf-je-huis-bouwen-hou-hier-zeker-rekening-mee~a3788883/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Zelf je huis bouwen? Hou hier zeker rekening mee">Zelf je huis bouwen? Hou hier zeker rekening mee</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/mijnwerkerszoon-matty-geniet-op-zijn-luxejacht-van-10-miljoen-euro-volop-van-kroatie-en-al-zijn-pracht~a4510463/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/99ufQdFnZqik9ozR-Kt0YOsweJg/diocontent/151102531/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Mijnwerkerszoon Matty geniet op zijn luxejacht van 10 miljoen euro volop van Kroatië en al zijn pracht"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/mijnwerkerszoon-matty-geniet-op-zijn-luxejacht-van-10-miljoen-euro-volop-van-kroatie-en-al-zijn-pracht~a4510463/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Mijnwerkerszoon Matty geniet op zijn luxejacht van 10 miljoen euro volop van Kroatië en al zijn pracht">Mijnwerkerszoon Matty geniet op zijn luxejacht van 10 miljoen euro volop van Kroati&euml; en al zijn pracht</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/op-huizenjacht-verlies-deze-zaken-niet-uit-het-oog~a1853771/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QoOj7dgOYsT5Wz1PQVmIH_PIj3Y/diocontent/151830154/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Op huizenjacht? Verlies deze zaken niet uit het oog">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/op-huizenjacht-verlies-deze-zaken-niet-uit-het-oog~a1853771/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/op-huizenjacht-verlies-deze-zaken-niet-uit-het-oog~a1853771/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/op-huizenjacht-verlies-deze-zaken-niet-uit-het-oog~a1853771/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Op huizenjacht? Verlies deze zaken niet uit het oog">Op huizenjacht? Verlies deze zaken niet uit het oog</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">&copy; 2019 MEDIALAAN nv. Alle rechten voorbehouden - Medialaan 1, 1800 Vilvoorde - RPR Brussel nr 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/dendermonde/volksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom~a2340ef1/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/DPG-Media-logo-b7945251a1.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=2340ef1&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_DENDERMONDE","category":"In de buurt","subcategory":"Dendermonde","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|dendermonde|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Nele Dooms|","iptc":{"id":"|20000538|10000000|20000038|20000041|01000000|15000000|","label":"|vrije tijd|lifestyle en vrije tijd|cultuur|cultureel feest|kunst, cultuur en entertainment|sport|"},"wiki":{"label":""},"length":"758","ner":{"loc":"|Half-Af|","role":"","org":"|Feestcomit\u00E9|","footer":"","per":"","derived":"","misc":"|Jaarmarkt van Appels|"},"source":"","id":"2340ef1","type":"REGULAR ARTICLE","title":"Volksspelen tijdens jaarmarkt: Nog deelnemende ploegen welkom","pubdate":"1562675820000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5d2345cd3bf44d0b528f5228","paywallDisplayDepth":100}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdendermonde%2Fvolksspelen-tijdens-jaarmarkt-nog-deelnemende-ploegen-welkom%7Ea2340ef1%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 