<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Unizo Deinze organiseert op zaterdag 5 oktober de achtste editie van de Deinze Cycling Tour. Het startschot wordt om 9 uur gegeven aan de feesttent van Petegem Kermis in de Kastanjelaan."> <meta name="keywords" content="Deinze Cycling Tour,lifestyle en vrije tijd,sport,sportdiscipline,wielersport,vrije tijd,Kastanjelaan,Jan Vermeulen"> <meta name="news_keywords" content="Deinze Cycling Tour,lifestyle en vrije tijd,sport,sportdiscipline,wielersport,vrije tijd,Kastanjelaan,Jan Vermeulen"> <title>Unizo organiseert achtste Deinze Cycling Tour | Deinze | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Unizo organiseert achtste Deinze Cycling Tour"><meta property="og:url" content="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/"><meta property="og:description" content="Unizo Deinze organiseert op zaterdag 5 oktober de achtste editie van de Deinze Cycling Tour. Het startschot wordt om 9 uur gegeven aan de feesttent..."><meta property="og:image" content="https://images3.persgroep.net/rcs/CPng2vpq7ZitbvYaM7-8aqAxwX0/diocontent/157689707/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Unizo organiseert achtste Deinze Cycling Tour"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/"><meta name="twitter:description" content="Unizo Deinze organiseert op zaterdag 5 oktober de achtste editie van de Deinze Cycling Tour. Het startschot wordt om 9 uur gegeven aan de feesttent van Petegem Kermis in de Kastanjelaan."><meta name="twitter:image" content="https://images3.persgroep.net/rcs/CPng2vpq7ZitbvYaM7-8aqAxwX0/diocontent/157689707/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-10-02T14:42:50+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images4.persgroep.net\/rcs\/6OrnWGJvvDWnffvVOYreV-g9ao0\/diocontent\/157689707\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"302"},"@type":"NewsArticle","author":{"@type":"Person","name":"Anthony Statius"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Unizo Deinze organiseert op zaterdag 5 oktober de achtste editie van de Deinze Cycling Tour. Het startschot wordt om 9 uur gegeven aan de feesttent van Petegem Kermis in de Kastanjelaan.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/deinze\/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db\/"},"@context":"http:\/\/schema.org","headline":"Unizo organiseert achtste Deinze Cycling Tour"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Deinze","@id":"https:\/\/www.hln.be\/in-de-buurt\/deinze"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([1,1],[840,150],[840,250],[970,250])}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600]),large:new Array([300,600],[160,600],[120,600])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}},extraSizes:{"native--0":{large:new Array([300,350])},"native--6":{large:new Array([300,250])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js"></script> <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/ge\/deinze\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"1c824db","location":"9850","inread":false,"topics":["deinze-cycling-tour","lifestyle-en-vrije-tijd","sport","sportdiscipline","wielersport","vrije-tijd","kastanjelaan","jan-vermeulen"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-1a04dd0d40.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-dba2bc635f.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--heavy-rain"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Regenbuien" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">12°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--deinze active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/deinze" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/deinze/text">Deinze</span> </a> <input id="tooltip-deinze" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_DEINZE"> <label class="tooltip__toggle" for="tooltip-deinze"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-deinze" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/deinze" title="Deinze" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Deinze</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Unizo organiseert achtste Deinze Cycling Tour</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Anthony Statius </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-10-02T14:42:50+02:00">02 oktober 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-10-02T14:42:50+02:00">14u42</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Unizo%20organiseert%20achtste%20Deinze%20Cycling%20Tour&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 52%"> <img src="https://images4.persgroep.net/rcs/fSWGAFYh-E02-oaq4VeeEAXEgFA/diocontent/157689707/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Deinze Cycling Tour." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">rv</span> <span class="photo__caption">Deinze Cycling Tour.</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Deinze</span> Unizo Deinze organiseert op zaterdag 5 oktober de achtste editie <span>van de Deinze Cycling Tour. Het startschot wordt om 9 uur gegeven aan de feesttent van Petegem Kermis in de Kastanjelaan.</span> </div>   </header>   <p class="article__text">De Deinze Cycling Tour staat open voor alle sportieve wielertoeristen.&nbsp;<span>Vanaf 8 uur kunnen de deelnemers zich inschrijven en genieten van een ontbijt met koffie&nbsp;</span><span>en ontbijtkoekjes, water en fruit. De tocht is 80 kilometer lang en v</span><span>oor de deelnameprijs van 10&nbsp; euro krijgen de fietsers een</span><span>&nbsp;</span><span>consumptiebon en een attentie achteraf.&nbsp;</span>Ook tijdens de bevoorradingsstop kan bijgetankt worden. Onder de deelnemers zullen ook de Deinse profrenner Kenny Dehaes, voormalig&nbsp;gouverneur Jan Briers, voetbalanalist Wim De Coninck en burgemeester Jan Vermeulen aanwezig zijn.&nbsp;<span>Dit jaar gaat de tocht richting West-Vlaanderen, met een bevoorradingsstop op 50 kilometer in Wingene.</span></p>    <p class="article__text"><span>Meer info via www.deinzecyclingtour.be.&nbsp;</span></p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/deinze-cycling-tour" data-gtm="tag/deinze-cycling-tour/text">Deinze Cycling Tour</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/lifestyle-en-vrije-tijd" data-gtm="tag/lifestyle-en-vrije-tijd/text">lifestyle en vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sport" data-gtm="tag/sport/text">sport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sportdiscipline" data-gtm="tag/sportdiscipline/text">sportdiscipline</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/wielersport" data-gtm="tag/wielersport/text">wielersport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/vrije-tijd" data-gtm="tag/vrije-tijd/text">vrije tijd</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kastanjelaan" data-gtm="tag/kastanjelaan/text">Kastanjelaan</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/jan-vermeulen" data-gtm="tag/jan-vermeulen/text">Jan Vermeulen</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Unizo%20organiseert%20achtste%20Deinze%20Cycling%20Tour&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/man-die-verdacht-werd-van-moord-op-vrouw-reageert-mijn-vrouw-stierf-aan-hartfalen~a066668d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/4GiW7rSSXFuoXD-BcqBQBmY5QOo/diocontent/157595525/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Man die verdacht werd van moord op vrouw reageert: “Mijn vrouw stierf aan hartfalen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/man-die-verdacht-werd-van-moord-op-vrouw-reageert-mijn-vrouw-stierf-aan-hartfalen~a066668d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kapelle-op-den-Bos</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/man-die-verdacht-werd-van-moord-op-vrouw-reageert-mijn-vrouw-stierf-aan-hartfalen~a066668d/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Man die verdacht werd van moord op vrouw reageert: “Mijn vrouw stierf aan hartfalen”">Man die verdacht werd van moord op vrouw reageert: &ldquo;Mijn vrouw stierf aan hartfalen&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/mechelen/nobele-onbekende-alexander-vandersmissen-vervangt-somers-als-burgemeester-van-mechelen~a0cd4cb5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/9uDF2OEYf8wRIZ56Gclo8PHZQ30/diocontent/157675808/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Nobele onbekende Alexander Vandersmissen vervangt Somers als burgemeester van Mechelen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/mechelen/nobele-onbekende-alexander-vandersmissen-vervangt-somers-als-burgemeester-van-mechelen~a0cd4cb5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Mechelen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/mechelen/nobele-onbekende-alexander-vandersmissen-vervangt-somers-als-burgemeester-van-mechelen~a0cd4cb5/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Nobele onbekende Alexander Vandersmissen vervangt Somers als burgemeester van Mechelen">Nobele onbekende Alexander Vandersmissen vervangt Somers als burgemeester van Mechelen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be" data-widget-id="AR_1"></div><script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/oeps-dat-liep-even-mis-brugdek-jan-bogaertsbrug-dondert-naar-beneden~ac70613f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Hru7jKpPoVe_DfegUaRqI7eYNrM/diocontent/152971242/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Oeps, dat liep even mis: brugdek Jan Bogaertsbrug dondert naar beneden">  <span class="teaser__video-icon read-more-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/oeps-dat-liep-even-mis-brugdek-jan-bogaertsbrug-dondert-naar-beneden~ac70613f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kapelle-Op-Den-Bos</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/oeps-dat-liep-even-mis-brugdek-jan-bogaertsbrug-dondert-naar-beneden~ac70613f/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Oeps, dat liep even mis: brugdek Jan Bogaertsbrug dondert naar beneden">Oeps, dat liep even mis: brugdek Jan Bogaertsbrug dondert naar beneden</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/nieuwe-smartphones-hebben-uitstekende-camera-s-maar-hoe-gebruik-je-ze-goed~aeab6919/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/c44RFT8qVPCZy5l5OHRm0_eYtYE/diocontent/157492696/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Nieuwe smartphones hebben uitstekende camera&#39;s, maar hoe gebruik je ze goed?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/nieuwe-smartphones-hebben-uitstekende-camera-s-maar-hoe-gebruik-je-ze-goed~aeab6919/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/nieuwe-smartphones-hebben-uitstekende-camera-s-maar-hoe-gebruik-je-ze-goed~aeab6919/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/nieuwe-smartphones-hebben-uitstekende-camera-s-maar-hoe-gebruik-je-ze-goed~aeab6919/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Nieuwe smartphones hebben uitstekende camera&#39;s, maar hoe gebruik je ze goed?">Nieuwe smartphones hebben uitstekende camera's, maar hoe gebruik je ze goed?</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brugge/van-de-kasteelmoord-naar-foutparkeerders-brugse-magistrate-maakt-opvallende-switch-en-is-nieuwe-politierechter~a35f9283/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/nEEN5PyezhECeazezaKAtqQt6EY/diocontent/122056980/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Van de kasteelmoord naar foutparkeerders: Brugse magistrate maakt opvallende switch en is nieuwe politierechter">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brugge/van-de-kasteelmoord-naar-foutparkeerders-brugse-magistrate-maakt-opvallende-switch-en-is-nieuwe-politierechter~a35f9283/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brugge</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brugge/van-de-kasteelmoord-naar-foutparkeerders-brugse-magistrate-maakt-opvallende-switch-en-is-nieuwe-politierechter~a35f9283/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Van de kasteelmoord naar foutparkeerders: Brugse magistrate maakt opvallende switch en is nieuwe politierechter">Van de kasteelmoord naar foutparkeerders: Brugse magistrate maakt opvallende switch en is nieuwe politierechter</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/evergem/joke-schauvliege-cd-v-blijft-met-lege-handen-achter-met-evenveel-passie-werk-als-parlementslid-verder-zetten~ad3b236e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/7yV_kKjmY3oIsdL0CEThLsk-YBI/diocontent/146465738/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Joke Schauvliege (CD&amp;V) blijft met lege handen achter: “Een wrang gevoel? Niet echt”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/evergem/joke-schauvliege-cd-v-blijft-met-lege-handen-achter-met-evenveel-passie-werk-als-parlementslid-verder-zetten~ad3b236e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Evergem</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/evergem/joke-schauvliege-cd-v-blijft-met-lege-handen-achter-met-evenveel-passie-werk-als-parlementslid-verder-zetten~ad3b236e/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Joke Schauvliege (CD&amp;V) blijft met lege handen achter: “Een wrang gevoel? Niet echt”">Joke Schauvliege (CD&amp;V) blijft met lege handen achter: &ldquo;Een wrang gevoel? Niet echt&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/jobs/skip-de-decollete-aub-dit-doe-je-aan-op-een-sollicitatie~a5ecd99e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images2.persgroep.net/rcs/baVm4G7PpKgjLtHlsUOAfBWF-Uk/diocontent/157160670/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Skip de decolleté, aub: dit doe je aan op een sollicitatie">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/jobs/skip-de-decollete-aub-dit-doe-je-aan-op-een-sollicitatie~a5ecd99e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Solliciteren</span> </a> <a href="https://www.hln.be/geld/jobs/skip-de-decollete-aub-dit-doe-je-aan-op-een-sollicitatie~a5ecd99e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/jobs/skip-de-decollete-aub-dit-doe-je-aan-op-een-sollicitatie~a5ecd99e/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Skip de decolleté, aub: dit doe je aan op een sollicitatie">Skip de decollet&eacute;, aub: dit doe je aan op een sollicitatie</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/torhout/twintiger-licht-tientallen-slachtoffers-op-via-tweedehandssites-hij-schreef-geld-over-voor-mijn-ogen-maar-zijn-rekening-was-leeg~a3050c02/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/LZeFL_XrTu5qBgLcE8WrdtC9y9Y/diocontent/157689711/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Twintiger licht tientallen slachtoffers op via tweedehandssites: “Hij schreef geld over  voor mijn ogen, maar zijn rekening was leeg”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/torhout/twintiger-licht-tientallen-slachtoffers-op-via-tweedehandssites-hij-schreef-geld-over-voor-mijn-ogen-maar-zijn-rekening-was-leeg~a3050c02/" class="teaser-link teaser-label-link"> <span class="teaser-label">Torhout</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/torhout/twintiger-licht-tientallen-slachtoffers-op-via-tweedehandssites-hij-schreef-geld-over-voor-mijn-ogen-maar-zijn-rekening-was-leeg~a3050c02/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Twintiger licht tientallen slachtoffers op via tweedehandssites: “Hij schreef geld over  voor mijn ogen, maar zijn rekening was leeg”">Twintiger licht tientallen slachtoffers op via tweedehandssites: &ldquo;Hij schreef geld over  voor mijn ogen, maar zijn rekening was leeg&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/ex-machinist-maakte-driemaal-een-zelfdoding-mee-voor-trein-na-de-eerste-keer-belde-ik-huilend-naar-mijn-moeder-ook-al-was-ik-al-12-jaar-getrouwd~a4102146/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/5MuUpVM7WezphNvRn1_WxCKVF_c/diocontent/53491686/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Ex-machinist maakte driemaal een zelfdoding mee voor trein: “Na de eerste keer belde ik huilend naar mijn moeder, ook al was ik al 12 jaar getrouwd”"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/ex-machinist-maakte-driemaal-een-zelfdoding-mee-voor-trein-na-de-eerste-keer-belde-ik-huilend-naar-mijn-moeder-ook-al-was-ik-al-12-jaar-getrouwd~a4102146/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Ex-machinist maakte driemaal een zelfdoding mee voor trein: “Na de eerste keer belde ik huilend naar mijn moeder, ook al was ik al 12 jaar getrouwd”">Ex-machinist maakte driemaal een zelfdoding mee voor trein: &ldquo;Na de eerste keer belde ik huilend naar mijn moeder, ook al was ik al 12 jaar getrouwd&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/oudenaarde/218-snelheidsboetes-op-dag-van-rallywedstrijd-zelfs-piloten-op-de-bon~a16a4881/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_HxrlrcpXojnCbJwICyKY7GpONs/diocontent/156290744/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="218 snelheidsboetes op dag van rallywedstrijd, zelfs piloten op de bon">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/oudenaarde/218-snelheidsboetes-op-dag-van-rallywedstrijd-zelfs-piloten-op-de-bon~a16a4881/" class="teaser-link teaser-label-link"> <span class="teaser-label">Oudenaarde</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/oudenaarde/218-snelheidsboetes-op-dag-van-rallywedstrijd-zelfs-piloten-op-de-bon~a16a4881/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="218 snelheidsboetes op dag van rallywedstrijd, zelfs piloten op de bon">218 snelheidsboetes op dag van rallywedstrijd, zelfs piloten op de bon</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/1c824db/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/#comments"> <input name="articleId" type="hidden" data-validate="false" value="1c824db"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNDeinze" data-gtm="facebook-like/Deinze/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Deinze</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/n-va-krijgt-onderwijs-maar-verliest-inburgering-aan-open-vld-dit-zijn-de-ministers-van-jambon-i~a75ed7e3/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/KsmqvsEqsca3DZZfqONeG18vxt0/diocontent/157687066/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="N-VA krijgt onderwijs, maar verliest inburgering aan Open Vld: dit zijn de ministers van Jambon I" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/n-va-krijgt-onderwijs-maar-verliest-inburgering-aan-open-vld-dit-zijn-de-ministers-van-jambon-i~a75ed7e3/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="N-VA krijgt onderwijs, maar verliest inburgering aan Open Vld: dit zijn de ministers van Jambon I">N-VA krijgt onderwijs, maar verliest inburgering aan Open Vld: dit...</h1> <span class="most-read-horizontal-teaser__count">260.705 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/dju-toch-club-verspeelt-stuntzege-in-bernabeu-na-rode-kaart-vormer~aa36c900/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/LbrLFKjBoMmh-1yHaSOrszRtYLE/diocontent/157639094/_focus/0.520000/0.350000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Dju toch! Club verspeelt stuntzege in Bernabéu na rode kaart Vormer" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/dju-toch-club-verspeelt-stuntzege-in-bernabeu-na-rode-kaart-vormer~aa36c900/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Dju toch! Club verspeelt stuntzege in Bernabéu na rode kaart Vormer">Dju toch! Club verspeelt stuntzege in Bernab&eacute;u na rode kaart Vormer</h1> <span class="most-read-horizontal-teaser__count">211.605 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/lees-hier-het-integrale-vlaamse-regeerakkoord-jambon-i-maakt-komaf-met-ambtenarenstatuut-en-stookolieketels~ad11e211/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/zzOoTalF0gBZ7CxKUt2TXkzqJos/diocontent/157504257/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Lees hier het integrale Vlaamse regeerakkoord: Jambon I maakt komaf met ambtenarenstatuut en stookolieketels" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/lees-hier-het-integrale-vlaamse-regeerakkoord-jambon-i-maakt-komaf-met-ambtenarenstatuut-en-stookolieketels~ad11e211/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Lees hier het integrale Vlaamse regeerakkoord: Jambon I maakt komaf met ambtenarenstatuut en stookolieketels">Lees hier het integrale Vlaamse regeerakkoord: Jambon I maakt komaf...</h1> <span class="most-read-horizontal-teaser__count">166.244 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/gert-verhulst-krijgt-taart-in-zijn-gezicht-tijdens-gert-late-night~a6e53f93/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/dYXS6vDB9RXgPXucFgtDYPf-l-A/diocontent/157559242/_focus/0.440000/0.330000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Gert Verhulst krijgt taart in zijn gezicht tijdens ‘Gert Late Night’" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/gert-verhulst-krijgt-taart-in-zijn-gezicht-tijdens-gert-late-night~a6e53f93/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Gert Verhulst krijgt taart in zijn gezicht tijdens ‘Gert Late Night’">Gert Verhulst krijgt taart in zijn gezicht tijdens &lsquo;Gert Late Night&rsquo;</h1> <span class="most-read-horizontal-teaser__count">123.661 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/prins-harry-daagt-britse-tabloid-voor-de-rechter-eerst-verloor-ik-mijn-moeder-en-nu-zie-ik-hoe-mijn-vrouw-slachtoffer-wordt~a591dcae/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/zCaY8XjTpvo07kCfb2cd8qp0o5g/diocontent/157129887/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Prins Harry daagt Britse tabloid voor de rechter: “Eerst verloor ik mijn moeder en nu zie ik hoe mijn vrouw slachtoffer wordt”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/prins-harry-daagt-britse-tabloid-voor-de-rechter-eerst-verloor-ik-mijn-moeder-en-nu-zie-ik-hoe-mijn-vrouw-slachtoffer-wordt~a591dcae/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Prins Harry daagt Britse tabloid voor de rechter: “Eerst verloor ik mijn moeder en nu zie ik hoe mijn vrouw slachtoffer wordt”">Prins Harry daagt Britse tabloid voor de rechter: &ldquo;Eerst verloor ik...</h1> <span class="most-read-horizontal-teaser__count">122.375 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=9850,9800" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/dit-is-smile-safari-een-pretpark-voor-instagrammers~p104282" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/GgKKS2oMui-axS8BX9EKosCImtw/diocontent/157689485/_focus/0.489279/0.297578/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Ga mee op verkenning in Smile Safari, een pretpark voor Instagrammers"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/dit-is-smile-safari-een-pretpark-voor-instagrammers~p104282" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Ga mee op verkenning in Smile Safari, een pretpark voor Instagrammers">Ga mee op verkenning in Smile Safari, een pretpark voor Instagrammers</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/yamina-tot-tranen-toe-bewogen-door-verrassing-van-stan~p103933" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/9qSDQwxPcIrFVopkaDK3ORSiNsY/diocontent/157625194/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Yamina krijgt tranen in de ogen door verrassing van Stan van Samang"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/yamina-tot-tranen-toe-bewogen-door-verrassing-van-stan~p103933" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Yamina krijgt tranen in de ogen door verrassing van Stan van Samang">Yamina krijgt tranen in de ogen door verrassing van Stan van Samang</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/enorme-ijsberg-breekt-af-in-het-zuiden-van-antarctica~p104057" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/9NXSxpSisAzkCOnsAei3JhcodrY/diocontent/157606377/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Enorme ijsberg breekt af in het zuiden van Antarctica"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/enorme-ijsberg-breekt-af-in-het-zuiden-van-antarctica~p104057" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Enorme ijsberg breekt af in het zuiden van Antarctica">Enorme ijsberg breekt af in het zuiden van Antarctica</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-man-doet-20-backflips-na-elkaar-op-een-voet~p103971" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/mrEzZaI19HXKsU7jsPmhNHZUnKU/diocontent/157586033/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Ongelofelijk! Deze man doet 20 backflips na elkaar op één voet"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-man-doet-20-backflips-na-elkaar-op-een-voet~p103971" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ongelofelijk! Deze man doet 20 backflips na elkaar op één voet">Ongelofelijk! Deze man doet 20 backflips na elkaar op &eacute;&eacute;n voet</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zo-zag-de-minister-president-er-in-zijn-jongere-jaren-uit~p103939" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/BhVUkeThf2Og8CsZ2TZI63NgOTQ/diocontent/157554576/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Zo zag de nieuwe minister-president er in zijn jongere jaren uit"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zo-zag-de-minister-president-er-in-zijn-jongere-jaren-uit~p103939" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo zag de nieuwe minister-president er in zijn jongere jaren uit">Zo zag de nieuwe minister-president er in zijn jongere jaren uit</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/eerste-film-over-thaise-grotredding-in-premiere~p103882" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/InGHf5z2JtZKxfIoPDv6X_ZzYtM/diocontent/157535309/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Eerste film over Thaise grotredding in première"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/eerste-film-over-thaise-grotredding-in-premiere~p103882" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Eerste film over Thaise grotredding in première">Eerste film over Thaise grotredding in premi&egrave;re</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/hallucinante-beelden-transmigrant-struikelt-3-keer-bij-oversteken-van-autosnelweg~a8d7f3fe/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/X9S6DOWo9nakSg-TnDZsCulcD-I/diocontent/157511830/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Hallucinante beelden: transmigrant struikelt 3 keer bij oversteken van autosnelweg">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/hallucinante-beelden-transmigrant-struikelt-3-keer-bij-oversteken-van-autosnelweg~a8d7f3fe/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-teaser__title" title="Hallucinante beelden: transmigrant struikelt 3 keer bij oversteken van autosnelweg">Hallucinante beelden: transmigrant struikelt 3 keer bij oversteken van autosnelweg</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/dit-waren-de-knapste-goals-van-het-weekend~aab7e449/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/j4EhXr16n6KYd_bNAfScDRnFDwo/diocontent/157354369/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Dit waren de vijf knapste goals van het weekend">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/dit-waren-de-knapste-goals-van-het-weekend~aab7e449/" class="teaser-link teaser-label-link"> <span class="teaser-label">Jupiler Pro League</span> </a>  </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/dit-waren-de-knapste-goals-van-het-weekend~aab7e449/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-teaser__title" title="Dit waren de vijf knapste goals van het weekend">Dit waren de vijf knapste goals van het weekend</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/kat-kerkhofs-maakt-haar-debuut-als-presentatrice~p103346" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/fd8CZRb_HoF-nXFJIswMN3HT2po/diocontent/157093542/_focus/0.501953/0.204663/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Kat Kerkhofs maakt haar debuut als presentatrice"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/kat-kerkhofs-maakt-haar-debuut-als-presentatrice~p103346" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kat Kerkhofs maakt haar debuut als presentatrice">Kat Kerkhofs maakt haar debuut als presentatrice</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/boer-zkt-vrouw-etienne-kijkt-los-in-de-ziel-van-rebecca~p103386" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/W9Qwu5ZTv6WGe1AoT7S3myIEfxs/diocontent/157491925/_focus/0.289063/0.498246/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="&#39;Boer zkt. Vrouw&#39;: Etienne kijkt los in de ziel van Rebecca"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/boer-zkt-vrouw-etienne-kijkt-los-in-de-ziel-van-rebecca~p103386" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="&#39;Boer zkt. Vrouw&#39;: Etienne kijkt los in de ziel van Rebecca">'Boer zkt. Vrouw': Etienne kijkt los in de ziel van Rebecca</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/marc-ziet-zijn-date-met-boerin-marianne-in-het-water-vallen~p103387" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/A3kR9arGrfIXn3XJ3QkO8PoAX5E/diocontent/157453112/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Marc ziet zijn date met boerin Marianne in het water vallen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/marc-ziet-zijn-date-met-boerin-marianne-in-het-water-vallen~p103387" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Marc ziet zijn date met boerin Marianne in het water vallen">Marc ziet zijn date met boerin Marianne in het water vallen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/maisboer-eert-genezen-baby-op-een-bijzondere-manier~p103676" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/QuGMrgA6sE6dkma5FSSrBFIxLFc/diocontent/157429746/_focus/0.367188/0.277778/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Maïsboer eert genezen baby op een bijzondere manier"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/maisboer-eert-genezen-baby-op-een-bijzondere-manier~p103676" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Maïsboer eert genezen baby op een bijzondere manier">Ma&iuml;sboer eert genezen baby op een bijzondere manier</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bizar-verhaal-epileptische-jongen-aan-boom-vastgebonden~p103448" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/m_Y5bt0Mo-n8AZROaS3WQ8cmxFM/diocontent/157313563/_focus/0.162109/0.142361/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Bizar verhaal: epileptische jongen aan boom vastgebonden"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bizar-verhaal-epileptische-jongen-aan-boom-vastgebonden~p103448" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bizar verhaal: epileptische jongen aan boom vastgebonden">Bizar verhaal: epileptische jongen aan boom vastgebonden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/sam-gooris-blundert-in-wat-een-jaar~p103138" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/FAIGCAgu_0W4ZXaT46w8t2gWLqo/diocontent/157348305/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="&quot;Loemp zijn doet geen zeer&quot;, Sam Gooris blundert in Wat een Jaar"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/sam-gooris-blundert-in-wat-een-jaar~p103138" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Loemp zijn doet geen zeer&quot;, Sam Gooris blundert in Wat een Jaar">&quot;Loemp zijn doet geen zeer&quot;, Sam Gooris blundert in Wat een Jaar</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-honden-blinken-uit-in-extreme-sporten~p101835" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/8yX6RekhTUcaKCghSA8zTISIGEY/diocontent/157284394/_crop/0/0/1943/1089/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Deze honden blinken uit in extreme sporten"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-honden-blinken-uit-in-extreme-sporten~p101835" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze honden blinken uit in extreme sporten">Deze honden blinken uit in extreme sporten</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/live-nieuwe-regering-jambon-schiet-uit-de-startblokken-volg-hier-de-regeerverklaring~abcac26d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ANEMsxW2dEjZt0PuvK5aBSigBRc/diocontent/157696896/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="LIVE. Nieuwe regering-Jambon schiet uit de startblokken: volg hier de regeerverklaring">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nieuws/binnenland/live-nieuwe-regering-jambon-schiet-uit-de-startblokken-volg-hier-de-regeerverklaring~abcac26d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Vlaamse regering</span> </a> <a href="https://www.hln.be/nieuws/binnenland/live-nieuwe-regering-jambon-schiet-uit-de-startblokken-volg-hier-de-regeerverklaring~abcac26d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">100</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/live-nieuwe-regering-jambon-schiet-uit-de-startblokken-volg-hier-de-regeerverklaring~abcac26d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="LIVE. Nieuwe regering-Jambon schiet uit de startblokken: volg hier de regeerverklaring">LIVE. Nieuwe regering-Jambon schiet uit de startblokken: volg hier de regeerverklaring</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/n-va-krijgt-onderwijs-maar-verliest-inburgering-aan-open-vld-dit-zijn-de-ministers-van-jambon-i~a75ed7e3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/wFjA4BGmgWE1POXcqGqS84G0b4o/diocontent/157687066/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="N-VA krijgt onderwijs, maar verliest inburgering aan Open Vld: dit zijn de ministers van Jambon I">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/n-va-krijgt-onderwijs-maar-verliest-inburgering-aan-open-vld-dit-zijn-de-ministers-van-jambon-i~a75ed7e3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">598</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/n-va-krijgt-onderwijs-maar-verliest-inburgering-aan-open-vld-dit-zijn-de-ministers-van-jambon-i~a75ed7e3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="N-VA krijgt onderwijs, maar verliest inburgering aan Open Vld: dit zijn de ministers van Jambon I">N-VA krijgt onderwijs, maar verliest inburgering aan Open Vld: dit zijn de ministers van Jambon I</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/waarom-biecht-seriemoordenaar-stephaan-du-lion-nu-pas-moorden-van-25-en-27-jaar-geleden-op~ac464d4d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/HVyuX6BH9jr9zSrmZKRgaldbG8g/diocontent/157646080/_focus/0.570313/0.222477/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Waarom biecht seriemoordenaar Stephaan Du Lion nú pas moorden van 25 en 27 jaar geleden op?"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/waarom-biecht-seriemoordenaar-stephaan-du-lion-nu-pas-moorden-van-25-en-27-jaar-geleden-op~ac464d4d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Waarom biecht seriemoordenaar Stephaan Du Lion nú pas moorden van 25 en 27 jaar geleden op?">Waarom biecht seriemoordenaar Stephaan Du Lion n&uacute; pas moorden van 25 en 27 jaar geleden op?</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/harde-kern-anderlecht-belooft-geen-vuurwerkpijlen-op-veld~a63c072b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/hGaTbMJGtfgI-t9_pu94DmKFKwA/diocontent/157433208/_focus/0.490000/0.520000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Harde kern Anderlecht belooft: “Geen vuurwerkpijlen op veld”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/harde-kern-anderlecht-belooft-geen-vuurwerkpijlen-op-veld~a63c072b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Anderlecht</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/harde-kern-anderlecht-belooft-geen-vuurwerkpijlen-op-veld~a63c072b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">26</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/harde-kern-anderlecht-belooft-geen-vuurwerkpijlen-op-veld~a63c072b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Harde kern Anderlecht belooft: “Geen vuurwerkpijlen op veld”">Harde kern Anderlecht belooft: &ldquo;Geen vuurwerkpijlen op veld&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/-batigol-il-magnifico-en-chucky-het-elftal-van-napoli-doorgelicht~ad899bf5f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/5u7tDVJGikGQc5Q-OrOxGuWwGzg/diocontent/156450315/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="‘Batigol’, ‘Il Magnifico’ en ‘Chucky’: het elftal van Napoli doorgelicht">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/-batigol-il-magnifico-en-chucky-het-elftal-van-napoli-doorgelicht~ad899bf5f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Champions League</span> </a> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/-batigol-il-magnifico-en-chucky-het-elftal-van-napoli-doorgelicht~ad899bf5f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/-batigol-il-magnifico-en-chucky-het-elftal-van-napoli-doorgelicht~ad899bf5f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="‘Batigol’, ‘Il Magnifico’ en ‘Chucky’: het elftal van Napoli doorgelicht">&lsquo;Batigol&rsquo;, &lsquo;Il Magnifico&rsquo; en &lsquo;Chucky&rsquo;: het elftal van Napoli doorgelicht</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/de-grootste-uitoverwinningen-in-de-champions-league-daarvoor-moet-je-bij-de-duitsers-zijn~aeb17c6e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Mu7Jn3Bvf3Ghk1aC5WFQ2IYjOrU/diocontent/157658269/_focus/0.580000/0.350000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="De grootste uitoverwinningen in de Champions League? Daarvoor moet je bij de Duitsers zijn">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/de-grootste-uitoverwinningen-in-de-champions-league-daarvoor-moet-je-bij-de-duitsers-zijn~aeb17c6e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Champions League</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/de-grootste-uitoverwinningen-in-de-champions-league-daarvoor-moet-je-bij-de-duitsers-zijn~aeb17c6e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="De grootste uitoverwinningen in de Champions League? Daarvoor moet je bij de Duitsers zijn">De grootste uitoverwinningen in de Champions League? Daarvoor moet je bij de Duitsers zijn</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/koen-wauters-en-jonas-van-geel-nemen-het-tegen-elkaar-op-in-make-belgium-great-again~ac9db1d6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/qfOEVS3xSZl-pNoxiWi0Wk7pzpk/diocontent/157700337/_focus/0.490000/0.370000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Koen Wauters en Jonas Van Geel nemen het tegen elkaar op in ‘Make Belgium Great Again’">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/koen-wauters-en-jonas-van-geel-nemen-het-tegen-elkaar-op-in-make-belgium-great-again~ac9db1d6/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/koen-wauters-en-jonas-van-geel-nemen-het-tegen-elkaar-op-in-make-belgium-great-again~ac9db1d6/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Koen Wauters en Jonas Van Geel nemen het tegen elkaar op in ‘Make Belgium Great Again’">Koen Wauters en Jonas Van Geel nemen het tegen elkaar op in &lsquo;Make Belgium Great Again&rsquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/een-bekende-naam-naar-het-songfestival-sturen-goed-idee-of-zinloos~aecbf80a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/U8Pa7w8Leu6S1uUlM3-9wepVRoY/diocontent/157646923/_focus/0.410000/0.380000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Een bekende naam naar het Songfestival sturen: goed idee of zinloos?">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/een-bekende-naam-naar-het-songfestival-sturen-goed-idee-of-zinloos~aecbf80a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Songfestival</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/een-bekende-naam-naar-het-songfestival-sturen-goed-idee-of-zinloos~aecbf80a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Een bekende naam naar het Songfestival sturen: goed idee of zinloos?">Een bekende naam naar het Songfestival sturen: goed idee of zinloos?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/maite-piessen-echtgenote-van-kersvers-minister-benjamin-dalle-zet-stap-terug-bij-vrt-nieuws~ac2e8ade/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Zuf5kNkCk3L3pmEriIzFmWXdPps/diocontent/157700815/_focus/0.340000/0.540000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Maité Piessen, echtgenote van kersvers minister Benjamin Dalle, zet stap terug bij VRT Nieuws">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/maite-piessen-echtgenote-van-kersvers-minister-benjamin-dalle-zet-stap-terug-bij-vrt-nieuws~ac2e8ade/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/maite-piessen-echtgenote-van-kersvers-minister-benjamin-dalle-zet-stap-terug-bij-vrt-nieuws~ac2e8ade/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Maité Piessen, echtgenote van kersvers minister Benjamin Dalle, zet stap terug bij VRT Nieuws">Mait&eacute; Piessen, echtgenote van kersvers minister Benjamin Dalle, zet stap terug bij VRT Nieuws</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/zorgen-programma-s-zoals-bake-off-vlaanderen-ervoor-dat-we-dikker-worden~a883de5c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Q9aO1yIjgCUMJi_nyQkGsO4IMsE/diocontent/157591471/_focus/0.470000/0.560000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Zorgen programma’s zoals ‘Bake Off Vlaanderen’ ervoor dat we dikker worden?">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/zorgen-programma-s-zoals-bake-off-vlaanderen-ervoor-dat-we-dikker-worden~a883de5c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/zorgen-programma-s-zoals-bake-off-vlaanderen-ervoor-dat-we-dikker-worden~a883de5c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Zorgen programma’s zoals ‘Bake Off Vlaanderen’ ervoor dat we dikker worden?">Zorgen programma&rsquo;s zoals &lsquo;Bake Off Vlaanderen&rsquo; ervoor dat we dikker worden?</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/seks-relaties/ineke-34-wil-net-als-katja-schuurman-een-open-relatie-seksuoloog-wim-slabbinck-geeft-raad~a609fcfb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/GRwPA9uYkznWJUQiwRwbkYv5XsA/diocontent/157677638/_focus/0.540000/0.400000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Ineke (34) wil net als Katja Schuurman een open relatie. Seksuoloog Wim Slabbinck geeft raad"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/seks-relaties/ineke-34-wil-net-als-katja-schuurman-een-open-relatie-seksuoloog-wim-slabbinck-geeft-raad~a609fcfb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ineke (34) wil net als Katja Schuurman een open relatie. Seksuoloog Wim Slabbinck geeft raad">Ineke (34) wil net als Katja Schuurman een open relatie. Seksuoloog Wim Slabbinck geeft raad</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/fit-gezond/voor-je-dertigste-in-de-overgang-an-kreeg-drie-jaar-geleden-de-diagnose-vervroegde-menopauze~a89547bb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/PVfuv23l7iOCGplEtCt0VRM4BHo/diocontent/157617303/_focus/0.470000/0.550000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Voor je dertigste in de overgang: An kreeg drie jaar geleden de diagnose vervroegde menopauze">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/fit-gezond/voor-je-dertigste-in-de-overgang-an-kreeg-drie-jaar-geleden-de-diagnose-vervroegde-menopauze~a89547bb/" class="teaser-link teaser-label-link"> <span class="teaser-label">Fit & Gezond</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/fit-gezond/voor-je-dertigste-in-de-overgang-an-kreeg-drie-jaar-geleden-de-diagnose-vervroegde-menopauze~a89547bb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Voor je dertigste in de overgang: An kreeg drie jaar geleden de diagnose vervroegde menopauze">Voor je dertigste in de overgang: An kreeg drie jaar geleden de diagnose vervroegde menopauze</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/man-die-verdacht-werd-van-moord-op-vrouw-reageert-mijn-vrouw-stierf-aan-hartfalen~a066668d/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/4GiW7rSSXFuoXD-BcqBQBmY5QOo/diocontent/157595525/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Man die verdacht werd van moord op vrouw reageert: “Mijn vrouw stierf aan hartfalen”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/man-die-verdacht-werd-van-moord-op-vrouw-reageert-mijn-vrouw-stierf-aan-hartfalen~a066668d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kapelle-op-den-Bos</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/man-die-verdacht-werd-van-moord-op-vrouw-reageert-mijn-vrouw-stierf-aan-hartfalen~a066668d/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Man die verdacht werd van moord op vrouw reageert: “Mijn vrouw stierf aan hartfalen”">Man die verdacht werd van moord op vrouw reageert: &ldquo;Mijn vrouw stierf aan hartfalen&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/mechelen/nobele-onbekende-alexander-vandersmissen-vervangt-somers-als-burgemeester-van-mechelen~a0cd4cb5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/OI5IoX8YhYqqWCxSl64LLBj2PqE/diocontent/157675808/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Nobele onbekende Alexander Vandersmissen vervangt Somers als burgemeester van Mechelen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/mechelen/nobele-onbekende-alexander-vandersmissen-vervangt-somers-als-burgemeester-van-mechelen~a0cd4cb5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Mechelen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/mechelen/nobele-onbekende-alexander-vandersmissen-vervangt-somers-als-burgemeester-van-mechelen~a0cd4cb5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Nobele onbekende Alexander Vandersmissen vervangt Somers als burgemeester van Mechelen">Nobele onbekende Alexander Vandersmissen vervangt Somers als burgemeester van Mechelen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/oeps-dat-liep-even-mis-brugdek-jan-bogaertsbrug-dondert-naar-beneden~ac70613f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/StBN4EzheuDgZuLp-zlYn9EF1b8/diocontent/152971242/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Oeps, dat liep even mis: brugdek Jan Bogaertsbrug dondert naar beneden">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/oeps-dat-liep-even-mis-brugdek-jan-bogaertsbrug-dondert-naar-beneden~ac70613f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kapelle-Op-Den-Bos</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kapelle-op-den-bos/oeps-dat-liep-even-mis-brugdek-jan-bogaertsbrug-dondert-naar-beneden~ac70613f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Oeps, dat liep even mis: brugdek Jan Bogaertsbrug dondert naar beneden">Oeps, dat liep even mis: brugdek Jan Bogaertsbrug dondert naar beneden</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/-bullshitdetector-van-de-ideale-wereld-ontleedt-het-vlaams-regeerakkoord-we-zullen-migranten-even-hard-in-de-zak-zetten-als-de-gewone-vlaming~a0910c48/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/QxIWdVipkv3McTaePg1cdMOoG_w/diocontent/157676462/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="‘Bullshitdetector’ van De Ideale Wereld ontleedt het Vlaams regeerakkoord: “We zullen migranten even hard in de zak zetten als de gewone Vlaming”"> <span class="teaser__video-icon top-navigation-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span>  </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/-bullshitdetector-van-de-ideale-wereld-ontleedt-het-vlaams-regeerakkoord-we-zullen-migranten-even-hard-in-de-zak-zetten-als-de-gewone-vlaming~a0910c48/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-media-vertical-teaser__title" title="‘Bullshitdetector’ van De Ideale Wereld ontleedt het Vlaams regeerakkoord: “We zullen migranten even hard in de zak zetten als de gewone Vlaming”">&lsquo;Bullshitdetector&rsquo; van De Ideale Wereld ontleedt het Vlaams regeerakkoord: &ldquo;We zullen migranten even hard in de zak zetten als de gewone Vlaming&rdquo;</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/dierentuin-woest-op-dansende-vrouw-die-leeuw-treitert-ze-had-dood-kunnen-gaan~aa01cb8d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/PMJxjHvll80nlo_LO-B5O79zhag/diocontent/157688706/_focus/0.440000/0.450000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Dierentuin woest op dansende vrouw die leeuw treitert: “Ze had dood kunnen gaan”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/dierentuin-woest-op-dansende-vrouw-die-leeuw-treitert-ze-had-dood-kunnen-gaan~aa01cb8d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/dierentuin-woest-op-dansende-vrouw-die-leeuw-treitert-ze-had-dood-kunnen-gaan~aa01cb8d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Dierentuin woest op dansende vrouw die leeuw treitert: “Ze had dood kunnen gaan”">Dierentuin woest op dansende vrouw die leeuw treitert: &ldquo;Ze had dood kunnen gaan&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/amerikaan-59-snijdt-remkabels-van-zeker-20-elektrische-huursteps-door~acfe4e2e3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/VekKKKjWAnhmtxgZQPJiLCxbdAc/diocontent/157695550/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Amerikaan (59) snijdt remkabels van zeker 20 elektrische huursteps door">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/amerikaan-59-snijdt-remkabels-van-zeker-20-elektrische-huursteps-door~acfe4e2e3/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/amerikaan-59-snijdt-remkabels-van-zeker-20-elektrische-huursteps-door~acfe4e2e3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/amerikaan-59-snijdt-remkabels-van-zeker-20-elektrische-huursteps-door~acfe4e2e3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Amerikaan (59) snijdt remkabels van zeker 20 elektrische huursteps door">Amerikaan (59) snijdt remkabels van zeker 20 elektrische huursteps door</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/nooit-eerder-zoveel-belgen-aan-het-werk~a6b507c9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/b80mJ7WS7r6L_paFhVeZVamwKyk/diocontent/132833073/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Nooit eerder zoveel Belgen aan het werk">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/nooit-eerder-zoveel-belgen-aan-het-werk~a6b507c9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Geld</span> </a> <a href="https://www.hln.be/geld/nooit-eerder-zoveel-belgen-aan-het-werk~a6b507c9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/nooit-eerder-zoveel-belgen-aan-het-werk~a6b507c9/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Nooit eerder zoveel Belgen aan het werk">Nooit eerder zoveel Belgen aan het werk</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/banken-strenger-krijgt-u-nog-een-woonlening~a6a2dff5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Q8KrssvRlmaR-9yUmH4I3kYXUbg/diocontent/152259571/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Banken strenger: krijgt u nog een woonlening?">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/banken-strenger-krijgt-u-nog-een-woonlening~a6a2dff5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/banken-strenger-krijgt-u-nog-een-woonlening~a6a2dff5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/banken-strenger-krijgt-u-nog-een-woonlening~a6a2dff5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Banken strenger: krijgt u nog een woonlening?">Banken strenger: krijgt u nog een woonlening?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/wielsbeke/unilin-krijgt-gelijk-in-beroep-en-moet-geen-547-miljoen-betalen~ade4889d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/vEIM4u0ECzWXfA9LElFML236YrM/diocontent/142926791/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Unilin krijgt gelijk in beroep en moet geen 547 miljoen betalen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/wielsbeke/unilin-krijgt-gelijk-in-beroep-en-moet-geen-547-miljoen-betalen~ade4889d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielsbeke</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/wielsbeke/unilin-krijgt-gelijk-in-beroep-en-moet-geen-547-miljoen-betalen~ade4889d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Unilin krijgt gelijk in beroep en moet geen 547 miljoen betalen">Unilin krijgt gelijk in beroep en moet geen 547 miljoen betalen</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/wereldwijde-storing-bij-twitter-opgelost~a9b7cdd2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/9H6_L-hF_sKRjrDzCDw7ZQVrQZY/diocontent/156635866/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Wereldwijde storing bij Twitter opgelost">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/wereldwijde-storing-bij-twitter-opgelost~a9b7cdd2/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/wereldwijde-storing-bij-twitter-opgelost~a9b7cdd2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Wereldwijde storing bij Twitter opgelost">Wereldwijde storing bij Twitter opgelost</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/koffiemachines-met-bonen-dit-zijn-de-beste-op-de-markt~ac185ca7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/-qaR1eW_1oMzCkACSgHv8SRUmrY/diocontent/157684041/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Koffiemachines met bonen? Dit zijn de beste op de markt">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/koffiemachines-met-bonen-dit-zijn-de-beste-op-de-markt~ac185ca7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/koffiemachines-met-bonen-dit-zijn-de-beste-op-de-markt~ac185ca7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/koffiemachines-met-bonen-dit-zijn-de-beste-op-de-markt~ac185ca7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Koffiemachines met bonen? Dit zijn de beste op de markt">Koffiemachines met bonen? Dit zijn de beste op de markt</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/vooraf-aangevinkte-cookies-zijn-ongeldig-oordeelt-europees-hof~ab1330e2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/oGkbQqLbVwvyWJSD9pxMLszq3Es/diocontent/74361302/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Vooraf aangevinkte cookies zijn ongeldig, oordeelt Europees Hof">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/vooraf-aangevinkte-cookies-zijn-ongeldig-oordeelt-europees-hof~ab1330e2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/vooraf-aangevinkte-cookies-zijn-ongeldig-oordeelt-europees-hof~ab1330e2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/vooraf-aangevinkte-cookies-zijn-ongeldig-oordeelt-europees-hof~ab1330e2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Vooraf aangevinkte cookies zijn ongeldig, oordeelt Europees Hof">Vooraf aangevinkte cookies zijn ongeldig, oordeelt Europees Hof</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/voor-het-eerst-interieuradvies-op-bis-het-bouw-en-inspiratiesalon~a3ff5c6f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/FKkeiXgnana8IWF14-THMQlm4es/diocontent/156337333/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Voor het eerst interieuradvies op bis, het bouw- en inspiratiesalon">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/voor-het-eerst-interieuradvies-op-bis-het-bouw-en-inspiratiesalon~a3ff5c6f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/voor-het-eerst-interieuradvies-op-bis-het-bouw-en-inspiratiesalon~a3ff5c6f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Voor het eerst interieuradvies op bis, het bouw- en inspiratiesalon">Voor het eerst interieuradvies op bis, het bouw- en inspiratiesalon</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/nu-in-de-winkel-klassiekers-van-morgen~aef9b1ca/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/8rC8SE6JHrNMsl1q91PJhOUcuTU/diocontent/157644934/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Nu in de winkel: klassiekers van morgen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/nu-in-de-winkel-klassiekers-van-morgen~aef9b1ca/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/nu-in-de-winkel-klassiekers-van-morgen~aef9b1ca/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/nu-in-de-winkel-klassiekers-van-morgen~aef9b1ca/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Nu in de winkel: klassiekers van morgen">Nu in de winkel: klassiekers van morgen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/dit-is-wellicht-de-fraaiste-voetgangersbrug-ter-wereld~a737d96e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/5uNkz5VE0UmvgwqSCVf1OfgcBSM/diocontent/157549594/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Dit is wellicht de fraaiste voetgangersbrug ter wereld">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/dit-is-wellicht-de-fraaiste-voetgangersbrug-ter-wereld~a737d96e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/dit-is-wellicht-de-fraaiste-voetgangersbrug-ter-wereld~a737d96e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">25</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/dit-is-wellicht-de-fraaiste-voetgangersbrug-ter-wereld~a737d96e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dit is wellicht de fraaiste voetgangersbrug ter wereld">Dit is wellicht de fraaiste voetgangersbrug ter wereld</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/deinze/unizo-organiseert-achtste-deinze-cycling-tour~a1c824db/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=1c824db&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_DEINZE","category":"In de buurt","subcategory":"Deinze","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|deinze|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Anthony Statius|","iptc":{"id":"|20000538|20000892|10000000|20000822|15000000|","label":"|vrije tijd|wielersport|lifestyle en vrije tijd|sportdiscipline|sport|"},"wiki":{"label":"|Kenny Dehaes|Jan Briers (1953)|Jan Vermeulen (politicus)|West-Vlaanderen|Wim De Coninck|Wingene|"},"length":"930","ner":{"loc":"|Kastanjelaan|West-Vlaanderen|Wingene|","role":"","org":"|Unizo Deinze|Petegem Kermis|","footer":"","per":"|Jan Vermeulen|Wim De Coninck|Jan Briers|Kenny Dehaes|","derived":"","misc":"|Deinze Cycling Tour|"},"source":"","id":"1c824db","type":"REGULAR ARTICLE","title":"Unizo organiseert achtste Deinze Cycling Tour","pubdate":"1570020170124"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5d80c828e687570b5e10ed4f","paywallDisplayDepth":24}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fdeinze%2Funizo-organiseert-achtste-deinze-cycling-tour%7Ea1c824db%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 