<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="De nieuwe Bornemse coalitie van N-VA en IEDEREENBORNEM gaat op verschillende posten besparen. “We willen deze legislatuur nog voldoende investeren, zonder de belastingen te verhogen. Dan moeten we elders schrappen. Zo komt er geen nieuwe begraafplaats in de Barelstraat en moet ook CC Ter Dilft besparen”, zegt burgemeester Kristof Joos (N-VA)"> <meta name="keywords" content="Kristof Joos,politiek,N-VA,Barelstraat,Schelde"> <meta name="news_keywords" content="Kristof Joos,politiek,N-VA,Barelstraat,Schelde">  <title>Geen nieuw kerkhof, minder budget voor CC Ter Dilft : “Besparingen zijn nodig om evenwicht te bereiken” | Bornem | In de buurt | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/"> <link rel="canonical" href="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Geen nieuw kerkhof, minder budget voor CC Ter Dilft : “Besparingen zijn nodig om evenwicht te bereiken”"><meta property="og:url" content="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/"><meta property="og:description" content="De nieuwe Bornemse coalitie van N-VA en IEDEREENBORNEM gaat op verschillende posten besparen. “We willen deze legislatuur nog voldoende investeren,..."><meta property="og:image" content="https://images3.persgroep.net/rcs/bkGFHa3jihwkEndWqX3-pn_cPzs/diocontent/161879509/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Geen nieuw kerkhof, minder budget voor CC Ter Dilft : “Besparingen zijn nodig om evenwicht te bereiken”"><meta name="twitter:url" content="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/"><meta name="twitter:description" content="De nieuwe Bornemse coalitie van N-VA en IEDEREENBORNEM gaat op verschillende posten besparen. “We willen deze legislatuur nog voldoende investeren, zonder de belastingen te verhogen. Dan moeten we ..."><meta name="twitter:image" content="https://images3.persgroep.net/rcs/bkGFHa3jihwkEndWqX3-pn_cPzs/diocontent/161879509/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2019-12-03T17:09:00+0100","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images2.persgroep.net\/rcs\/vwgbmDdWbu79TCKeeTWDBTuHsTs\/diocontent\/161879509\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"Els Dalemans"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"De nieuwe Bornemse coalitie van N-VA en IEDEREENBORNEM gaat op verschillende posten besparen. \u201CWe willen deze legislatuur nog voldoende investeren, zonder de belastingen te verhogen. Dan moeten we elders schrappen. Zo komt er geen nieuwe begraafplaats in de Barelstraat en moet ook CC Ter Dilft besparen\u201D, zegt burgemeester Kristof Joos (N-VA)","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/in-de-buurt\/bornem\/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96\/"},"@context":"http:\/\/schema.org","headline":"Geen nieuw kerkhof, minder budget voor CC Ter Dilft : \u201CBesparingen zijn nodig om evenwicht te bereiken\u201D"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"In de buurt","@id":"https:\/\/www.hln.be\/in-de-buurt"},"@type":"ListItem","position":"1"},{"item":{"name":"Bornem","@id":"https:\/\/www.hln.be\/in-de-buurt\/bornem"},"@type":"ListItem","position":"2"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90],"fluid"),large:new Array([1,1],[840,150],[840,250],[970,250],"fluid")}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],"fluid"),large:new Array([300,600],[160,600],[120,600],"fluid")}}},native:{slotMeta:{sizes:{small:new Array([300,190],"fluid"),medium:new Array([300,190],"fluid"),large:new Array([300,190],"fluid")}},extraSizes:{"native--0":{large:new Array([300,350])},"native--6":{large:new Array([300,250])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440],"fluid"),large:new Array([300,440],"fluid")}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1","sky--2","services--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxmedialaan_kuid",ksg:"kxmedialaan_segs"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/regio.site-%screenSize%\/me\/bornem\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"713cf96","location":"2880","inread":true,"topics":["kristof-joos","politiek","n-va","barelstraat","schelde"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null},{"type":"services","number":1,"placeholderType":null},{"type":"leader","number":3,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-07a775850a.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-b4de8e95aa.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1lrtlFQSZzrJPnlTGW3YY.j2Zs_8sroEuiUDhkgL._7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--in-de-buurt"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">4°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-in-de-buurt-275c14298a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu menu--tabbed"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu"> <li class="responsive-menu"> <input id="responsiveMenu" type="checkbox" class="menu__popover-state"> <label for="responsiveMenu" class="menu__link menu__popover-toggle menu__popover-toggle--menu fjs-popover-toggle" aria-label="menu" aria-expanded="false" role="button"> <span class="responsive-menu__text">Meer</span> </label> <ul class="menu__popover">  <li class="menu__popover-item menu__popover-item--bizar"> <a href="https://www.hln.be/bizar" data-gtm="navigatie/bizar/text" class="menu__popover-link"> <span class="menu__popover-text">Bizar</span> </a> </li>  <li class="menu__popover-item menu__popover-item--geld"> <a href="https://www.hln.be/geld" data-gtm="navigatie/geld/text" class="menu__popover-link"> <span class="menu__popover-text">Geld</span> </a> </li>  <li class="menu__popover-item menu__popover-item--wetenschap-planeet"> <a href="https://www.hln.be/wetenschap-planeet" data-gtm="navigatie/wetenschap-planeet/text" class="menu__popover-link"> <span class="menu__popover-text">Wetenschap & Planeet</span> </a> </li>  <li class="menu__popover-item menu__popover-item--ihln"> <a href="https://www.hln.be/ihln" data-gtm="navigatie/ihln/text" class="menu__popover-link"> <span class="menu__popover-text">iHLN</span> </a> </li>  <li class="menu__popover-item menu__popover-item--auto"> <a href="https://www.hln.be/auto" data-gtm="navigatie/auto/text" class="menu__popover-link"> <span class="menu__popover-text">Auto</span> </a> </li>  <li class="menu__popover-item menu__popover-item--reizen"> <a href="https://www.hln.be/reizen" data-gtm="navigatie/reizen/text" class="menu__popover-link"> <span class="menu__popover-text">Reizen</span> </a> </li>  <li class="menu__popover-item menu__popover-item--woon"> <a href="https://www.hln.be/woon" data-gtm="navigatie/woon/text" class="menu__popover-link"> <span class="menu__popover-text">WOON.</span> </a> </li>  </ul> </li>  <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt active"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--populair-in-de-buurt"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/populair-in-de-buurt/text">Populair in de buurt</span> </a> </div> </li>     <li class="menu__item menu__item--kies-uw-gemeente"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/kies-uw-gemeente" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/kies-uw-gemeente/text">Kies uw gemeente</span> </a> </div> </li>      <li class="menu__item menu__item--bornem active"> <div class="menu__content"> <a href="https://www.hln.be/in-de-buurt/bornem" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/bornem/text">Bornem</span> </a> <input id="tooltip-bornem" type="checkbox" class="tooltip__trigger"> <form method="post" action="https://www.hln.be/in-de-buurt/favoriete-regio?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem" data-favoritable-state="enabled" class="favorite fjs-favoritable-form"> <input type="hidden" name="navigationId" value="HLN_SITE_REGIO_BORNEM"> <label class="tooltip__toggle" for="tooltip-bornem"> <span class="tooltip__open-text">Toon vereisten</span> </label> <button type="submit" class="favorite__button fjs-favoritable-button"> <span class="favorite__text">Bewaar als favoriete gemeente</span> </button> <div class="tooltip"> <p class="tooltip__body"> Om je regio te bewaren moet je ingelogd zijn. <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F" data-gtm="sub-navigatie/regio/bewaar/login" class="tooltip__link" rel="nofollow">Log nu in</a>. </p> <label for="tooltip-bornem" data-gtm="sub-navigatie/regio/bewaar/sluit" class="tooltip__close"> <span class="tooltip__close-text">Verberg deze tip</span> </label> </div> </form> </div> </li>   </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt" title="In de buurt" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">In de buurt</a> </li> <li class="breadcrumb__item"> <a href="https://www.hln.be/in-de-buurt/bornem" title="Bornem" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-2">Bornem</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Geen nieuw kerkhof, minder budget voor CC Ter Dilft : &ldquo;Besparingen zijn nodig om evenwicht te bereiken&rdquo;</h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> Els Dalemans </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2019-12-03T17:09+01:00">03 december 2019</time> </li> <li class="article__metadata-item"> <time datetime="2019-12-03T17:09+01:00">17u09</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Geen%20nieuw%20kerkhof%2C%20minder%20budget%20voor%20CC%20Ter%20Dilft%20%3A%20%E2%80%9CBesparingen%20zijn%20nodig%20om%20evenwicht%20te%20bereiken%E2%80%9D&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images2.persgroep.net/rcs/GcrsyNWJm14OZmy9ercRoGVjB5o/diocontent/161879509/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Arbeiders aan het werk op de begraafplaats van Bornem" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">David Legreve</span> <span class="photo__caption">Arbeiders aan het werk op de begraafplaats van Bornem</span> </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Bornem</span> De nieuwe Bornemse coalitie van N-VA en IEDEREENBORNEM gaat op verschillende posten besparen. “We willen deze legislatuur nog voldoende investeren, zonder de belastingen te verhogen. Dan moeten we elders schrappen. Zo komt er geen nieuwe begraafplaats in de Barelstraat en moet ook CC Ter Dilft besparen”, zegt burgemeester Kristof Joos (N-VA) </div>   </header>   <p class="article__text">Het was de vorige CD&amp;V-bestuursploeg die, bij gebrek aan ruimte op het huidige kerkhof aan de Sint-Amandsesteenweg, op zoek ging naar een nieuwe locatie voor de begraafplaats voor Bornem-centrum. “Wij schrappen het plan om dat nieuwe kerkhof in te richten op een terrein in de Barelstraat, tussen de Kinderboerderij en het Fort van Bornem. De buurt was allesbehalve opgezet met dit idee, en zo besparen we meteen een half miljoen euro”, zegt Joos.</p>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images0.persgroep.net/rcs/NSpR1OiGHhaCpvaV0TYFARENVm4/diocontent/161879506/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Arbeiders aan het werk op de begraafplaats van Bornem" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">David Legreve</span> <span class="photo__caption">Arbeiders aan het werk op de begraafplaats van Bornem</span> </figcaption> </figure> </div>    <h3 class="article__text article__text--subtitle">Asverstrooiing op de Schelde</h3>    <p class="article__text">“Om meer ruimte vrij te maken op het bestaande kerkhof, gaan we voor een beter beheer van de beschikbare ruimte. Almaar meer mensen kiezen voor crematie, wanneer wij de concessies van de grafzerken beter opvolgen, moet het ons met de huidige oppervlakte lukken. Ook onderzoeken we nieuwe vormen van begraven, zoals een asverstrooiing op de Schelde.”</p>     <aside id="teadsSlot" class="ktsjing ktsjing--inread"></aside>     <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images2.persgroep.net/rcs/xbmP7plvuSiE896jGIFZP7VDpC0/diocontent/118404328/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Het Bornemse CC Ter Dilft krijgt vanaf 2021 jaarlijks 25.000 euro minder." class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">David Legreve</span> <span class="photo__caption">Het Bornemse CC Ter Dilft krijgt vanaf 2021 jaarlijks 25.000 euro minder.</span> </figcaption> </figure> </div>    <h3 class="article__text article__text--subtitle">25.000 euro minder</h3>    <p class="article__text"><span>Ook het Bornemse cultuurcentrum Ter Dilft zal moeten besparen. “Het CC krijgt vanuit de gemeente jaarlijks een budget van 270.000 euro. Vanaf 2021 zal dit bedrag met 25.000 euro dalen. Het CC mag dit bedrag besparen of zelf compenseren met extra inkomsten”, aldus Joos. “Verder verminderen we het aantal papieren gemeentelijke publicaties, verlagen we de cadeaubons voor huwelijken en geboortes, en herbekijken we enkele tarieven. Zo is schoolzwemmen niet langer volledig gratis voor kinderen van de lagere school, zij betalen voortaan 20 eurocent. Voor de middelbare scholen stijgt de prijs van 50 naar 70 cent.”</span></p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kristof-joos" data-gtm="tag/kristof-joos/text">Kristof Joos</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/politiek" data-gtm="tag/politiek/text">politiek</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/n-va" data-gtm="tag/n-va/text">N-VA</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/barelstraat" data-gtm="tag/barelstraat/text">Barelstraat</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/schelde" data-gtm="tag/schelde/text">Schelde</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Geen%20nieuw%20kerkhof%2C%20minder%20budget%20voor%20CC%20Ter%20Dilft%20%3A%20%E2%80%9CBesparingen%20zijn%20nodig%20om%20evenwicht%20te%20bereiken%E2%80%9D&amp;url=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/lummen/wagen-schept-twee-bejaarde-fietssters-op-een-slachtoffer-kritiek~ab4d1b7f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/gQdBt3Bbb-bGONPmIj2vX-77TLA/diocontent/161881912/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Wagen schept twee bejaarde fietssters op: één slachtoffer kritiek">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/lummen/wagen-schept-twee-bejaarde-fietssters-op-een-slachtoffer-kritiek~ab4d1b7f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Lummen</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/lummen/wagen-schept-twee-bejaarde-fietssters-op-een-slachtoffer-kritiek~ab4d1b7f/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Wagen schept twee bejaarde fietssters op: één slachtoffer kritiek">Wagen schept twee bejaarde fietssters op: &eacute;&eacute;n slachtoffer kritiek</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/beveren/-1-500-klanten-en-we-kennen-ze-allemaal-bij-naam-de-burggrave-is-vriendelijkste-slager-van-het-land~a263770a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Ml0Afpe5RmoxwTk-PuihgaHHMTs/diocontent/161880308/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="“1.500 klanten, en we kennen ze allemaal bij naam”: De Burggrave is vriendelijkste slager van het land"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/beveren/-1-500-klanten-en-we-kennen-ze-allemaal-bij-naam-de-burggrave-is-vriendelijkste-slager-van-het-land~a263770a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="“1.500 klanten, en we kennen ze allemaal bij naam”: De Burggrave is vriendelijkste slager van het land">&ldquo;1.500 klanten, en we kennen ze allemaal bij naam&rdquo;: De Burggrave is vriendelijkste slager van het land</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside class="ktsjing ktsjing--outbrain fjs-ktsjing fjs-ktsjing-outbrain"> <div class="OUTBRAIN" data-src="https://www.hln.be" data-widget-id="AR_1"></div><script async="async" data-privacy-category="targetedadvertising" data-privacy-src="//widgets.outbrain.com/outbrain.js"></script> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/zaventem/tumult-op-vliegtuig-wanneer-blijkt-dat-gerepatrieerde-man-aan-boord-zit-politie-pakt-twee-opstandelingen-op-zaventem-op~ae3080a8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/PIS0qEtXYUH7eHbS5MM6wM-cApE/diocontent/58801151/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Tumult op vliegtuig wanneer blijkt dat gerepatrieerde man aan boord zit: politie pakt twee opstandelingen op Zaventem op">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/zaventem/tumult-op-vliegtuig-wanneer-blijkt-dat-gerepatrieerde-man-aan-boord-zit-politie-pakt-twee-opstandelingen-op-zaventem-op~ae3080a8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Zaventem</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/zaventem/tumult-op-vliegtuig-wanneer-blijkt-dat-gerepatrieerde-man-aan-boord-zit-politie-pakt-twee-opstandelingen-op-zaventem-op~ae3080a8/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Tumult op vliegtuig wanneer blijkt dat gerepatrieerde man aan boord zit: politie pakt twee opstandelingen op Zaventem op">Tumult op vliegtuig wanneer blijkt dat gerepatrieerde man aan boord zit: politie pakt twee opstandelingen op Zaventem op</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/CIjJnvRMI5Ly_63e1VLYyqUxNpg/diocontent/149871670/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="Laatste kans voor wie nog stortingen pensioensparen wil doen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="Laatste kans voor wie nog stortingen pensioensparen wil doen">Laatste kans voor wie nog stortingen pensioensparen wil doen</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/genk/oma-en-opa-verongelukken-in-crash-kleinzoon-12-overleeft-met-zware-beenbreuken-dit-mag-nooit-meer-gebeuren~a1daae735/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/OKoc6SoxuexUgfFsiaA9aqOE86g/diocontent/161748644/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Oma en opa verongelukken in crash, kleinzoon (12) overleeft met zware beenbreuken: “Dit mag nooit meer gebeuren”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/genk/oma-en-opa-verongelukken-in-crash-kleinzoon-12-overleeft-met-zware-beenbreuken-dit-mag-nooit-meer-gebeuren~a1daae735/" class="teaser-link teaser-label-link"> <span class="teaser-label">Genk</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/genk/oma-en-opa-verongelukken-in-crash-kleinzoon-12-overleeft-met-zware-beenbreuken-dit-mag-nooit-meer-gebeuren~a1daae735/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Oma en opa verongelukken in crash, kleinzoon (12) overleeft met zware beenbreuken: “Dit mag nooit meer gebeuren”">Oma en opa verongelukken in crash, kleinzoon (12) overleeft met zware beenbreuken: &ldquo;Dit mag nooit meer gebeuren&rdquo;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/aartselaar/marianne-54-uit-aartselaar-spoorloos-verdwenen~a1ec40e4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ZzqiFK3Q4UDSAKWWYibrPei9bKE/diocontent/161878929/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Marianne (54) uit Aartselaar spoorloos verdwenen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/aartselaar/marianne-54-uit-aartselaar-spoorloos-verdwenen~a1ec40e4/" class="teaser-link teaser-label-link"> <span class="teaser-label">Aartselaar</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/aartselaar/marianne-54-uit-aartselaar-spoorloos-verdwenen~a1ec40e4/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Marianne (54) uit Aartselaar spoorloos verdwenen">Marianne (54) uit Aartselaar spoorloos verdwenen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/jobs/zo-raakt-jouw-cv-door-elke-computerscreening~a6e96bd3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images4.persgroep.net/rcs/G-cAS5n8iocOlRcE_CYup77JPxg/diocontent/161789862/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Zo raakt jouw cv door elke computerscreening">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/jobs/zo-raakt-jouw-cv-door-elke-computerscreening~a6e96bd3/" class="teaser-link teaser-label-link"> <span class="teaser-label">Solliciteren</span> </a> <a href="https://www.hln.be/geld/jobs/zo-raakt-jouw-cv-door-elke-computerscreening~a6e96bd3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/geld/jobs/zo-raakt-jouw-cv-door-elke-computerscreening~a6e96bd3/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Zo raakt jouw cv door elke computerscreening">Zo raakt jouw cv door elke computerscreening</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/zonhoven/pitbull-bijt-dertien-schapen-dood-in-zonhoven~aafc599b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/Ip6im8lTJNIjmQzKHMUYG_MPYKw/diocontent/161864877/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="Pitbull bijt dertien schapen dood in Zonhoven">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/zonhoven/pitbull-bijt-dertien-schapen-dood-in-zonhoven~aafc599b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Zonhoven</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/zonhoven/pitbull-bijt-dertien-schapen-dood-in-zonhoven~aafc599b/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="Pitbull bijt dertien schapen dood in Zonhoven">Pitbull bijt dertien schapen dood in Zonhoven</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/leuven/37-maanden-cel-voor-stiefopa-die-kleindochter-5-aanrandt-na-schooltijd~a347538a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/tjB7WSt0eY2M2F_GeNuai298Ol0/diocontent/161874451/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="37 maanden cel voor stiefopa die kleindochter (5) aanrandt na schooltijd">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/leuven/37-maanden-cel-voor-stiefopa-die-kleindochter-5-aanrandt-na-schooltijd~a347538a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Leuven</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/leuven/37-maanden-cel-voor-stiefopa-die-kleindochter-5-aanrandt-na-schooltijd~a347538a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="37 maanden cel voor stiefopa die kleindochter (5) aanrandt na schooltijd">37 maanden cel voor stiefopa die kleindochter (5) aanrandt na schooltijd</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--in-de-buurt"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kontich/jarige-juf-gusta-80-wordt-verrast-met-liefst-100-verjaardagskaartjes-onvergetelijk~a82f734e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/-MYhU4JbBRShmvqEb9ybgmuwThM/diocontent/161876809/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Jarige juf Gusta (80) wordt verrast met liefst 100 verjaardagskaartjes: “Onvergetelijk!”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/kontich/jarige-juf-gusta-80-wordt-verrast-met-liefst-100-verjaardagskaartjes-onvergetelijk~a82f734e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kontich</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kontich/jarige-juf-gusta-80-wordt-verrast-met-liefst-100-verjaardagskaartjes-onvergetelijk~a82f734e/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Jarige juf Gusta (80) wordt verrast met liefst 100 verjaardagskaartjes: “Onvergetelijk!”">Jarige juf Gusta (80) wordt verrast met liefst 100 verjaardagskaartjes: &ldquo;Onvergetelijk!&rdquo;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/713cf96/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..." maxlength="500"></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/#comments"> <input name="articleId" type="hidden" data-validate="false" value="713cf96"> <p class="comment-form__disclaimer"> Alle reacties worden voor publicatie gelezen -en goed- of afgekeurd- door het moderatie-team van HLN. Elke reactie moet voldoen aan <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">deze gedragsregels.</a><br> Je naam en voornaam verschijnen bij je reactie. </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <a href="http://facebook.com/HLNBornem" data-gtm="facebook-like/Bornem/button" target="_blank" class="button button--extend button--large facebook social-widget__button"> <span class="button__link-text">Volg HLN Bornem</span> </a> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/lint/opnieuw-onderzoek-naar-vermiste-loodgieter-zonen-van-verdachte-geven-gedetailleerde-getuigenis-hij-werd-verbrand-op-kampvuur~a672db72/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/11wUThjoLIS6V9b9ZNet_knd7WI/diocontent/161860651/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Opnieuw onderzoek naar vermiste loodgieter, zonen van verdachte geven gedetailleerde getuigenis: “Hij werd verbrand op kampvuur”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/lint/opnieuw-onderzoek-naar-vermiste-loodgieter-zonen-van-verdachte-geven-gedetailleerde-getuigenis-hij-werd-verbrand-op-kampvuur~a672db72/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Opnieuw onderzoek naar vermiste loodgieter, zonen van verdachte geven gedetailleerde getuigenis: “Hij werd verbrand op kampvuur”">Opnieuw onderzoek naar vermiste loodgieter, zonen van verdachte...</h1> <span class="most-read-horizontal-teaser__count">197.579 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/genk/oma-en-opa-verongelukken-in-crash-kleinzoon-12-overleeft-met-zware-beenbreuken-dit-mag-nooit-meer-gebeuren~a1daae735/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Z24Dz1w-LSDdzfXLNghlv4eiJf0/diocontent/161748644/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Oma en opa verongelukken in crash, kleinzoon (12) overleeft met zware beenbreuken: “Dit mag nooit meer gebeuren”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/genk/oma-en-opa-verongelukken-in-crash-kleinzoon-12-overleeft-met-zware-beenbreuken-dit-mag-nooit-meer-gebeuren~a1daae735/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Oma en opa verongelukken in crash, kleinzoon (12) overleeft met zware beenbreuken: “Dit mag nooit meer gebeuren”">Oma en opa verongelukken in crash, kleinzoon (12) overleeft met...</h1> <span class="most-read-horizontal-teaser__count">184.188 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/rellen-op-atheneum-vorst-wegens-uitblijven-examenrooster-school-blijft-morgen-dicht~a7643920/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/WiR4kHE_rxQulC0aUDf04WgCy30/diocontent/161867002/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Rellen op atheneum Vorst wegens uitblijven examenrooster, school blijft morgen dicht" class="teaser-image"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/rellen-op-atheneum-vorst-wegens-uitblijven-examenrooster-school-blijft-morgen-dicht~a7643920/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Rellen op atheneum Vorst wegens uitblijven examenrooster, school blijft morgen dicht">Rellen op atheneum Vorst wegens uitblijven examenrooster, school...</h1> <span class="most-read-horizontal-teaser__count">175.840 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/demir-verdedigt-zich-geen-crimineel-omdat-je-1-300-kilometer-vliegt~a3226cdf/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/bD0Ar7iuGKk7XxUqff9Lp2lH6t0/diocontent/160612098/_focus/0.530000/0.320000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Demir verdedigt zich: “Geen crimineel omdat je 1.300 kilometer vliegt”" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/demir-verdedigt-zich-geen-crimineel-omdat-je-1-300-kilometer-vliegt~a3226cdf/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Demir verdedigt zich: “Geen crimineel omdat je 1.300 kilometer vliegt”">Demir verdedigt zich: &ldquo;Geen crimineel omdat je 1.300 kilometer vliegt&rdquo;</h1> <span class="most-read-horizontal-teaser__count">127.295 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/jachtpartij-in-franse-ardennen-loopt-compleet-uit-de-hand-158-everzwijnen-gedood~a6c1bc72/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/3wZF5QjIXejiFU1NQckTU-zd9FU/diocontent/161864108/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Jachtpartij in Franse Ardennen loopt compleet uit de hand: 158 everzwijnen gedood" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/jachtpartij-in-franse-ardennen-loopt-compleet-uit-de-hand-158-everzwijnen-gedood~a6c1bc72/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Jachtpartij in Franse Ardennen loopt compleet uit de hand: 158 everzwijnen gedood">Jachtpartij in Franse Ardennen loopt compleet uit de hand: 158...</h1> <span class="most-read-horizontal-teaser__count">104.976 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>    <iframe src="https://www.immoscoop.be/prtls/widget/?postcode=2880" height="250" frameborder="0"> </iframe>  </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/toeristen-blijven-met-ongevaarlijke-haaien-zwemmen~p116348" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/TX5fdPqe89h2nA1cLsyWVRRfVHw/diocontent/161858123/_focus/0.369141/0.545139/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Toeristen blijven met &#39;ongevaarlijke&#39; haaien zwemmen ondanks eerder incident"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/toeristen-blijven-met-ongevaarlijke-haaien-zwemmen~p116348" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Toeristen blijven met &#39;ongevaarlijke&#39; haaien zwemmen ondanks eerder incident">Toeristen blijven met 'ongevaarlijke' haaien zwemmen ondanks eerder incident</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bauke-bedankt-haar-opa-op-ontroerende-manier~p116261" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/_IaN3rlNNG4OdXHbXJ_XswJjgUs/diocontent/161849287/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Bauke bedankt opa die haar leven redde op ontroerende manier"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bauke-bedankt-haar-opa-op-ontroerende-manier~p116261" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bauke bedankt opa die haar leven redde op ontroerende manier">Bauke bedankt opa die haar leven redde op ontroerende manier</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/soep-staat-al-45-jaar-op-het-vuur-en-is-smakelijk-succes~p116165" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/UPDsHN7_vJp-dEtQ6t9S3n0bDJc/diocontent/161790618/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Deze soep staat al 45 jaar op het vuur: &quot;Het zorgt voor een betere smaak&quot;"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/soep-staat-al-45-jaar-op-het-vuur-en-is-smakelijk-succes~p116165" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze soep staat al 45 jaar op het vuur: &quot;Het zorgt voor een betere smaak&quot;">Deze soep staat al 45 jaar op het vuur: &quot;Het zorgt voor een betere smaak&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/vapen-heeft-leven-gekost-aan-mijn-beste-vriend~p116292" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/cIGYnWGZcUhk-W2xX1EJprfxf-8/diocontent/161826048/_focus/0.400391/0.506849/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="&quot;Vapen heeft leven gekost aan mijn beste vriend&quot;: vriend van ‘eerste vape-dode’ getuigt"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/vapen-heeft-leven-gekost-aan-mijn-beste-vriend~p116292" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="&quot;Vapen heeft leven gekost aan mijn beste vriend&quot;: vriend van ‘eerste vape-dode’ getuigt">&quot;Vapen heeft leven gekost aan mijn beste vriend&quot;: vriend van &lsquo;eerste vape-dode&rsquo; getuigt</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/zwarte-miet-en-zwarte-piet-stappen-in-huwelijksbootje~p116252" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/aAvmwD2YuHzQqNAA7_o43TZ1q1Y/diocontent/161825052/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Zwarte Miet en Zwarte Piet stappen in huwelijksbootje"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/zwarte-miet-en-zwarte-piet-stappen-in-huwelijksbootje~p116252" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zwarte Miet en Zwarte Piet stappen in huwelijksbootje">Zwarte Miet en Zwarte Piet stappen in huwelijksbootje</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/elton-john-scheldt-bewakers-uit-tijdens-concert~p116226" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/3ABYyeYkyuiB8r8n6YRrw7Y4lXk/diocontent/161721403/_focus/0.595703/0.279310/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Elton John gaat over de rooie tijdens concert en scheldt bewakers de huid vol"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/elton-john-scheldt-bewakers-uit-tijdens-concert~p116226" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Elton John gaat over de rooie tijdens concert en scheldt bewakers de huid vol">Elton John gaat over de rooie tijdens concert en scheldt bewakers de huid vol</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/het-schokkende-moment-waarop-beveiliging-attractie-opent~p116036" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/dGuHF9YBUtAhijZGz7WViod2640/diocontent/161737306/_focus/0.489237/0.284722/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Schokkende beelden: kermisgangers vallen wanneer beugels attractie openen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/het-schokkende-moment-waarop-beveiliging-attractie-opent~p116036" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">bizar</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/het-schokkende-moment-waarop-beveiliging-attractie-opent~p116036" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Schokkende beelden: kermisgangers vallen wanneer beugels attractie openen">Schokkende beelden: kermisgangers vallen wanneer beugels attractie openen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/papegaaien-turnen-en-dansen-op-speciale-expo~p116267" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/WrDnoxeibneb_zUI88WXbkaYLVo/diocontent/161814066/_focus/0.658203/0.451389/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Kijk mee hoe papegaaien turnen, dansen en tuimelen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/papegaaien-turnen-en-dansen-op-speciale-expo~p116267" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Kijk mee hoe papegaaien turnen, dansen en tuimelen">Kijk mee hoe papegaaien turnen, dansen en tuimelen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/story/-de-dafalgan-ligt-al-klaar-zo-ging-het-eraan-toe-op-de-afterparty-van-de-story-awards~a3ff1ce0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ed_optsPE15m2R8p_43BoqBh1_U/diocontent/161710177/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="“De Dafalgan ligt al klaar”: zo ging het eraan toe op de afterparty van de Story Awards">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/story/-de-dafalgan-ligt-al-klaar-zo-ging-het-eraan-toe-op-de-afterparty-van-de-story-awards~a3ff1ce0/" class="teaser-link teaser-label-link"> <span class="teaser-label">Story</span> </a> <a href="https://www.hln.be/showbizz/story/-de-dafalgan-ligt-al-klaar-zo-ging-het-eraan-toe-op-de-afterparty-van-de-story-awards~a3ff1ce0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/story/-de-dafalgan-ligt-al-klaar-zo-ging-het-eraan-toe-op-de-afterparty-van-de-story-awards~a3ff1ce0/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-teaser__title" title="“De Dafalgan ligt al klaar”: zo ging het eraan toe op de afterparty van de Story Awards">&ldquo;De Dafalgan ligt al klaar&rdquo;: zo ging het eraan toe op de afterparty van de Story Awards</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/frankrijk-eert-militairen-die-omkwamen-bij-helikoptercrash~p116211" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/i2LhUQgsyiXKgZ9Bobrh7fX8uKQ/diocontent/161796054/_focus/0.724609/0.662757/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Frankrijk eert militairen die omkwamen bij helikoptercrash in Mali"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/frankrijk-eert-militairen-die-omkwamen-bij-helikoptercrash~p116211" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Frankrijk eert militairen die omkwamen bij helikoptercrash in Mali">Frankrijk eert militairen die omkwamen bij helikoptercrash in Mali</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/chef-zonder-handen-toont-ongelooflijk-keukentalent~p116134" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/3QjI60yyNQQhF96d380SfiE_6Zw/diocontent/161785965/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Chef zonder handen toont ongelooflijk keukentalent"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/chef-zonder-handen-toont-ongelooflijk-keukentalent~p116134" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Chef zonder handen toont ongelooflijk keukentalent">Chef zonder handen toont ongelooflijk keukentalent</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">      <article class="horizontal-teaser video-navigation-section-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/kompany-ik-denk-net-hetzelfde-als-vercauteren-over-onze-manier-van-uitvoetballen~acb4f032/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Gaqzu79wMi4ZTYbkEgwarIlk4Hc/diocontent/161751946/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Kompany: “Ik denk net hetzelfde als Vercauteren over onze manier van uitvoetballen”">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/kompany-ik-denk-net-hetzelfde-als-vercauteren-over-onze-manier-van-uitvoetballen~acb4f032/" class="teaser-link teaser-label-link"> <span class="teaser-label">RSC Anderlecht</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/kompany-ik-denk-net-hetzelfde-als-vercauteren-over-onze-manier-van-uitvoetballen~acb4f032/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/kompany-ik-denk-net-hetzelfde-als-vercauteren-over-onze-manier-van-uitvoetballen~acb4f032/" class="teaser-link video-navigation-section-horizontal-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-teaser__title" title="Kompany: “Ik denk net hetzelfde als Vercauteren over onze manier van uitvoetballen”">Kompany: &ldquo;Ik denk net hetzelfde als Vercauteren over onze manier van uitvoetballen&rdquo;</h1> </a> </div> </article>       </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/dit-zijn-de-mooiste-goals-van-speeldag-17~p116123" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/rVbR_s0MpTF5oANvOXWwdaITi4E/diocontent/161698630/_focus/0.470703/0.249267/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Dit zijn de mooiste goals van speeldag 17"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/dit-zijn-de-mooiste-goals-van-speeldag-17~p116123" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Dit zijn de mooiste goals van speeldag 17">Dit zijn de mooiste goals van speeldag 17</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-daredevil-scheurt-tegen-130-km-h-langs-de-rotsen~p116248" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/XO-ssiPhSbTBUxSFTEeto16-mks/diocontent/161809640/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Deze daredevil scheurt tegen 130 km/u langs de rotsen"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-daredevil-scheurt-tegen-130-km-h-langs-de-rotsen~p116248" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze daredevil scheurt tegen 130 km/u langs de rotsen">Deze daredevil scheurt tegen 130 km/u langs de rotsen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/wereldrecord-teddyberen-gooien-op-ijshockeybaan-verbroken~p116233" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/c1bi2D-1sX987kNrCp0KwrnVrqM/diocontent/161805816/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Wereldrecord teddyberen gooien op ijsbaan verbroken"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/wereldrecord-teddyberen-gooien-op-ijshockeybaan-verbroken~p116233" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Wereldrecord teddyberen gooien op ijsbaan verbroken">Wereldrecord teddyberen gooien op ijsbaan verbroken</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/-weinig-liberale-accenten-in-bijgewerkte-nota-van-magnette~a2f0a87cd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_k2s7rZtdhWH4YVK2TSEzSYKmcI/diocontent/161413228/_focus/0.451172/0.211137/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="“Weinig liberale accenten in bijgewerkte nota van Magnette”">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/-weinig-liberale-accenten-in-bijgewerkte-nota-van-magnette~a2f0a87cd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">111</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/-weinig-liberale-accenten-in-bijgewerkte-nota-van-magnette~a2f0a87cd/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="“Weinig liberale accenten in bijgewerkte nota van Magnette”">&ldquo;Weinig liberale accenten in bijgewerkte nota van Magnette&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/brussel/rellen-op-atheneum-vorst-wegens-uitblijven-examenrooster-school-blijft-morgen-dicht~a7643920/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/oivgO4x8C5fFyk6XT0VAADHsEUY/diocontent/161867002/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Rellen op atheneum Vorst wegens uitblijven examenrooster, school blijft morgen dicht">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/brussel/rellen-op-atheneum-vorst-wegens-uitblijven-examenrooster-school-blijft-morgen-dicht~a7643920/" class="teaser-link teaser-label-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/brussel/rellen-op-atheneum-vorst-wegens-uitblijven-examenrooster-school-blijft-morgen-dicht~a7643920/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Rellen op atheneum Vorst wegens uitblijven examenrooster, school blijft morgen dicht">Rellen op atheneum Vorst wegens uitblijven examenrooster, school blijft morgen dicht</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/onderwijs/niveau-vlaams-onderwijs-blijft-dalen-nu-ook-koppositie-voor-wiskunde-kwijt-we-moeten-nu-ingrijpen~ac8d50e5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/yVYRf4tB77gkAr3JPPwzh8D4ItU/diocontent/161854219/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Niveau Vlaams onderwijs blijft dalen, nu ook koppositie voor wiskunde kwijt: “We moeten nú ingrijpen”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nieuws/binnenland/onderwijs/niveau-vlaams-onderwijs-blijft-dalen-nu-ook-koppositie-voor-wiskunde-kwijt-we-moeten-nu-ingrijpen~ac8d50e5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Onderwijs</span> </a> <a href="https://www.hln.be/nieuws/binnenland/onderwijs/niveau-vlaams-onderwijs-blijft-dalen-nu-ook-koppositie-voor-wiskunde-kwijt-we-moeten-nu-ingrijpen~ac8d50e5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">196</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/onderwijs/niveau-vlaams-onderwijs-blijft-dalen-nu-ook-koppositie-voor-wiskunde-kwijt-we-moeten-nu-ingrijpen~ac8d50e5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Niveau Vlaams onderwijs blijft dalen, nu ook koppositie voor wiskunde kwijt: “We moeten nú ingrijpen”">Niveau Vlaams onderwijs blijft dalen, nu ook koppositie voor wiskunde kwijt: &ldquo;We moeten n&uacute; ingrijpen&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/supporters-drijven-belang-van-bekermatch-anderlecht-nog-wat-op-na-gesprek-met-kompany-en-chadli~a8c34077/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/5h68fk8sziS1sF7ckmWzAdtY_UQ/diocontent/161867552/_focus/0.505859/0.300353/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Supporters drijven belang van bekermatch Anderlecht nog wat op na gesprek met Kompany en Chadli">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/supporters-drijven-belang-van-bekermatch-anderlecht-nog-wat-op-na-gesprek-met-kompany-en-chadli~a8c34077/" class="teaser-link teaser-label-link"> <span class="teaser-label">RSC Anderlecht</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/supporters-drijven-belang-van-bekermatch-anderlecht-nog-wat-op-na-gesprek-met-kompany-en-chadli~a8c34077/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/supporters-drijven-belang-van-bekermatch-anderlecht-nog-wat-op-na-gesprek-met-kompany-en-chadli~a8c34077/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Supporters drijven belang van bekermatch Anderlecht nog wat op na gesprek met Kompany en Chadli">Supporters drijven belang van bekermatch Anderlecht nog wat op na gesprek met Kompany en Chadli</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/geschillencommissie-stelt-uitspraak-over-stvv-racing-genk-uit-naar-morgen~a0a7de5f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/mZx_WufaPsUjOIcP2TKdf0ay4DM/diocontent/157364895/_focus/0.450000/0.510000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Geschillencommissie stelt uitspraak over STVV-Racing Genk uit naar morgen ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/geschillencommissie-stelt-uitspraak-over-stvv-racing-genk-uit-naar-morgen~a0a7de5f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Belgisch voetbal</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/geschillencommissie-stelt-uitspraak-over-stvv-racing-genk-uit-naar-morgen~a0a7de5f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Geschillencommissie stelt uitspraak over STVV-Racing Genk uit naar morgen ">Geschillencommissie stelt uitspraak over STVV-Racing Genk uit naar morgen </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/koers-kort-officieel-bennett-trekt-naar-deceuninck-quick-step-van-der-poel-weer-op-kop-in-uci-ranking~a227f6bd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/OXV3hn2hD9MrAddXawwoW_FxYHg/diocontent/155641063/_focus/0.300000/0.270000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Eindelijk officieel: Bennett trekt naar Deceuninck-Quick.Step">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/koers-kort-officieel-bennett-trekt-naar-deceuninck-quick-step-van-der-poel-weer-op-kop-in-uci-ranking~a227f6bd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Veldrijden</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/veldrijden/koers-kort-officieel-bennett-trekt-naar-deceuninck-quick-step-van-der-poel-weer-op-kop-in-uci-ranking~a227f6bd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Eindelijk officieel: Bennett trekt naar Deceuninck-Quick.Step">Eindelijk officieel: Bennett trekt naar Deceuninck-Quick.Step</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/prins-andrew-achterna-ook-noorse-kroonprinses-mette-marit-had-banden-met-epstein~ad44aa99/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/fTTYKOgdCTuYS5ByrQVCVtHe7Cs/diocontent/138038700/_focus/0.450000/0.120000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Prins Andrew achterna: ook Noorse kroonprinses Mette-Marit had banden met Epstein">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/royalty/prins-andrew-achterna-ook-noorse-kroonprinses-mette-marit-had-banden-met-epstein~ad44aa99/" class="teaser-link teaser-label-link"> <span class="teaser-label">Royalty</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/prins-andrew-achterna-ook-noorse-kroonprinses-mette-marit-had-banden-met-epstein~ad44aa99/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Prins Andrew achterna: ook Noorse kroonprinses Mette-Marit had banden met Epstein">Prins Andrew achterna: ook Noorse kroonprinses Mette-Marit had banden met Epstein</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/gesjoemel-met-onkosten-dubieuze-vakanties-en-veel-foute-vrienden-het-brokkenparcours-van-schandaalprins-andrew~a094eece/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/TlYA1nSehtpejRaLpSpRBPGtdz8/diocontent/156724524/_focus/0.510000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Gesjoemel met onkosten, dubieuze vakanties en foute vrienden: het brokkenparcours van prins Andrew">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/royalty/gesjoemel-met-onkosten-dubieuze-vakanties-en-veel-foute-vrienden-het-brokkenparcours-van-schandaalprins-andrew~a094eece/" class="teaser-link teaser-label-link"> <span class="teaser-label">Royalty</span> </a> <a href="https://www.hln.be/showbizz/royalty/gesjoemel-met-onkosten-dubieuze-vakanties-en-veel-foute-vrienden-het-brokkenparcours-van-schandaalprins-andrew~a094eece/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/gesjoemel-met-onkosten-dubieuze-vakanties-en-veel-foute-vrienden-het-brokkenparcours-van-schandaalprins-andrew~a094eece/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gesjoemel met onkosten, dubieuze vakanties en foute vrienden: het brokkenparcours van prins Andrew">Gesjoemel met onkosten, dubieuze vakanties en foute vrienden: het brokkenparcours van prins Andrew</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~abcdc9bc2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/IoZhSaG-3O0Vf3DUFYJmv4f_q6c/diocontent/159510411/_focus/0.470000/0.180000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="TV TIPS. Dit mag je vanavond niet missen op de buis">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~abcdc9bc2/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/tv-tips-dit-mag-je-vanavond-niet-missen-op-de-buis~abcdc9bc2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="TV TIPS. Dit mag je vanavond niet missen op de buis">TV TIPS. Dit mag je vanavond niet missen op de buis</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/psycho/disclaimers-bij-bewerkte-foto-s-doen-meer-kwaad-dan-goed~aa739732/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/JKqNTVu4ZyTtvoCvepSJzzLQzVY/diocontent/161861895/_focus/0.530000/0.520000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Disclaimers bij bewerkte foto’s doen meer kwaad dan goed ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/psycho/disclaimers-bij-bewerkte-foto-s-doen-meer-kwaad-dan-goed~aa739732/" class="teaser-link teaser-label-link"> <span class="teaser-label">Psycho</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/psycho/disclaimers-bij-bewerkte-foto-s-doen-meer-kwaad-dan-goed~aa739732/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Disclaimers bij bewerkte foto’s doen meer kwaad dan goed ">Disclaimers bij bewerkte foto&rsquo;s doen meer kwaad dan goed </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/carriere/gas-geven-en-achteruit-gaan-waarom-een-stap-terugzetten-in-je-carriere-geen-ramp-is~afca8063/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/ghVUKbF3NHi2GqkNhWnVDRElMug/diocontent/161811547/_focus/0.420000/0.560000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Gas geven en ... achteruit gaan: waarom een stap terugzetten in je carrière geen ramp is">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/carriere/gas-geven-en-achteruit-gaan-waarom-een-stap-terugzetten-in-je-carriere-geen-ramp-is~afca8063/" class="teaser-link teaser-label-link"> <span class="teaser-label">Carrière</span> </a> <a href="https://www.hln.be/nina/carriere/gas-geven-en-achteruit-gaan-waarom-een-stap-terugzetten-in-je-carriere-geen-ramp-is~afca8063/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/carriere/gas-geven-en-achteruit-gaan-waarom-een-stap-terugzetten-in-je-carriere-geen-ramp-is~afca8063/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gas geven en ... achteruit gaan: waarom een stap terugzetten in je carrière geen ramp is">Gas geven en ... achteruit gaan: waarom een stap terugzetten in je carri&egrave;re geen ramp is</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/queer-eye-s-jonathan-van-ness-is-het-eerste-niet-vrouwelijke-covermodel-van-cosmopolitan-in-35-jaar~a0e73623/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/L-kbgP6sUteVrnGqroRZlIth4WM/diocontent/154859508/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Queer Eye’s Jonathan Van Ness is het eerste niet vrouwelijke covermodel van Cosmopolitan in 35 jaar">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/queer-eye-s-jonathan-van-ness-is-het-eerste-niet-vrouwelijke-covermodel-van-cosmopolitan-in-35-jaar~a0e73623/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/queer-eye-s-jonathan-van-ness-is-het-eerste-niet-vrouwelijke-covermodel-van-cosmopolitan-in-35-jaar~a0e73623/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Queer Eye’s Jonathan Van Ness is het eerste niet vrouwelijke covermodel van Cosmopolitan in 35 jaar">Queer Eye&rsquo;s Jonathan Van Ness is het eerste niet vrouwelijke covermodel van Cosmopolitan in 35 jaar</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/lummen/wagen-schept-twee-bejaarde-fietssters-op-een-slachtoffer-kritiek~ab4d1b7f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/gQdBt3Bbb-bGONPmIj2vX-77TLA/diocontent/161881912/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Wagen schept twee bejaarde fietssters op: één slachtoffer kritiek">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/lummen/wagen-schept-twee-bejaarde-fietssters-op-een-slachtoffer-kritiek~ab4d1b7f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Lummen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/lummen/wagen-schept-twee-bejaarde-fietssters-op-een-slachtoffer-kritiek~ab4d1b7f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Wagen schept twee bejaarde fietssters op: één slachtoffer kritiek">Wagen schept twee bejaarde fietssters op: &eacute;&eacute;n slachtoffer kritiek</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/beveren/-1-500-klanten-en-we-kennen-ze-allemaal-bij-naam-de-burggrave-is-vriendelijkste-slager-van-het-land~a263770a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/iH2PVA9f-lHf2LAg0IUq_iKxcik/diocontent/161880308/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="“1.500 klanten, en we kennen ze allemaal bij naam”: De Burggrave is vriendelijkste slager van het land"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/beveren/-1-500-klanten-en-we-kennen-ze-allemaal-bij-naam-de-burggrave-is-vriendelijkste-slager-van-het-land~a263770a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="“1.500 klanten, en we kennen ze allemaal bij naam”: De Burggrave is vriendelijkste slager van het land">&ldquo;1.500 klanten, en we kennen ze allemaal bij naam&rdquo;: De Burggrave is vriendelijkste slager van het land</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/zaventem/tumult-op-vliegtuig-wanneer-blijkt-dat-gerepatrieerde-man-aan-boord-zit-politie-pakt-twee-opstandelingen-op-zaventem-op~ae3080a8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Ec6oAH5L7P2Y_wRJ7gKsHPaLIE4/diocontent/58801151/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Tumult op vliegtuig wanneer blijkt dat gerepatrieerde man aan boord zit: politie pakt twee opstandelingen op Zaventem op">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/zaventem/tumult-op-vliegtuig-wanneer-blijkt-dat-gerepatrieerde-man-aan-boord-zit-politie-pakt-twee-opstandelingen-op-zaventem-op~ae3080a8/" class="teaser-link teaser-label-link"> <span class="teaser-label">Zaventem</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/zaventem/tumult-op-vliegtuig-wanneer-blijkt-dat-gerepatrieerde-man-aan-boord-zit-politie-pakt-twee-opstandelingen-op-zaventem-op~ae3080a8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Tumult op vliegtuig wanneer blijkt dat gerepatrieerde man aan boord zit: politie pakt twee opstandelingen op Zaventem op">Tumult op vliegtuig wanneer blijkt dat gerepatrieerde man aan boord zit: politie pakt twee opstandelingen op Zaventem op</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/bob-bezoekt-plaatsen-waar-tijd-stil-bleef-staan-dit-zijn-de-10-griezeligste-locaties-die-hij-al-aandeed~aa83ef50/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/o32xv9pOqbl2JMtKePsi0y2mG50/diocontent/161882658/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Bob bezoekt plaatsen waar tijd stil bleef staan: dit zijn de 10 griezeligste locaties die hij al aandeed">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/bob-bezoekt-plaatsen-waar-tijd-stil-bleef-staan-dit-zijn-de-10-griezeligste-locaties-die-hij-al-aandeed~aa83ef50/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/bob-bezoekt-plaatsen-waar-tijd-stil-bleef-staan-dit-zijn-de-10-griezeligste-locaties-die-hij-al-aandeed~aa83ef50/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Bob bezoekt plaatsen waar tijd stil bleef staan: dit zijn de 10 griezeligste locaties die hij al aandeed">Bob bezoekt plaatsen waar tijd stil bleef staan: dit zijn de 10 griezeligste locaties die hij al aandeed</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/boris-vangt-bot-channel-4-niet-in-de-fout-met-vervanging-johnson-door-smeltend-ijsblok-tijdens-klimaatdebat~a6a2f6f3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/JQCe9tyoxf16NghcQQUxIzGo6xY/diocontent/161827280/_focus/0.450000/0.390000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Boris vangt bot: Channel 4 niet in de fout met vervanging Johnson door smeltend ijsblok tijdens klimaatdebat">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/boris-vangt-bot-channel-4-niet-in-de-fout-met-vervanging-johnson-door-smeltend-ijsblok-tijdens-klimaatdebat~a6a2f6f3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/boris-vangt-bot-channel-4-niet-in-de-fout-met-vervanging-johnson-door-smeltend-ijsblok-tijdens-klimaatdebat~a6a2f6f3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Boris vangt bot: Channel 4 niet in de fout met vervanging Johnson door smeltend ijsblok tijdens klimaatdebat">Boris vangt bot: Channel 4 niet in de fout met vervanging Johnson door smeltend ijsblok tijdens klimaatdebat</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/gopro-filmt-hoe-haai-surfertje-7-plots-van-zijn-plank-kegelt~ae8eb9d5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/eXyVajj7fjElDnuDnUzNd5M0V50/diocontent/161860052/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="GoPro filmt hoe haai surfertje (7) plots van zijn plank kegelt">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/gopro-filmt-hoe-haai-surfertje-7-plots-van-zijn-plank-kegelt~ae8eb9d5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/gopro-filmt-hoe-haai-surfertje-7-plots-van-zijn-plank-kegelt~ae8eb9d5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/gopro-filmt-hoe-haai-surfertje-7-plots-van-zijn-plank-kegelt~ae8eb9d5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="GoPro filmt hoe haai surfertje (7) plots van zijn plank kegelt">GoPro filmt hoe haai surfertje (7) plots van zijn plank kegelt</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/dit-jaar-al-meer-faillissementen-dan-in-heel-2018~aa8325e7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/pz7oFInHlI0t_c-MW59Noi1DPJE/diocontent/149572030/_focus/0.560000/0.820000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Dit jaar al meer faillissementen dan in heel 2018 ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/economie/dit-jaar-al-meer-faillissementen-dan-in-heel-2018~aa8325e7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/dit-jaar-al-meer-faillissementen-dan-in-heel-2018~aa8325e7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/dit-jaar-al-meer-faillissementen-dan-in-heel-2018~aa8325e7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Dit jaar al meer faillissementen dan in heel 2018 ">Dit jaar al meer faillissementen dan in heel 2018 </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/gebruikers-apple-pay-te-beroven-via-hun-horloge~aacb82ee/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/CYMGjlkavOu-ID8ETx0V9LxId7E/diocontent/161861592/_focus/0.660000/0.590000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Gebruikers Apple Pay te beroven via hun horloge">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/gebruikers-apple-pay-te-beroven-via-hun-horloge~aacb82ee/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/gebruikers-apple-pay-te-beroven-via-hun-horloge~aacb82ee/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gebruikers Apple Pay te beroven via hun horloge">Gebruikers Apple Pay te beroven via hun horloge</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/H2UGYI7cQzaYm-rmt9qUIzYJQ50/diocontent/149871670/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Laatste kans voor wie nog stortingen pensioensparen wil doen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Sparen</span> </a> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/laatste-kans-voor-wie-nog-stortingen-pensioensparen-wil-doen~ad6a44f6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Laatste kans voor wie nog stortingen pensioensparen wil doen">Laatste kans voor wie nog stortingen pensioensparen wil doen</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/apple/tiktok-grootste-stijger-in-lijst-populairste-apps-voor-iphone~a78995bf/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/4MlArQyB-qWxqDryGM_DYBj7Lbg/diocontent/161180195/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="TikTok grootste stijger in lijst populairste apps voor iPhone">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/apple/tiktok-grootste-stijger-in-lijst-populairste-apps-voor-iphone~a78995bf/" class="teaser-link teaser-label-link"> <span class="teaser-label">Apple</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/apple/tiktok-grootste-stijger-in-lijst-populairste-apps-voor-iphone~a78995bf/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="TikTok grootste stijger in lijst populairste apps voor iPhone">TikTok grootste stijger in lijst populairste apps voor iPhone</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/gebruikers-apple-pay-te-beroven-via-hun-horloge~aacb82ee/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/CYMGjlkavOu-ID8ETx0V9LxId7E/diocontent/161861592/_focus/0.660000/0.590000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Gebruikers Apple Pay te beroven via hun horloge">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/gebruikers-apple-pay-te-beroven-via-hun-horloge~aacb82ee/" class="teaser-link teaser-label-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/gebruikers-apple-pay-te-beroven-via-hun-horloge~aacb82ee/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Gebruikers Apple Pay te beroven via hun horloge">Gebruikers Apple Pay te beroven via hun horloge</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/-deze-technologie-kan-het-aantal-verkeersdoden-halveren~a8bf9b5a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/a-ipUkt25fg5ONJajWyAXn8WnU4/diocontent/161725014/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="“Deze technologie kan het aantal verkeersdoden halveren”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/-deze-technologie-kan-het-aantal-verkeersdoden-halveren~a8bf9b5a/" class="teaser-link teaser-label-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/-deze-technologie-kan-het-aantal-verkeersdoden-halveren~a8bf9b5a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/-deze-technologie-kan-het-aantal-verkeersdoden-halveren~a8bf9b5a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="“Deze technologie kan het aantal verkeersdoden halveren”">&ldquo;Deze technologie kan het aantal verkeersdoden halveren&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/echt-waar-echt-waar-meneer-de-uil-keert-terug-in-een-designjasje~a92c8660/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Qh44hAky5LWnbifg_tiZfA_s0bA/diocontent/161807973/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Echt waar? Echt waar! Meneer de Uil keert terug in een designjasje">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/echt-waar-echt-waar-meneer-de-uil-keert-terug-in-een-designjasje~a92c8660/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/echt-waar-echt-waar-meneer-de-uil-keert-terug-in-een-designjasje~a92c8660/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/echt-waar-echt-waar-meneer-de-uil-keert-terug-in-een-designjasje~a92c8660/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Echt waar? Echt waar! Meneer de Uil keert terug in een designjasje">Echt waar? Echt waar! Meneer de Uil keert terug in een designjasje</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/rookmelders-kunnen-levens-redden-bij-woningbranden-maar-waar-installeer-je-ze~a5bec5df/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/xbiCnIpWqWgqJWNwpLK24xjnI3U/diocontent/161786062/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Rookmelders kunnen levens redden bij woningbranden, maar waar installeer je ze?">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/rookmelders-kunnen-levens-redden-bij-woningbranden-maar-waar-installeer-je-ze~a5bec5df/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a> <a href="https://www.hln.be/woon/rookmelders-kunnen-levens-redden-bij-woningbranden-maar-waar-installeer-je-ze~a5bec5df/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/rookmelders-kunnen-levens-redden-bij-woningbranden-maar-waar-installeer-je-ze~a5bec5df/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Rookmelders kunnen levens redden bij woningbranden, maar waar installeer je ze?">Rookmelders kunnen levens redden bij woningbranden, maar waar installeer je ze?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/een-halve-maan-en-een-ster-twee-koophuizen-met-een-wel-heel-opmerkelijke-vorm~a82d05b2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/6p1KWTDkK99IY_sItqCZPzJxy5s/diocontent/161726033/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Een halve maan en een ster: twee koophuizen met een wel heel opmerkelijke vorm">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/een-halve-maan-en-een-ster-twee-koophuizen-met-een-wel-heel-opmerkelijke-vorm~a82d05b2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/een-halve-maan-en-een-ster-twee-koophuizen-met-een-wel-heel-opmerkelijke-vorm~a82d05b2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/een-halve-maan-en-een-ster-twee-koophuizen-met-een-wel-heel-opmerkelijke-vorm~a82d05b2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Een halve maan en een ster: twee koophuizen met een wel heel opmerkelijke vorm">Een halve maan en een ster: twee koophuizen met een wel heel opmerkelijke vorm</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/in-de-buurt/bornem/geen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken~a713cf96/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=713cf96&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","subcategoryid":"HLN_SITE_REGIO_BORNEM","category":"In de buurt","subcategory":"Bornem","type":"detail","categoryid":"HLN_REGIO","navpath":"|in-de-buurt|bornem|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","file":"","author":"|Els Dalemans|","iptc":{"id":"|11000000|","label":"|politiek|"},"wiki":{"label":"|Kinderboerderij|Fort van Bornem|Nieuw-Vlaamse Alliantie|Ruth Joos|Ter Dilft (De Boeck)|Schelde (rivier)|"},"length":"1901","ner":{"loc":"|Barelstraat|Kinderboerderij|Fort van Bornem|Bornem-centrum|Schelde|CC|Sint-Amandsesteenweg|Ter Dilft|CC Ter Dilft|","role":"","org":"|N-VA|IEDEREENBORNEM|","footer":"","per":"|Kristof Joos|","derived":"","misc":""},"source":"","id":"713cf96","type":"REGULAR ARTICLE","title":"Geen nieuw kerkhof, minder budget voor CC Ter Dilft : \u201CBesparingen zijn nodig om evenwicht te bereiken\u201D","pubdate":"1575389340000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5dde8b75830e350b13fb1302","paywallDisplayDepth":23}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fin-de-buurt%2Fbornem%2Fgeen-nieuw-kerkhof-minder-budget-voor-cc-ter-dilft-besparingen-zijn-nodig-om-evenwicht-te-bereiken%7Ea713cf96%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 