<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Zijn voetbalschoenen bleven onaangeroerd. Eden Hazard ontbrak gisteren op training - onze aanvoerder volgde binnen een individueel programma. Schotland zou evenwel niet in gevaar komen. Verwacht wordt dat Hazard vandaag weer met de groep..."> <meta name="keywords" content="Eden Hazard,Mignolet,Schotland,sport,sportdiscipline,voetbal,Glasgow,België"> <meta name="news_keywords" content="Eden Hazard,Mignolet,Schotland,sport,sportdiscipline,voetbal,Glasgow,België"> <title>Woensdag rustdag voor Eden Hazard, Roef blijft | De Krant | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/"> <link rel="canonical" href="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Woensdag rustdag voor Eden Hazard, Roef blijft"><meta property="og:url" content="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/"><meta property="og:description" content="Zijn voetbalschoenen bleven onaangeroerd. Eden Hazard ontbrak gisteren op training - onze aanvoerder volgde binnen een individueel programma. Schot..."><meta property="og:image" content="https://www.hln.be/static/images/logo-hln-facebook-45b3abb1fd.png"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Woensdag rustdag voor Eden Hazard, Roef blijft"><meta name="twitter:url" content="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/"><meta name="twitter:description" content="Zijn voetbalschoenen bleven onaangeroerd. Eden Hazard ontbrak gisteren op training - onze aanvoerder volgde binnen een individueel programma. Schotland zou evenwel niet in gevaar komen. Verwacht wo..."><meta name="twitter:image" content="https://www.hln.be/static/images/logo-hln-twitter-1b79852ae8.png">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2018-09-06T00:00:00+0200","image":{"@type":"ImageObject","width":"696","url":"https:\/\/www.hln.be\/static\/images\/hln_logo_696-b42708d2d0.png","height":"328"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Zijn voetbalschoenen bleven onaangeroerd. Eden Hazard ontbrak gisteren op training - onze aanvoerder volgde binnen een individueel programma. Schotland zou evenwel niet in gevaar komen. Verwacht wordt dat Hazard vandaag weer met de groep...","isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/de-krant\/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39\/"},"@context":"http:\/\/schema.org","headline":"Woensdag rustdag voor Eden Hazard, Roef blijft"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"De Krant","@id":"https:\/\/www.hln.be\/de-krant"},"@type":"ListItem","position":"1"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,requestNonPersonalizedAds:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/de-krant\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"6e20c39","location":null,"inread":false,"topics":["eden-hazard","mignolet","schotland","sport","sportdiscipline","voetbal","glasgow","belgie"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-ca54836484.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-443d20b4a3.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B2aV9iN1JTw_q.JIGUYOLpYT.tNp8u8gJIsuxuvVklj.S7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--de-krant"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">17°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-de-krant-408ec4220a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu">   <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--bizar"> <div class="menu__content"> <a href="https://www.hln.be/bizar" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/bizar/text">Bizar</span> </a> </div> </li>     <li class="menu__item menu__item--geld"> <div class="menu__content"> <a href="https://www.hln.be/geld" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/geld/text">Geld</span> </a> </div> </li>     <li class="menu__item menu__item--wetenschap-planeet"> <div class="menu__content"> <a href="https://www.hln.be/wetenschap-planeet" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wetenschap-planeet/text">Wetenschap & Planeet</span> </a> </div> </li>     <li class="menu__item menu__item--ihln"> <div class="menu__content"> <a href="https://www.hln.be/ihln" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/ihln/text">iHLN</span> </a> </div> </li>     <li class="menu__item menu__item--auto"> <div class="menu__content"> <a href="https://www.hln.be/auto" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto/text">Auto</span> </a> </div> </li>     <li class="menu__item menu__item--reizen"> <div class="menu__content"> <a href="https://www.hln.be/reizen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/reizen/text">Reizen</span> </a> </div> </li>     <li class="menu__item menu__item--wonen"> <div class="menu__content"> <a href="https://www.hln.be/wonen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wonen/text">Wonen</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/de-krant" title="De Krant" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">De Krant</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Woensdag rustdag voor Eden Hazard, Roef blijft</h1>    <ul class="article__metadata">  <li class="article__metadata-item"> <time datetime="2018-09-06T00:00+02:00">06 september 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-09-06T00:00+02:00">00u00</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Woensdag%20rustdag%20voor%20Eden%20Hazard%2C%20Roef%20blijft&amp;url=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   </header>   <p class="article__text">Zijn voetbalschoenen bleven onaangeroerd. Eden Hazard ontbrak gisteren op training - onze aanvoerder volgde binnen een individueel programma. Schotland zou evenwel niet in gevaar komen. Verwacht wordt dat Hazard vandaag weer met de groep hervat. Zijn er morgenavond in Glasgow en dinsdag in IJsland zeker n&iacute;et bij: Benteke (knie), Fellaini (rug) en Mignolet (hand). Het trio keert terug naar hun club, om er verder te revalideren. Door het afhaken van Mignolet mag Davy Roef nog wat langer proeven van de Rode Duivels. Hij blijft bij de selectie als vierde doelman na Courtois, Casteels - gisteren terug op training, nadat hij vader werd - en Sels. Nog dit: Mart&iacute;nez gaf zijn spelers na de ochtendtraining vrij tot deze middag. Belgi&euml; reist pas morgen af naar Schotland. (NP)</p>        <div id="paywall" class="paywall login-required-paywall fjs-paywall-registration" data-ajax-url="https://www.hln.be/registreren/register/anonymous/ajax?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F%3Fcontext%3DREGISTER_ACTIVATE%23paywall"> <div class="login-required-paywall__container"> <section class="login-paywall-required__view"> <div class="paywall__body login-required-paywall__body"> <h1 class="paywall__title login-required-paywall__title">Gratis verder lezen, dat kan!</h1> <form method="post" class="form fjs-paywall-registration-form" action="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/registreren#paywall"> <div class="form__group form__group--input fjs-paywall-error-container"> <div class="login-required-paywall__label-container"> <label class="form__label login-required-paywall__label" for="email">E-mailadres</label> <span class="login-required-paywall__label-description">We sturen je verder géén mails</span> </div> <input id="email" name="email" type="email" class="form__input paywall__text-input login-required-paywall__text-input" required="required" data-validate="true" autocomplete="email">  </div> <ul class="paywall__feedback fjs-paywall-feedback">  </ul> <div class="form__group"> <span class="login-required-paywall__consent"> Door deze account aan te maken, ga ik akkoord met de <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" class="login-required-paywall__consent-url" data-gtm="paywall/gebruiksvoorwaarden/text" target="_blank">gebruiksvoorwaarden</a>, en erken de <a href="https://www.persgroep.be/nl/privacy/" class="login-required-paywall__consent-url" data-gtm="paywall/privacy/text" target="_blank">privacyverklaring</a>, en het <a href="https://www.persgroep.be/cookiebeleid/" class="login-required-paywall__consent-url" data-gtm="paywall/cookiebeleid/text" target="_blank">cookiebeleid</a>, gelezen te hebben. </span> </div> <div class="form__group"> <button class="button button--ajax paywall__button fjs-paywall__button" data-gtm="paywall/light-registratie/button"> <span class="button__text">Ontvang link naar volledig artikel</span> </button> </div> <div class="form__group"> <a class="button social-button paywall__button paywall__social-button facebook" href="https://socialize.eu1.gigya.com/socialize.login?x_provider=facebook&amp;client_id=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Finloggen%2Fsocial%3FredirectUri%3Dhttps%253A%252F%252Fwww.hln.be%252Fde-krant%252Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%257Ea6e20c39%252F%253Fcontext%253DSOCIAL_LOGIN%2523paywall%26flow%3DSUBSCRIBE" data-gtm="paywall/light-registratie/button-facebook" rel="nofollow"> <span class="button__text">Inloggen met facebook</span> </a> </div> <footer class="paywall__footer login-required-paywall__footer"> Ben je al abonnee? <a class="login-required-paywall__link" href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F%23paywall&amp;flow=SUBSCRIBE" data-gtm="paywall/abonnement/text" rel="nofollow">Log in</a> en krijg toegang tot alle Plusartikels en <a class="login-required-paywall__link" href="https://voordelen.hln.be/" data-gtm="paywall/voordelen/text">abonneevoordelen</a> </footer> </form> </div> </section> <section class="login-paywall-required__view"> <div class="paywall__body login-required-paywall__body login-required-paywall__success-body"> <h1 class="paywall__title login-required-paywall__success-title">Gelukt!</h1> <div class="login-required-paywall__success-visual"> <div class="login-required-paywall__success-image"></div> </div> <div class="login-required-paywall__success-message"> <p class="fjs-paywall-success-message">Je vindt de link naar het volledige artikel in je mailbox <span class="login-required-paywall__registration-email fjs-paywall-registration-email">Email</span> </p> <p class="login-required-paywall__success-greeting">Tot zo meteen<br>HLN</p> </div> </div> </section> </div> </div>      <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/eden-hazard" data-gtm="tag/eden-hazard/text">Eden Hazard</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/mignolet" data-gtm="tag/mignolet/text">Mignolet</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/schotland" data-gtm="tag/schotland/text">Schotland</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sport" data-gtm="tag/sport/text">sport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sportdiscipline" data-gtm="tag/sportdiscipline/text">sportdiscipline</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/voetbal" data-gtm="tag/voetbal/text">voetbal</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/glasgow" data-gtm="tag/glasgow/text">Glasgow</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/belgie" data-gtm="tag/belgie/text">België</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Woensdag%20rustdag%20voor%20Eden%20Hazard%2C%20Roef%20blijft&amp;url=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row row--teaser-list-split"> <div class="col col--primary-split">  <header class="component-header"> <h1 class="component-title"> <span>Voorpagina</span> </h1>   </header>    <article class="vertical-teaser newspaper-vertical-teaser">  <div class="vertical-teaser__description newspaper-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/elektriciteit-tot-100-duurder~ac08327f/" class="teaser-link newspaper-vertical-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-1/text" class="newspaper-vertical-teaser__title" title="Elektriciteit tot €100 duurder">Elektriciteit tot &euro;100 duurder</h1> <p data-gtm="lees-meer-Voorpagina-large/art-1/text" class="teaser-intro vertical-teaser__intro newspaper-vertical-teaser__intro"> <time class="teaser-publication-time" datetime="2018-09-05T22:00Z[UTC]">06/09</time> De energieleveranciers betalen vandaag 35% meer voor de elektriciteit die ze volgend jaar willen aanbieden, dan vier maanden geleden. Op... </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/-ziekenhuis-is-mijn-tweede-thuis~a9d4435b/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images1.persgroep.net/rcs/ADEv1LiIw64E3UHwfbpj2WOlMDg/diocontent/131476616/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="&quot;Ziekenhuis is mijn tweede thuis&quot;" data-gtm="lees-meer-Voorpagina-large/art-2/picture" class="teaser-image"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/-ziekenhuis-is-mijn-tweede-thuis~a9d4435b/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-title newspaper-lead-teaser__title" title="&quot;Ziekenhuis is mijn tweede thuis&quot;">&quot;Ziekenhuis is mijn tweede thuis&quot;</h1> <p data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2018-09-05T22:00Z[UTC]">06/09</time> De kleine Jarne Van Dender (13) leeft zich uit in de speeltuin. Niet zomaar een speeltuin, maar die van het Kinderziekenhuis Prinses... </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/extreemrechtse-schild-vrienden-bewapent-zich-voor-burgeroorlog~aac11f43/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images2.persgroep.net/rcs/tdddgGO_u8vhofKKwN4wWiH2efE/diocontent/131491966/_crop/111/46/735/412/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Extreemrechtse Schild &amp; Vrienden bewapent zich voor &quot;burgeroorlog&quot;" data-gtm="lees-meer-Voorpagina-large/art-3/picture" class="teaser-image"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/extreemrechtse-schild-vrienden-bewapent-zich-voor-burgeroorlog~aac11f43/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-3/text" class="teaser-title newspaper-lead-teaser__title" title="Extreemrechtse Schild &amp; Vrienden bewapent zich voor &quot;burgeroorlog&quot;">Extreemrechtse Schild &amp; Vrienden bewapent zich voor &quot;burgeroorlog&quot;</h1> <p data-gtm="lees-meer-Voorpagina-large/art-3/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2018-09-05T22:00Z[UTC]">06/09</time> Oprichter Dries Van Langenhove (rechts)  en zijn nummer twee Louis De Stoop. </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/-deze-groep-kan-nog-2-tot-4-jaar-mee~a87a2334/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images1.persgroep.net/rcs/OaZ4PHG2ngM6O7HCVh6TpKgRnNc/diocontent/131453860/_crop/1845/845/1845/1035/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="&quot;Deze groep kan nog 2 tot 4 jaar mee&quot;" data-gtm="lees-meer-Voorpagina-large/art-4/picture" class="teaser-image"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/-deze-groep-kan-nog-2-tot-4-jaar-mee~a87a2334/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-4/text" class="teaser-title newspaper-lead-teaser__title" title="&quot;Deze groep kan nog 2 tot 4 jaar mee&quot;">&quot;Deze groep kan nog 2 tot 4 jaar mee&quot;</h1> <p data-gtm="lees-meer-Voorpagina-large/art-4/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2018-09-05T22:00Z[UTC]">06/09</time> Dollend met Dries Mertens: de sfeer op training is prima. </p> </a> </div> </article>    </div> <div class="col col--secondary-split">   <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/politie-gaat-staken-tegen-afschaffing-ziektekrediet~a715c4fc/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-title newspaper-aside-teaser__title" title="Politie gaat staken tegen afschaffing ziektekrediet">Politie gaat staken tegen afschaffing ziektekrediet</h1> <p data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-intro newspaper-aside-teaser__intro">ACV Politie zal nog deze week een stakingsaanzegging indienen tegen de afschaffing van het ziektekrediet. Door de maatregel kunnen...</p> </a> </article>    <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/crevits-roept-onderwijskoepels-op-het-matje~a84b1b3e/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-title newspaper-aside-teaser__title" title="Crevits roept onderwijskoepels op het matje">Crevits roept onderwijskoepels op het matje</h1> <p data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-intro newspaper-aside-teaser__intro">Vlaams minister van Onderwijs Hilde Crevits (CD&amp;V) wil een hartig woordje praten met de onderwijskoepels. Ze verslikte zich deze week in...</p> </a> </article>    <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/tot-dubbel-zoveel-honden-en-katten-verzekerd~a0457607/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-3/text" class="teaser-title newspaper-aside-teaser__title" title="Tot dubbel zoveel honden en katten verzekerd">Tot dubbel zoveel honden en katten verzekerd</h1> <p data-gtm="lees-meer-Voorpagina-small/art-3/text" class="teaser-intro newspaper-aside-teaser__intro">Steeds meer Belgen sluiten een ziektekostenverzekering af voor hun huisdier. Corona Direct spreekt van een stijging van 30% per jaar voor...</p> </a> </article>   </div> </div>  <a href="https://www.hln.be/de-krant" data-gtm="de-krant/alle-artikels/lees-meer/text" class="component-cta">Alle artikels uit de krant</a>     </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/de-krant/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="ee57123" data-teaser-hash="1974263767" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-09-06T04:21:23.572Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u21</time> <h1 class="hftn-list-teaser__title" title="58-jarige kinderverzorgster uit Roeselare rapt erop los"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/binnenland/58-jarige-kinderverzorgster-uit-roeselare-rapt-erop-los~aee57123/" class="teaser-link teaser-link--color hftn-list-teaser__link">58-jarige kinderverzorgster uit Roeselare rapt erop los</a> </h1> </header> </article>  </li> <li id="9e9748d" data-teaser-hash="1074407904" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-09-06T04:15:33.818Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u15</time> <h1 class="hftn-list-teaser__title" title="Manier waarop hij bij Club Brugge moest vertrekken bezorgt middenvelder wrange nasmaak: &quot;Ik mocht zelfs kleedkamer niet meer in&quot;"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/club-brugge/manier-waarop-hij-bij-club-brugge-moest-vertrekken-bezorgt-middenvelder-wrange-nasmaak-ik-mocht-zelfs-kleedkamer-niet-meer-in~a9e9748d/" class="teaser-link teaser-link--color hftn-list-teaser__link">Manier waarop hij bij Club Brugge moest vertrekken bezorgt...</a> </h1> </header> </article>  </li> <li id="5bbb2ca" data-teaser-hash="1132507406" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-09-06T04:15:07.973Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u15</time> <h1 class="hftn-list-teaser__title" title="Zeker twee doden en tientallen vermisten na sterke aardbeving in Noord-Japan"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/buitenland/zeker-twee-doden-en-tientallen-vermisten-na-sterke-aardbeving-in-noord-japan~a5bbb2ca/" class="teaser-link teaser-link--color hftn-list-teaser__link">Zeker twee doden en tientallen vermisten na sterke aardbeving in...</a> </h1> </header> </article>  </li> <li id="137a7c7" data-teaser-hash="1218754340" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-09-06T04:00:30.875Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u00</time> <h1 class="hftn-list-teaser__title" title="Manager van Roompot snapt niet waarom Van Aert niet bij ploeg wil blijven: &quot;Hij zou zijn contract tot eind 2019 respecteren&quot;"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/sport/wielrennen/manager-van-roompot-snapt-niet-waarom-van-aert-niet-bij-ploeg-wil-blijven-hij-zou-zijn-contract-tot-eind-2019-respecteren~a137a7c7/" class="teaser-link teaser-link--color hftn-list-teaser__link">Manager van Roompot snapt niet waarom Van Aert niet bij ploeg wil...</a> </h1> </header> </article>  </li> <li id="8c0b8db" data-teaser-hash="-761235529" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-09-06T04:00:23.694Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u00</time> <h1 class="hftn-list-teaser__title" title="Cath Luyten: &quot;Tijdens de operatie van Frank heb ik mijn boekhouding gedaan&quot;"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/showbizz/cath-luyten-tijdens-de-operatie-van-frank-heb-ik-mijn-boekhouding-gedaan~a8c0b8db/" class="teaser-link teaser-link--color hftn-list-teaser__link">Cath Luyten: &quot;Tijdens de operatie van Frank heb ik mijn boekhouding...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-integration-type="trackuity" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/vliegtuig-in-quarantaine-in-new-york-nadat-passagiers-ernstig-ziek-worden~a2abb604/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/l9v0d0U_JwiT2QCRuJ4gLu63OKU/diocontent/131467330/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Vliegtuig in quarantaine in New York nadat passagiers ernstig ziek worden" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/vliegtuig-in-quarantaine-in-new-york-nadat-passagiers-ernstig-ziek-worden~a2abb604/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Vliegtuig in quarantaine in New York nadat passagiers ernstig ziek worden">Vliegtuig in quarantaine in New York nadat passagiers ernstig ziek...</h1> <span class="most-read-horizontal-teaser__count">212.795 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/alle-personeelsleden-melden-zich-ziek-in-deze-school-ze-willen-niet-terugkeren-zolang-thiery-directeur-blijft~afb9371d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/mDm5xVL-0SyZQTcnnLxntHJSif0/diocontent/131449529/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Alle personeelsleden melden zich ziek in deze school: &quot;Ze willen niet terugkeren zolang Thiéry directeur blijft&quot;" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/alle-personeelsleden-melden-zich-ziek-in-deze-school-ze-willen-niet-terugkeren-zolang-thiery-directeur-blijft~afb9371d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Alle personeelsleden melden zich ziek in deze school: &quot;Ze willen niet terugkeren zolang Thiéry directeur blijft&quot;">Alle personeelsleden melden zich ziek in deze school: &quot;Ze willen...</h1> <span class="most-read-horizontal-teaser__count">174.657 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/drie-verdachten-opgepakt-na-agressie-op-tiener-14-die-op-eerste-schooldag-in-elkaar-werd-geslagen-door-jeugdbende~a6141678/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/wiZ6e_XzfAOBMrLYJbDoGl2M9CM/diocontent/131450200/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Drie verdachten opgepakt na agressie op tiener (14) die op eerste schooldag in elkaar werd geslagen door jeugdbende" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/drie-verdachten-opgepakt-na-agressie-op-tiener-14-die-op-eerste-schooldag-in-elkaar-werd-geslagen-door-jeugdbende~a6141678/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Drie verdachten opgepakt na agressie op tiener (14) die op eerste schooldag in elkaar werd geslagen door jeugdbende">Drie verdachten opgepakt na agressie op tiener (14) die op eerste...</h1> <span class="most-read-horizontal-teaser__count">141.208 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/-ik-wou-dat-we-meer-tijd-hadden-maar-nu-is-het-te-laat-dochter-steve-jobs-onthult-wat-vader-haar-in-tranen-vertelde-op-sterfbed~a522da1f/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/QcCoMLNFhb3mBwBzcWaFmpxb6C4/diocontent/131456740/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="“Ik wou dat we meer tijd hadden, maar nu is het te laat”: dochter Steve Jobs onthult wat vader haar in tranen vertelde op sterfbed" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/-ik-wou-dat-we-meer-tijd-hadden-maar-nu-is-het-te-laat-dochter-steve-jobs-onthult-wat-vader-haar-in-tranen-vertelde-op-sterfbed~a522da1f/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="“Ik wou dat we meer tijd hadden, maar nu is het te laat”: dochter Steve Jobs onthult wat vader haar in tranen vertelde op sterfbed">&ldquo;Ik wou dat we meer tijd hadden, maar nu is het te laat&rdquo;: dochter...</h1> <span class="most-read-horizontal-teaser__count">128.629 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/radiopresentatrice-rachael-bland-sterft-aan-kanker-slechts-een-dag-nadat-ze-het-slechte-nieuws-deelde~a52eb5c6/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/16mqUjT-OIfcM7-Us4XlQ4A0Lzo/diocontent/131455664/_focus/0.560000/0.450000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Radiopresentatrice Rachael Bland sterft aan kanker, slechts één dag nadat ze het slechte nieuws deelde" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/radiopresentatrice-rachael-bland-sterft-aan-kanker-slechts-een-dag-nadat-ze-het-slechte-nieuws-deelde~a52eb5c6/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Radiopresentatrice Rachael Bland sterft aan kanker, slechts één dag nadat ze het slechte nieuws deelde">Radiopresentatrice Rachael Bland sterft aan kanker, slechts &eacute;&eacute;n dag...</h1> <span class="most-read-horizontal-teaser__count">123.758 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" data-integration-type="trackuity" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/spraakmakende-reportage-toont-dubbele-gelaat-van-schild-vrienden-rechtse-jongerenbeweging-heeft-geheime-racistische-agenda~a4f04939/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/c9kiWTEArpzkdIrs2WED985-LGU/diocontent/131472743/_focus/0.540000/0.250000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Spraakmakende reportage toont dubbele gelaat van &#39;Schild &amp; Vrienden&#39;: rechtse jongerenbeweging heeft geheime, racistische agenda">   </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/spraakmakende-reportage-toont-dubbele-gelaat-van-schild-vrienden-rechtse-jongerenbeweging-heeft-geheime-racistische-agenda~a4f04939/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Spraakmakende reportage toont dubbele gelaat van &#39;Schild &amp; Vrienden&#39;: rechtse jongerenbeweging heeft geheime, racistische agenda">Spraakmakende reportage toont dubbele gelaat van 'Schild &amp; Vrienden': rechtse jongerenbeweging heeft geheime, racistische agenda</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/grote-problemen-door-wateroverlast-dak-van-opwijkse-delhaize-stort-in~a1979e7e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/p6keN7WhIs9T-qnsV68Lb7rqHDI/diocontent/131482783/_focus/0.500000/0.420000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Grote problemen door wateroverlast: dak van Opwijkse Delhaize stort in">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/grote-problemen-door-wateroverlast-dak-van-opwijkse-delhaize-stort-in~a1979e7e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">7</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/grote-problemen-door-wateroverlast-dak-van-opwijkse-delhaize-stort-in~a1979e7e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Grote problemen door wateroverlast: dak van Opwijkse Delhaize stort in">Grote problemen door wateroverlast: dak van Opwijkse Delhaize stort in</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/elektriciteit-wordt-tot-100-euro-duurder~aba6b289/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/v4uLHDqFJSAbCQpgVOy9mT9Rj_4/diocontent/130297746/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Elektriciteit wordt tot 100 euro duurder">   </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/elektriciteit-wordt-tot-100-euro-duurder~aba6b289/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Elektriciteit wordt tot 100 euro duurder">Elektriciteit wordt tot 100 euro duurder</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/manager-van-roompot-snapt-niet-waarom-van-aert-niet-bij-ploeg-wil-blijven-hij-zou-zijn-contract-tot-eind-2019-respecteren~a137a7c7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/rI3O46VqhUo2WBklV2CWNJsKOa0/diocontent/131339369/_focus/0.510000/0.370000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Manager van Roompot snapt niet waarom Van Aert niet bij ploeg wil blijven: &quot;Hij zou zijn contract tot eind 2019 respecteren&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/manager-van-roompot-snapt-niet-waarom-van-aert-niet-bij-ploeg-wil-blijven-hij-zou-zijn-contract-tot-eind-2019-respecteren~a137a7c7/" class="teaser-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/manager-van-roompot-snapt-niet-waarom-van-aert-niet-bij-ploeg-wil-blijven-hij-zou-zijn-contract-tot-eind-2019-respecteren~a137a7c7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Manager van Roompot snapt niet waarom Van Aert niet bij ploeg wil blijven: &quot;Hij zou zijn contract tot eind 2019 respecteren&quot;">Manager van Roompot snapt niet waarom Van Aert niet bij ploeg wil blijven: &quot;Hij zou zijn contract tot eind 2019 respecteren&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/studenten-bouwvakker-en-zelfs-youtuber-aan-de-aftrap-maar-deense-amateurs-slaan-geen-mal-figuur-tegen-hamsik-en-co~aeb504df/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/gCechlaK74JEQmzQrPXQzdTW6k4/diocontent/131484629/_focus/0.492188/0.433022/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Studenten, bouwvakker en zelfs YouTuber aan de aftrap, maar Deense amateurs slaan geen mal figuur tegen Hamsik en co">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/studenten-bouwvakker-en-zelfs-youtuber-aan-de-aftrap-maar-deense-amateurs-slaan-geen-mal-figuur-tegen-hamsik-en-co~aeb504df/" class="teaser-link"> <span class="teaser-label">Buitenlands Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/studenten-bouwvakker-en-zelfs-youtuber-aan-de-aftrap-maar-deense-amateurs-slaan-geen-mal-figuur-tegen-hamsik-en-co~aeb504df/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">24</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/studenten-bouwvakker-en-zelfs-youtuber-aan-de-aftrap-maar-deense-amateurs-slaan-geen-mal-figuur-tegen-hamsik-en-co~aeb504df/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Studenten, bouwvakker en zelfs YouTuber aan de aftrap, maar Deense amateurs slaan geen mal figuur tegen Hamsik en co">Studenten, bouwvakker en zelfs YouTuber aan de aftrap, maar Deense amateurs slaan geen mal figuur tegen Hamsik en co</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/vuelta/met-de-gashendel-open-de-marchi-zet-spektakelrit-in-vuelta-naar-zijn-hand-pinot-komt-tekort-voor-leiderstrui~ac9a1bbe/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/5AkRuQdCDAH5FOG9JC1_Ni4HV7Q/diocontent/131472074/_focus/0.490000/0.210000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Met de gashendel open: De Marchi zet spektakelrit in Vuelta naar zijn hand. Pinot komt tekort voor leiderstrui">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/vuelta/met-de-gashendel-open-de-marchi-zet-spektakelrit-in-vuelta-naar-zijn-hand-pinot-komt-tekort-voor-leiderstrui~ac9a1bbe/" class="teaser-link"> <span class="teaser-label">Vuelta</span> </a> <a href="https://www.hln.be/sport/wielrennen/vuelta/met-de-gashendel-open-de-marchi-zet-spektakelrit-in-vuelta-naar-zijn-hand-pinot-komt-tekort-voor-leiderstrui~ac9a1bbe/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/vuelta/met-de-gashendel-open-de-marchi-zet-spektakelrit-in-vuelta-naar-zijn-hand-pinot-komt-tekort-voor-leiderstrui~ac9a1bbe/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Met de gashendel open: De Marchi zet spektakelrit in Vuelta naar zijn hand. Pinot komt tekort voor leiderstrui">Met de gashendel open: De Marchi zet spektakelrit in Vuelta naar zijn hand. Pinot komt tekort voor leiderstrui</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/vtm-stuurt-julie-colpaert-naar-de-slimste-mens~a09a3037/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/regvEBnEJcaY1H99-gJ4c1_JARw/diocontent/131468058/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="VTM stuurt Julie Colpaert naar &#39;De Slimste Mens&#39;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/vtm-stuurt-julie-colpaert-naar-de-slimste-mens~a09a3037/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/vtm-stuurt-julie-colpaert-naar-de-slimste-mens~a09a3037/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="VTM stuurt Julie Colpaert naar &#39;De Slimste Mens&#39;">VTM stuurt Julie Colpaert naar 'De Slimste Mens'</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/jas-van-meneer-spaghetti-t-is-albertooo-is-erfgoed~ab97dea7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/o7GL6RPJI9ZN4iZ5CLyJr4MDzzM/diocontent/131470772/_focus/0.503778/0.259766/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Jas van Meneer Spaghetti (&#39;t is Albertóóó) is erfgoed">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/jas-van-meneer-spaghetti-t-is-albertooo-is-erfgoed~ab97dea7/" class="teaser-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/jas-van-meneer-spaghetti-t-is-albertooo-is-erfgoed~ab97dea7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Jas van Meneer Spaghetti (&#39;t is Albertóóó) is erfgoed">Jas van Meneer Spaghetti ('t is Albert&oacute;&oacute;&oacute;) is erfgoed</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/gezien-helden-van-hier-op-interventie-vtm~a26da338/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Ste2GmQsH45MC1tv5TM8V4nvMTc/diocontent/131399391/_focus/0.250000/0.330000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="GEZIEN. &#39;Helden van Hier: Op Interventie&#39; (VTM) ★★★☆☆">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/gezien-helden-van-hier-op-interventie-vtm~a26da338/" class="teaser-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/gezien-helden-van-hier-op-interventie-vtm~a26da338/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="GEZIEN. &#39;Helden van Hier: Op Interventie&#39; (VTM) ★★★☆☆">GEZIEN. 'Helden van Hier: Op Interventie' (VTM) ★★★☆☆</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/modeketen-arket-viert-eerste-verjaardag-met-collectie-die-de-ideale-garderobe-vormt~afc7b28f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ETJnx-6czbPymzQZpXU_s_ME7BM/diocontent/131471159/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Modeketen Arket viert eerste verjaardag met collectie die &#39;de ideale garderobe&#39; vormt">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/modeketen-arket-viert-eerste-verjaardag-met-collectie-die-de-ideale-garderobe-vormt~afc7b28f/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/modeketen-arket-viert-eerste-verjaardag-met-collectie-die-de-ideale-garderobe-vormt~afc7b28f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Modeketen Arket viert eerste verjaardag met collectie die &#39;de ideale garderobe&#39; vormt">Modeketen Arket viert eerste verjaardag met collectie die 'de ideale garderobe' vormt</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/luxe-troef-dyson-lanceert-eerste-haardroger-belegd-met-bladgoud~aa4d354b8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/o14v-IsZUW50f8xMGAo2dXhOaio/diocontent/131468868/_focus/0.440000/0.550000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Luxe troef: Dyson lanceert eerste haardroger belegd met bladgoud">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/luxe-troef-dyson-lanceert-eerste-haardroger-belegd-met-bladgoud~aa4d354b8/" class="teaser-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/luxe-troef-dyson-lanceert-eerste-haardroger-belegd-met-bladgoud~aa4d354b8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/luxe-troef-dyson-lanceert-eerste-haardroger-belegd-met-bladgoud~aa4d354b8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Luxe troef: Dyson lanceert eerste haardroger belegd met bladgoud">Luxe troef: Dyson lanceert eerste haardroger belegd met bladgoud</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/volgens-vogue-zijn-deze-3-jongeren-de-meest-invloedrijke-antwerpenaren~a021aa7f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/n8utRubmPwiQGqDgJ_jEuJXu1Cc/diocontent/131465937/_focus/0.510000/0.230000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Volgens Vogue zijn deze 3 jongeren de meest invloedrijke Antwerpenaren">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/volgens-vogue-zijn-deze-3-jongeren-de-meest-invloedrijke-antwerpenaren~a021aa7f/" class="teaser-link"> <span class="teaser-label">Style</span> </a> <a href="https://www.hln.be/nina/style/volgens-vogue-zijn-deze-3-jongeren-de-meest-invloedrijke-antwerpenaren~a021aa7f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">8</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/volgens-vogue-zijn-deze-3-jongeren-de-meest-invloedrijke-antwerpenaren~a021aa7f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Volgens Vogue zijn deze 3 jongeren de meest invloedrijke Antwerpenaren">Volgens Vogue zijn deze 3 jongeren de meest invloedrijke Antwerpenaren</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/ieper/hond-tweede-keer-bij-dierenarts-door-rattenvergif~a355e216/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/OYXrWiT6-kahTaHBomL2JPDQ9xk/diocontent/131431708/_focus/0.464567/0.433594/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Hond tweede keer bij dierenarts door rattenvergif">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/ieper/hond-tweede-keer-bij-dierenarts-door-rattenvergif~a355e216/" class="teaser-link"> <span class="teaser-label">Ieper</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/ieper/hond-tweede-keer-bij-dierenarts-door-rattenvergif~a355e216/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Hond tweede keer bij dierenarts door rattenvergif">Hond tweede keer bij dierenarts door rattenvergif</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/lanaken/-doodgestoken-omdat-ze-wou-scheiden~a49fce5c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/P_y1zG47UgdGcrotN85O9U-ovjA/diocontent/131431400/_crop/0/142/1274/715/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="&quot;Doodgestoken omdat ze wou scheiden&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/lanaken/-doodgestoken-omdat-ze-wou-scheiden~a49fce5c/" class="teaser-link"> <span class="teaser-label">Lanaken</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/lanaken/-doodgestoken-omdat-ze-wou-scheiden~a49fce5c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Doodgestoken omdat ze wou scheiden&quot;">&quot;Doodgestoken omdat ze wou scheiden&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/herentals/-dringend-jonge-imkers-nodig~afdcc0fa/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/SQ_ZhoHwrzNVD5CxIFB-_HaMJXw/diocontent/131431324/_crop/0/75/1656/929/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="&quot;Dringend jonge imkers nodig&quot;: vereniging organiseert cursus">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/herentals/-dringend-jonge-imkers-nodig~afdcc0fa/" class="teaser-link"> <span class="teaser-label">Herentals</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/herentals/-dringend-jonge-imkers-nodig~afdcc0fa/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Dringend jonge imkers nodig&quot;: vereniging organiseert cursus">&quot;Dringend jonge imkers nodig&quot;: vereniging organiseert cursus</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/wil-je-eens-vrijen-in-een-vliegtuig-bij-dit-bedrijf-kan-het~a78dedee/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/tsu6hj9imgOJNk_h_giYvyGFteM/diocontent/131348682/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Wil je eens vrijen in een vliegtuig? Bij dit bedrijf kan het!">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/wil-je-eens-vrijen-in-een-vliegtuig-bij-dit-bedrijf-kan-het~a78dedee/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/wil-je-eens-vrijen-in-een-vliegtuig-bij-dit-bedrijf-kan-het~a78dedee/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">18</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/wil-je-eens-vrijen-in-een-vliegtuig-bij-dit-bedrijf-kan-het~a78dedee/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Wil je eens vrijen in een vliegtuig? Bij dit bedrijf kan het!">Wil je eens vrijen in een vliegtuig? Bij dit bedrijf kan het!</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/slechtste-overvaller-ooit-klungelige-dief-laat-geweer-vallen-en-verliest-bijna-zijn-broek~a3abdfab/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/--zexKHcCjYcENcVSW9bMMY2264/diocontent/131472165/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Slechtste overvaller ooit? Klungelige dief laat geweer vallen en verliest bijna zijn broek">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/slechtste-overvaller-ooit-klungelige-dief-laat-geweer-vallen-en-verliest-bijna-zijn-broek~a3abdfab/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/slechtste-overvaller-ooit-klungelige-dief-laat-geweer-vallen-en-verliest-bijna-zijn-broek~a3abdfab/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Slechtste overvaller ooit? Klungelige dief laat geweer vallen en verliest bijna zijn broek">Slechtste overvaller ooit? Klungelige dief laat geweer vallen en verliest bijna zijn broek</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/pijlstaartrog-blijft-met-stekel-hangen-in-kruis-van-zwemmer~a8d3a160/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ThuQZH6So7w26etimd7UTw_XdYw/diocontent/131407083/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Pijlstaartrog blijft met stekel hangen in kruis van zwemmer">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/pijlstaartrog-blijft-met-stekel-hangen-in-kruis-van-zwemmer~a8d3a160/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/pijlstaartrog-blijft-met-stekel-hangen-in-kruis-van-zwemmer~a8d3a160/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/pijlstaartrog-blijft-met-stekel-hangen-in-kruis-van-zwemmer~a8d3a160/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Pijlstaartrog blijft met stekel hangen in kruis van zwemmer">Pijlstaartrog blijft met stekel hangen in kruis van zwemmer</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/elektriciteit-wordt-tot-100-euro-duurder~aba6b289/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Zl2AzitYXqJEQ5OUTjdbWY_U4uY/diocontent/130297746/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Elektriciteit wordt tot 100 euro duurder">   </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/elektriciteit-wordt-tot-100-euro-duurder~aba6b289/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Elektriciteit wordt tot 100 euro duurder">Elektriciteit wordt tot 100 euro duurder</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/ryanair-bereid-peeters-te-ontmoeten-over-bagagetoeslag~a70b16bf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/xaB0UQDnj1RRJkiS3guutoVxyeA/diocontent/131344983/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Ryanair bereid Peeters te ontmoeten over bagagetoeslag">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/ryanair-bereid-peeters-te-ontmoeten-over-bagagetoeslag~a70b16bf/" class="teaser-link"> <span class="teaser-label">Consument</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/ryanair-bereid-peeters-te-ontmoeten-over-bagagetoeslag~a70b16bf/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ryanair bereid Peeters te ontmoeten over bagagetoeslag">Ryanair bereid Peeters te ontmoeten over bagagetoeslag</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/vbo-niet-alle-werklozen-10-euro-meer-geven~a516f531/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/B6LfqwTj4THQCC7NV6AdoLIf6Bo/diocontent/131399001/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="VBO: &quot;Niet alle werklozen 10 euro meer geven&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/vbo-niet-alle-werklozen-10-euro-meer-geven~a516f531/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/vbo-niet-alle-werklozen-10-euro-meer-geven~a516f531/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">37</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/vbo-niet-alle-werklozen-10-euro-meer-geven~a516f531/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="VBO: &quot;Niet alle werklozen 10 euro meer geven&quot;">VBO: &quot;Niet alle werklozen 10 euro meer geven&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/de-aanwinsten-van-europa-s-grootste-technologiebeurs-internetblenders-routers-waartegen-je-kan-praten-en-peperdure-tv-s-die-niemand-nog-gaat-kopen~a6e12de3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/tvM40SUOGTyWn-K-ftG5wjI4lxE/diocontent/131015450/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="De aanwinsten van Europa&#39;s grootste technologiebeurs: internetblenders, routers waartegen je kan praten en peperdure tv&#39;s die niemand (nog) gaat kopen"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/de-aanwinsten-van-europa-s-grootste-technologiebeurs-internetblenders-routers-waartegen-je-kan-praten-en-peperdure-tv-s-die-niemand-nog-gaat-kopen~a6e12de3/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="De aanwinsten van Europa&#39;s grootste technologiebeurs: internetblenders, routers waartegen je kan praten en peperdure tv&#39;s die niemand (nog) gaat kopen">De aanwinsten van Europa's grootste technologiebeurs: internetblenders, routers waartegen je kan praten en peperdure tv's die niemand (nog) gaat kopen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/bazen-twitter-en-facebook-getuigen-over-russische-inmenging-voor-amerikaanse-senaat~acaa18c8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/rmowuZdL5OnCWF7z1cDL6EIjRlA/diocontent/131467789/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Bazen Twitter en Facebook getuigen over Russische inmenging voor Amerikaanse senaat ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/bazen-twitter-en-facebook-getuigen-over-russische-inmenging-voor-amerikaanse-senaat~acaa18c8/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/bazen-twitter-en-facebook-getuigen-over-russische-inmenging-voor-amerikaanse-senaat~acaa18c8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Bazen Twitter en Facebook getuigen over Russische inmenging voor Amerikaanse senaat ">Bazen Twitter en Facebook getuigen over Russische inmenging voor Amerikaanse senaat </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/zweden-haalt-populaire-stem-van-de-natie-offline-twitteraccount-sweden-stopt-ermee~ad32668d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/YOCSgg2hXsRXleid-HBouVHfbtA/diocontent/131333851/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Zweden haalt populaire stem van de natie offline: twitteraccount @sweden stopt ermee">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/zweden-haalt-populaire-stem-van-de-natie-offline-twitteraccount-sweden-stopt-ermee~ad32668d/" class="teaser-link"> <span class="teaser-label">Internet</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/zweden-haalt-populaire-stem-van-de-natie-offline-twitteraccount-sweden-stopt-ermee~ad32668d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zweden haalt populaire stem van de natie offline: twitteraccount @sweden stopt ermee">Zweden haalt populaire stem van de natie offline: twitteraccount @sweden stopt ermee</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-stijn-en-annemie-kochten-een-oud-gemeenteschooltje-en-maakten-er-een-moderne-thuis-van-voor-hun-kinderen~a2c14e5a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/J37yuJl8wqdHd2EFEf3mMMpFBm8/diocontent/131095155/_focus/0.510000/0.360000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="WOONVIDEO. Stijn en Annemie kochten een oud gemeenteschooltje en maakten er een moderne thuis van voor hun kinderen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-stijn-en-annemie-kochten-een-oud-gemeenteschooltje-en-maakten-er-een-moderne-thuis-van-voor-hun-kinderen~a2c14e5a/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-stijn-en-annemie-kochten-een-oud-gemeenteschooltje-en-maakten-er-een-moderne-thuis-van-voor-hun-kinderen~a2c14e5a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-stijn-en-annemie-kochten-een-oud-gemeenteschooltje-en-maakten-er-een-moderne-thuis-van-voor-hun-kinderen~a2c14e5a/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="WOONVIDEO. Stijn en Annemie kochten een oud gemeenteschooltje en maakten er een moderne thuis van voor hun kinderen">WOONVIDEO. Stijn en Annemie kochten een oud gemeenteschooltje en maakten er een moderne thuis van voor hun kinderen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/architectenduo-deelt-beste-tips-snoei-in-je-bouwkosten-met-een-goed-ontwerp~a1ba5b31/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/klnQlisdTx0xljcXZwV9lBknFas/diocontent/130820930/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="Architectenduo deelt beste tips: “Snoei in je bouwkosten met een goed ontwerp”">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/architectenduo-deelt-beste-tips-snoei-in-je-bouwkosten-met-een-goed-ontwerp~a1ba5b31/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/architectenduo-deelt-beste-tips-snoei-in-je-bouwkosten-met-een-goed-ontwerp~a1ba5b31/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/architectenduo-deelt-beste-tips-snoei-in-je-bouwkosten-met-een-goed-ontwerp~a1ba5b31/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="Architectenduo deelt beste tips: “Snoei in je bouwkosten met een goed ontwerp”">Architectenduo deelt beste tips: &ldquo;Snoei in je bouwkosten met een goed ontwerp&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/je-woning-veilig-verbouwen-met-deze-tips-kan-je-aan-de-slag~ad4b2a59/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/5_kLsP5wuBu4ePpBYpX8nEYaoqY/diocontent/130941079/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="Je woning veilig verbouwen? Met deze tips kan je aan de slag">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/je-woning-veilig-verbouwen-met-deze-tips-kan-je-aan-de-slag~ad4b2a59/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/je-woning-veilig-verbouwen-met-deze-tips-kan-je-aan-de-slag~ad4b2a59/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="Je woning veilig verbouwen? Met deze tips kan je aan de slag">Je woning veilig verbouwen? Met deze tips kan je aan de slag</h1> </a> </div> </article>                   <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2018 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/de-krant/woensdag-rustdag-voor-eden-hazard-roef-blijft~a6e20c39/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>     <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=6e20c39&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","category":"De Krant","type":"detail","categoryid":"HLN_DE_KRANT","navpath":"|de-krant|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"PAYWALL","file":"","author":"UNKNOWN","iptc":{"id":"|20000822|20001065|15000000|","label":"|sportdiscipline|voetbal|sport|"},"wiki":{"label":"|Eden Hazard|Thibaut Courtois|Glasgow|Davy Roef|IJsland|Simon Mignolet|Belgi\u00EB|Christian Benteke|Koen Casteels|Roberto Mart\u00EDnez Montoli\u00FA|Schotland|Marouane Fellaini|Belgisch voetbalelftal|"},"length":"821","ner":{"loc":"|Glasgow|Belgi\u00EB|Schotland|IJsland|","role":"","org":"|Rode Duivels|","footer":"","per":"|Eden Hazard|Sels|Davy Roef|Mignolet|Fellaini|Mart\u00EDnez|Casteels|Benteke|Courtois|","derived":"","misc":""},"source":null,"id":"6e20c39","type":"REGULAR ARTICLE","title":"Woensdag rustdag voor Eden Hazard, Roef blijft","pubdate":"1536184800000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":"LOGIN_REQUIRED","paywallTemplateRuleReference":"hln-5b4747a218ff750a23ea6ec2","paywallDisplayDepth":100}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> var _sf_async_config, _sf_startpt;

	_sf_async_config = {"uid":"46966","domain":"hln.be","flickerControl":false};
	_sf_startpt = (new Date()).getTime(); </script> <script src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fwoensdag-rustdag-voor-eden-hazard-roef-blijft%7Ea6e20c39%2F"; </script>    <script> window._privacy.push([
			'contentrecommendation',
			function() {
				var gr = document.createElement('script');
				gr.type = 'text/javascript';
				gr.async = !0;
				gr.src = "https:\/\/persgroep-ams.gravityrd-services.com\/js\/persgroep\/gr_reco4-min.js";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gr, s);
			}
		]); </script>      <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 