<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Wie shopt bij Primark, weet dat het zijn of haar maat moet zoeken aan de hand van nummertjes. Dat verandert. De 8, 10 of 12 of 8-10, 10-12 krijgen een maataanduiding in de ons vertrouwde S, M en L. Én een meer comfortabele pasvorm,..."> <meta name="keywords" content="2XL,Primark,economische sector,consumptiegoederen,kleding,economie, business en financiën,kunst, cultuur en entertainment,kunst en entertainment"> <meta name="news_keywords" content="2XL,Primark,economische sector,consumptiegoederen,kleding,economie, business en financiën,kunst, cultuur en entertainment,kunst en entertainment"> <title>Primark, nu ook in S, M en L | De Krant | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/"> <link rel="canonical" href="https://www.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Primark, nu ook in S, M en L"><meta property="og:url" content="https://www.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/"><meta property="og:description" content="Wie shopt bij Primark, weet dat het zijn of haar maat moet zoeken aan de hand van nummertjes. Dat verandert. De 8, 10 of 12 of 8-10, 10-12 krijgen ..."><meta property="og:image" content="https://www.hln.be/static/images/logo-hln-facebook-45b3abb1fd.png"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Primark, nu ook in S, M en L"><meta name="twitter:url" content="https://www.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/"><meta name="twitter:description" content="Wie shopt bij Primark, weet dat het zijn of haar maat moet zoeken aan de hand van nummertjes. Dat verandert. De 8, 10 of 12 of 8-10, 10-12 krijgen een maataanduiding in de ons vertrouwde S, M en L...."><meta name="twitter:image" content="https://www.hln.be/static/images/logo-hln-twitter-1b79852ae8.png">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2018-07-05T00:00:00+0200","image":{"@type":"ImageObject","width":"696","url":"https:\/\/www.hln.be\/static\/images\/hln_logo_696-b42708d2d0.png","height":"328"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Wie shopt bij Primark, weet dat het zijn of haar maat moet zoeken aan de hand van nummertjes. Dat verandert. De 8, 10 of 12 of 8-10, 10-12 krijgen een maataanduiding in de ons vertrouwde S, M en L. \u00C9n een meer comfortabele pasvorm,...","isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/de-krant\/primark-nu-ook-in-s-m-en-l~a2aa6141\/"},"@context":"http:\/\/schema.org","headline":"Primark, nu ook in S, M en L"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"De Krant","@id":"https:\/\/www.hln.be\/de-krant"},"@type":"ListItem","position":"1"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,requestNonPersonalizedAds:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script async src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/de-krant\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"2aa6141","location":null,"inread":false,"topics":["2xl","primark","economische-sector","consumptiegoederen","kleding","economie-business-en-financien","kunst-cultuur-en-entertainment","kunst-en-entertainment"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-834a1ca80b.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-cc9569d7bf.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-5318b9ceb9.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B2aV9iN1JTw_q.JIGUYOLpYT.tNp8u8gJIsuxuvVklj.S7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--de-krant"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">18°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-de-krant-408ec4220a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu">   <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fprimark-nu-ook-in-s-m-en-l%7Ea2aa6141%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--bizar"> <div class="menu__content"> <a href="https://www.hln.be/bizar" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/bizar/text">Bizar</span> </a> </div> </li>     <li class="menu__item menu__item--geld"> <div class="menu__content"> <a href="https://www.hln.be/geld" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/geld/text">Geld</span> </a> </div> </li>     <li class="menu__item menu__item--wetenschap-planeet"> <div class="menu__content"> <a href="https://www.hln.be/wetenschap-planeet" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wetenschap-planeet/text">Wetenschap & Planeet</span> </a> </div> </li>     <li class="menu__item menu__item--ihln"> <div class="menu__content"> <a href="https://www.hln.be/ihln" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/ihln/text">iHLN</span> </a> </div> </li>     <li class="menu__item menu__item--auto"> <div class="menu__content"> <a href="https://www.hln.be/auto" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto/text">Auto</span> </a> </div> </li>     <li class="menu__item menu__item--reizen"> <div class="menu__content"> <a href="https://www.hln.be/reizen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/reizen/text">Reizen</span> </a> </div> </li>     <li class="menu__item menu__item--wonen"> <div class="menu__content"> <a href="https://www.hln.be/wonen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wonen/text">Wonen</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/de-krant" title="De Krant" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">De Krant</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Primark, nu ook in S, M en L</h1>    <ul class="article__metadata">  <li class="article__metadata-item"> <time datetime="2018-07-05T00:00+02:00">05 juli 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-07-05T00:00+02:00">00u00</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fprimark-nu-ook-in-s-m-en-l%7Ea2aa6141%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fprimark-nu-ook-in-s-m-en-l%7Ea2aa6141%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Primark%2C%20nu%20ook%20in%20S%2C%20M%20en%20L&amp;url=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fprimark-nu-ook-in-s-m-en-l%7Ea2aa6141%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   </header>   <p class="article__text">Wie shopt bij Primark, weet dat het zijn of haar maat moet zoeken aan de hand van nummertjes. Dat verandert. De 8, 10 of 12 of 8-10, 10-12 krijgen een maataanduiding in de ons vertrouwde S, M en L. &Eacute;n een meer comfortabele pasvorm, belooft de kledingketen. Ook de kleinste en grootste dames worden niet vergeten met nieuwe maten: 2XS en 2XL.</p>        <div id="paywall" class="paywall login-required-paywall fjs-paywall-registration" data-ajax-url="https://www.hln.be/registreren/register/anonymous/ajax?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fprimark-nu-ook-in-s-m-en-l%7Ea2aa6141%2F%3Fcontext%3DREGISTER_ACTIVATE%23paywall"> <div class="login-required-paywall__container"> <section class="login-paywall-required__view"> <div class="paywall__body login-required-paywall__body"> <h1 class="paywall__title login-required-paywall__title">Gratis verder lezen, dat kan!</h1> <form method="post" class="form fjs-paywall-registration-form" action="https://www.hln.be/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/registreren#paywall"> <div class="form__group form__group--input fjs-paywall-error-container"> <div class="login-required-paywall__label-container"> <label class="form__label login-required-paywall__label" for="email">E-mailadres</label> <span class="login-required-paywall__label-description">We sturen je verder géén mails</span> </div> <input id="email" name="email" type="email" class="form__input paywall__text-input login-required-paywall__text-input" required="required" data-validate="true" autocomplete="email">  </div> <ul class="paywall__feedback fjs-paywall-feedback">  </ul> <div class="form__group"> <span class="login-required-paywall__consent"> Door deze account aan te maken, ga ik akkoord met de <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" class="login-required-paywall__consent-url" data-gtm="paywall/gebruiksvoorwaarden/text" target="_blank">gebruiksvoorwaarden</a>, en erken de <a href="https://www.persgroep.be/nl/privacy/" class="login-required-paywall__consent-url" data-gtm="paywall/privacy/text" target="_blank">privacyverklaring</a>, en het <a href="https://www.persgroep.be/cookiebeleid/" class="login-required-paywall__consent-url" data-gtm="paywall/cookiebeleid/text" target="_blank">cookiebeleid</a>, gelezen te hebben. </span> </div> <div class="form__group"> <button class="button button--ajax paywall__button" data-gtm="paywall/light-registratie/button"> <span class="button__text">Ontvang link naar volledig artikel</span> </button> </div> <div class="form__group"> <a class="button social-button paywall__button paywall__social-button facebook" href="https://socialize.eu1.gigya.com/socialize.login?x_provider=facebook&amp;client_id=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56&amp;response_type=code&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Finloggen%2Fsocial%3FredirectUri%3Dhttps%253A%252F%252Fwww.hln.be%252Fde-krant%252Fprimark-nu-ook-in-s-m-en-l%257Ea2aa6141%252F%253Fcontext%253DSOCIAL_LOGIN%2523paywall%26flow%3DSUBSCRIBE" data-gtm="paywall/light-registratie/button-facebook" rel="nofollow"> <span class="button__text">Inloggen met facebook</span> </a> </div> <footer class="paywall__footer login-required-paywall__footer"> Ben je al abonnee? <a class="login-required-paywall__link" href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fprimark-nu-ook-in-s-m-en-l%7Ea2aa6141%2F%23paywall&amp;flow=SUBSCRIBE" data-gtm="paywall/abonnement/text" rel="nofollow">Log in</a> en krijg toegang tot alle Plusartikels en <a class="login-required-paywall__link" href="https://voordelen.hln.be/" data-gtm="paywall/voordelen/text">abonneevoordelen</a> </footer> </form> </div> </section> <section class="login-paywall-required__view"> <div class="paywall__body login-required-paywall__body login-required-paywall__success-body"> <h1 class="paywall__title login-required-paywall__success-title">Gelukt!</h1> <div class="login-required-paywall__success-visual"> <div class="login-required-paywall__success-image"></div> </div> <div class="login-required-paywall__success-message"> <p class="fjs-paywall-success-message">Je vindt de link naar het volledige artikel in je mailbox <span class="login-required-paywall__registration-email fjs-paywall-registration-email">Email</span> </p> <p class="login-required-paywall__success-greeting">Tot zo meteen<br>HLN</p> </div> </div> </section> </div> </div>      <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/2xl" data-gtm="tag/2xl/text">2XL</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/primark" data-gtm="tag/primark/text">Primark</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economische-sector" data-gtm="tag/economische-sector/text">economische sector</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/consumptiegoederen" data-gtm="tag/consumptiegoederen/text">consumptiegoederen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kleding" data-gtm="tag/kleding/text">kleding</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/economie-business-en-financien" data-gtm="tag/economie-business-en-financien/text">economie, business en financiën</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kunst-cultuur-en-entertainment" data-gtm="tag/kunst-cultuur-en-entertainment/text">kunst, cultuur en entertainment</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/kunst-en-entertainment" data-gtm="tag/kunst-en-entertainment/text">kunst en entertainment</a> </li> </ul> </section> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row row--teaser-list-split"> <div class="col col--primary-split">  <header class="component-header"> <h1 class="component-title"> <span>Voorpagina</span> </h1>   </header>    <article class="vertical-teaser newspaper-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/de-block-bespaart-niet-op-kankertherapie-ook-al-slaat-die-gat-in-begroting~aff34078/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture newspaper-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/IanhEIrZZ3As5f7SA_q00nw8Gww/diocontent/122482192/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="lees-meer-Voorpagina-large/art-1/picture" class="teaser-image" alt="De Block bespaart niet op kankertherapie ook al slaat die gat in begroting"> </picture> </a> </div> <div class="vertical-teaser__description newspaper-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/de-block-bespaart-niet-op-kankertherapie-ook-al-slaat-die-gat-in-begroting~aff34078/" class="teaser-link newspaper-vertical-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-1/text" class="newspaper-vertical-teaser__title" title="De Block bespaart niet op kankertherapie ook al slaat die gat in begroting">De Block bespaart niet op kankertherapie ook al slaat die gat in begroting</h1> <p data-gtm="lees-meer-Voorpagina-large/art-1/text" class="teaser-intro vertical-teaser__intro newspaper-vertical-teaser__intro"> <time class="teaser-publication-time" datetime="2018-07-05T03:00Z[UTC]">05/07</time> Het succes van nieuwe kankerbehandelingen zoals immunotherapie slaat een gat van bijna 300 miljoen euro in de begroting. Vlak voor de... </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/belg-achter-jihadistisch-internetforum-riskeert-10-jaar-cel~a6067bc6/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images3.persgroep.net/rcs/vmVFDm_46ZV5y4fy6RmZ1BcefKY/diocontent/127393155/_crop/859/562/2814/1579/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Belg achter jihadistisch internetforum riskeert 10 jaar cel" data-gtm="lees-meer-Voorpagina-large/art-2/picture" class="teaser-image"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/belg-achter-jihadistisch-internetforum-riskeert-10-jaar-cel~a6067bc6/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-title newspaper-lead-teaser__title" title="Belg achter jihadistisch internetforum riskeert 10 jaar cel">Belg achter jihadistisch internetforum riskeert 10 jaar cel</h1> <p data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2018-07-04T22:00Z[UTC]">05/07</time> In Frankrijk staat een Belg terecht omdat hij een jihadistisch internetforum beheerde. Dat heette 'Ansar Al-Haqq' en was actief van 2006... </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/werchter-neemt-vliegende-start~a4cff107/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images0.persgroep.net/rcs/44siGMST2FsZrMgLanmaqW_by2E/diocontent/127403471/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Werchter neemt vliegende start" data-gtm="lees-meer-Voorpagina-large/art-3/picture" class="teaser-image"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/werchter-neemt-vliegende-start~a4cff107/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-3/text" class="teaser-title newspaper-lead-teaser__title" title="Werchter neemt vliegende start">Werchter neemt vliegende start</h1> <p data-gtm="lees-meer-Voorpagina-large/art-3/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2018-07-04T22:00Z[UTC]">05/07</time> Dan heb je net gelopen voor het beste plekje op de camping van Rock Werchter, kan je alweer een sprintje inzetten omdat je tent - voor... </p> </a> </div> </article>    </div> <div class="col col--secondary-split">   <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/1-op-2-jongeren-voelt-zich-eenzaam~a96afea6/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-title newspaper-aside-teaser__title" title="1 op 2 jongeren voelt zich eenzaam">1 op 2 jongeren voelt zich eenzaam</h1> <p data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-intro newspaper-aside-teaser__intro">Hoe vaak voel jij je eenzaam? 46% van de Belgen antwoordt 'soms', 'vaak' of zelfs 'altijd'. Voor jongeren tussen 20 en 34 loopt dat...</p> </a> </article>    <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/ook-vlaamse-ambtenaren-gaan-staken~a2ff0a0e/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-title newspaper-aside-teaser__title" title="Ook Vlaamse ambtenaren gaan staken">Ook Vlaamse ambtenaren gaan staken</h1> <p data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-intro newspaper-aside-teaser__intro">Na de staking van de cipiers en de aangekondigde acties bij het spoor gaan nu ook de Vlaamse ambtenaren het werk neerleggen. De...</p> </a> </article>   </div> </div>  <a href="https://www.hln.be/de-krant" data-gtm="de-krant/alle-artikels/lees-meer/text" class="component-cta">Alle artikels uit de krant</a>     </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/de-krant/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="1904e9d" data-teaser-hash="-20896194" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-07-05T03:38:14.263Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">05u38</time> <h1 class="hftn-list-teaser__title" title="Armen stappen voortaan in groep naar de rechter"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/binnenland/armen-stappen-voortaan-in-groep-naar-de-rechter~a1904e9d/" class="teaser-link teaser-link--color hftn-list-teaser__link">Armen stappen voortaan in groep naar de rechter</a> </h1> </header> </article>  </li> <li id="f30aa35" data-teaser-hash="887469571" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-07-05T03:00:41.458Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">05u00</time> <h1 class="hftn-list-teaser__title" title="Verhaeghe hoopt dat Belgen even ambitieus zijn als Rode Duivels: &quot;Onze kansen zijn 50-50. Geloof erin!&quot;"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/verhaeghe-hoopt-dat-belgen-even-ambitieus-zijn-als-rode-duivels-onze-kansen-zijn-50-50-geloof-erin~af30aa35/" class="teaser-link teaser-link--color hftn-list-teaser__link">Verhaeghe hoopt dat Belgen even ambitieus zijn als Rode Duivels:...</a> </h1> </header> </article>  </li> <li id="e110820c" data-teaser-hash="35686968" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-07-05T02:30Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">04u30</time> <h1 class="hftn-list-teaser__title" title="Grootschalig onderzoek concludeert: &quot;Bijna de helft van de Belgen voelt zich eenzaam&quot;"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/binnenland/grootschalig-onderzoek-concludeert-bijna-de-helft-van-de-belgen-voelt-zich-eenzaam~ae110820c/" class="teaser-link teaser-link--color hftn-list-teaser__link">Grootschalig onderzoek concludeert: &quot;Bijna de helft van de Belgen...</a> </h1> </header> </article>  </li> <li id="9c51315" data-teaser-hash="-1754764226" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-07-05T02:00Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">04u00</time> <h1 class="hftn-list-teaser__title" title="Heldhaftige papa redt dochters van aanval ijsbeer, overleeft zelf niet"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/wetenschap-planeet/dieren/heldhaftige-papa-redt-dochters-van-aanval-ijsbeer-overleeft-zelf-niet~a9c51315/" class="teaser-link teaser-link--color hftn-list-teaser__link">Heldhaftige papa redt dochters van aanval ijsbeer, overleeft zelf niet</a> </h1> </header> </article>  </li> <li id="9f52d18" data-teaser-hash="-1108168939" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-07-05T01:20:06.081Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">03u20</time> <h1 class="hftn-list-teaser__title" title="Kim Dotcom verliest beroep tegen uitlevering"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/ihln/kim-dotcom-verliest-beroep-tegen-uitlevering~a9f52d18/" class="teaser-link teaser-link--color hftn-list-teaser__link">Kim Dotcom verliest beroep tegen uitlevering</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-integration-type="trackuity" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/wk-live-4-7-kompany-brazilie-wordt-de-bepalende-match-voor-onze-generatie-laat-dit-al-maar-onze-finale-zijn-servische-topref-leidt-partij-in-goede-banen~a109f712/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ZeOouRlUiy2dlUiYB0tIzTUyj-c/diocontent/127403337/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="WK LIVE (4/7). Kompany: &quot;Brazilië wordt dé bepalende match voor onze generatie. Laat dit al maar onze finale zijn&quot; - Servische topref leidt partij in goede banen" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/wk-live-4-7-kompany-brazilie-wordt-de-bepalende-match-voor-onze-generatie-laat-dit-al-maar-onze-finale-zijn-servische-topref-leidt-partij-in-goede-banen~a109f712/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="WK LIVE (4/7). Kompany: &quot;Brazilië wordt dé bepalende match voor onze generatie. Laat dit al maar onze finale zijn&quot; - Servische topref leidt partij in goede banen">WK LIVE (4/7). Kompany: &quot;Brazili&euml; wordt d&eacute; bepalende match voor...</h1> <span class="most-read-horizontal-teaser__count">324.772 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/anthony-10-wordt-ziekenhuis-binnengebracht-met-hartstilstand-en-hersentrauma-en-dan-doen-dokters-vreselijke-ontdekkingen-onder-zijn-kleren~aea86473/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/2ajXn1_XgI9PmaAou4wrebRzyQM/diocontent/127404236/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Anthony (10) wordt ziekenhuis binnengebracht met hartstilstand en hersentrauma. En dan doen dokters vreselijke ontdekkingen onder zijn kleren" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/anthony-10-wordt-ziekenhuis-binnengebracht-met-hartstilstand-en-hersentrauma-en-dan-doen-dokters-vreselijke-ontdekkingen-onder-zijn-kleren~aea86473/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Anthony (10) wordt ziekenhuis binnengebracht met hartstilstand en hersentrauma. En dan doen dokters vreselijke ontdekkingen onder zijn kleren">Anthony (10) wordt ziekenhuis binnengebracht met hartstilstand en...</h1> <span class="most-read-horizontal-teaser__count">282.734 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/illusionist-doet-alle-monden-openvallen-in-america-s-got-talent-met-onmogelijke-truc~a9e6de9d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/xmedevt6pamw5hjAmvXMjyeCuIM/diocontent/127382008/_focus/0.480000/0.420000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Illusionist doet alle monden openvallen in &#39;America&#39;s Got Talent&#39; met onmogelijke truc" class="teaser-image"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/illusionist-doet-alle-monden-openvallen-in-america-s-got-talent-met-onmogelijke-truc~a9e6de9d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Illusionist doet alle monden openvallen in &#39;America&#39;s Got Talent&#39; met onmogelijke truc">Illusionist doet alle monden openvallen in 'America's Got Talent'...</h1> <span class="most-read-horizontal-teaser__count">263.662 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--de-krant"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/de-krant/twaalf-thaise-voetballertjes-hebben-nog-mirakel-nodig-redding-wordt-waanzin~a712bd2d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/uCY0ail9MF9c_7nJ1dUbwcr0nnI/diocontent/127246808/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Twaalf Thaise voetballertjes hebben nóg mirakel nodig: redding wordt waanzin" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/de-krant/twaalf-thaise-voetballertjes-hebben-nog-mirakel-nodig-redding-wordt-waanzin~a712bd2d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Twaalf Thaise voetballertjes hebben nóg mirakel nodig: redding wordt waanzin">Twaalf Thaise voetballertjes hebben n&oacute;g mirakel nodig: redding...</h1> <span class="most-read-horizontal-teaser__count">201.825 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--de-krant"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/de-krant/-dapperste-aller-supporters-is-overdag-kraaknette-zakenman~a5c88971/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/S6SikNN7bI3Dpa4Tlt9KqW4RCkc/diocontent/127367730/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="&#39;Dapperste aller supporters&#39; is overdag kraaknette zakenman" class="teaser-image">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/de-krant/-dapperste-aller-supporters-is-overdag-kraaknette-zakenman~a5c88971/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="&#39;Dapperste aller supporters&#39; is overdag kraaknette zakenman">'Dapperste aller supporters' is overdag kraaknette zakenman</h1> <span class="most-read-horizontal-teaser__count">194.362 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" data-integration-type="trackuity" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--de-krant "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/de-krant/de-block-bespaart-niet-op-kankertherapie-ook-al-slaat-die-gat-in-begroting~aff34078/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/KlnzGUscwgQyBmzI8B7YROtE4xA/diocontent/122482192/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="De Block bespaart niet op kankertherapie ook al slaat die gat in begroting">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/de-krant/de-block-bespaart-niet-op-kankertherapie-ook-al-slaat-die-gat-in-begroting~aff34078/" class="teaser-link"> <span class="teaser-label">De Krant</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/de-block-bespaart-niet-op-kankertherapie-ook-al-slaat-die-gat-in-begroting~aff34078/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="De Block bespaart niet op kankertherapie ook al slaat die gat in begroting">De Block bespaart niet op kankertherapie ook al slaat die gat in begroting</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--de-krant "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/de-krant/jihadveteraan-met-nieuwe-look-naar-proces-de-belg-die-terroristen-de-weg-naar-het-internet-wees~a6a80dab/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/1ThK1bWsU1W3As-ZnlnqNq67RPY/diocontent/127393590/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Jihadveteraan met nieuwe look naar proces: de Belg die terroristen de weg naar het internet wees">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/de-krant/jihadveteraan-met-nieuwe-look-naar-proces-de-belg-die-terroristen-de-weg-naar-het-internet-wees~a6a80dab/" class="teaser-link"> <span class="teaser-label">De Krant</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/de-krant/jihadveteraan-met-nieuwe-look-naar-proces-de-belg-die-terroristen-de-weg-naar-het-internet-wees~a6a80dab/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Jihadveteraan met nieuwe look naar proces: de Belg die terroristen de weg naar het internet wees">Jihadveteraan met nieuwe look naar proces: de Belg die terroristen de weg naar het internet wees</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/code-geel-we-trekken-er-ons-niets-van-aan-en-blijven-evenveel-water-verbruiken~a6e025a8/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/svYrAeFJdb6XCWuvwS4zxWMGjVA/diocontent/108535945/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Code geel? We trekken er ons niets van aan en blijven evenveel water verbruiken">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/code-geel-we-trekken-er-ons-niets-van-aan-en-blijven-evenveel-water-verbruiken~a6e025a8/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">141</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/code-geel-we-trekken-er-ons-niets-van-aan-en-blijven-evenveel-water-verbruiken~a6e025a8/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Code geel? We trekken er ons niets van aan en blijven evenveel water verbruiken">Code geel? We trekken er ons niets van aan en blijven evenveel water verbruiken</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/wk-live-4-7-kompany-brazilie-wordt-de-bepalende-match-voor-onze-generatie-laat-dit-al-maar-onze-finale-zijn-servische-topref-leidt-partij-in-goede-banen~a109f712/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/yIcvAt5gi-meYOrPbghawIHA5Ko/diocontent/127403337/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="WK LIVE (4/7). Kompany: &quot;Brazilië wordt dé bepalende match voor onze generatie. Laat dit al maar onze finale zijn&quot; - Servische topref leidt partij in goede banen">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/wk-live-4-7-kompany-brazilie-wordt-de-bepalende-match-voor-onze-generatie-laat-dit-al-maar-onze-finale-zijn-servische-topref-leidt-partij-in-goede-banen~a109f712/" class="teaser-link"> <span class="teaser-label">WK voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/wk-live-4-7-kompany-brazilie-wordt-de-bepalende-match-voor-onze-generatie-laat-dit-al-maar-onze-finale-zijn-servische-topref-leidt-partij-in-goede-banen~a109f712/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">133</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wk-voetbal/wk-live-4-7-kompany-brazilie-wordt-de-bepalende-match-voor-onze-generatie-laat-dit-al-maar-onze-finale-zijn-servische-topref-leidt-partij-in-goede-banen~a109f712/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="WK LIVE (4/7). Kompany: &quot;Brazilië wordt dé bepalende match voor onze generatie. Laat dit al maar onze finale zijn&quot; - Servische topref leidt partij in goede banen">WK LIVE (4/7). Kompany: &quot;Brazili&euml; wordt d&eacute; bepalende match voor onze generatie. Laat dit al maar onze finale zijn&quot; - Servische topref leidt partij in goede banen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/froome-deze-tour-wordt-mijn-grootste-uitdaging-ooit~a24d8808/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/VrwJNusWxcnfESx4Z4PIaFhyZDk/diocontent/127407619/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Froome: &quot;Deze Tour wordt mijn grootste uitdaging ooit&quot;">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/froome-deze-tour-wordt-mijn-grootste-uitdaging-ooit~a24d8808/" class="teaser-link"> <span class="teaser-label">Tour De France</span> </a> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/froome-deze-tour-wordt-mijn-grootste-uitdaging-ooit~a24d8808/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">25</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/tour-de-france/froome-deze-tour-wordt-mijn-grootste-uitdaging-ooit~a24d8808/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Froome: &quot;Deze Tour wordt mijn grootste uitdaging ooit&quot;">Froome: &quot;Deze Tour wordt mijn grootste uitdaging ooit&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/oefen-club-speelt-gelijk-in-eerste-serieuze-oefenmatch-nieuwe-zege-stvv-de-boeck-blaast-cercle-kortrijk-af~a38b8688/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/TIQg_9qF9lpKUVUcPTeo26YBY00/diocontent/127412123/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="OEFEN. Club speelt gelijk in eerste serieuze oefenmatch - nieuwe zege STVV - De Boeck blaast Cercle-Kortrijk af">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/oefen-club-speelt-gelijk-in-eerste-serieuze-oefenmatch-nieuwe-zege-stvv-de-boeck-blaast-cercle-kortrijk-af~a38b8688/" class="teaser-link"> <span class="teaser-label">Jupiler Pro League</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/oefen-club-speelt-gelijk-in-eerste-serieuze-oefenmatch-nieuwe-zege-stvv-de-boeck-blaast-cercle-kortrijk-af~a38b8688/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/oefen-club-speelt-gelijk-in-eerste-serieuze-oefenmatch-nieuwe-zege-stvv-de-boeck-blaast-cercle-kortrijk-af~a38b8688/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="OEFEN. Club speelt gelijk in eerste serieuze oefenmatch - nieuwe zege STVV - De Boeck blaast Cercle-Kortrijk af">OEFEN. Club speelt gelijk in eerste serieuze oefenmatch - nieuwe zege STVV - De Boeck blaast Cercle-Kortrijk af</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/happy-4th-of-july-zo-vieren-de-celebs-hun-onafhankelijkheidsdag~a3c7494a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/KmlOl1rgD3Lvb146YpS3YgPJG-U/diocontent/127401790/_focus/0.550000/0.410000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Happy 4th of July! Zo vieren de celebs hun onafhankelijkheidsdag ">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/happy-4th-of-july-zo-vieren-de-celebs-hun-onafhankelijkheidsdag~a3c7494a/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/happy-4th-of-july-zo-vieren-de-celebs-hun-onafhankelijkheidsdag~a3c7494a/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/happy-4th-of-july-zo-vieren-de-celebs-hun-onafhankelijkheidsdag~a3c7494a/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Happy 4th of July! Zo vieren de celebs hun onafhankelijkheidsdag ">Happy 4th of July! Zo vieren de celebs hun onafhankelijkheidsdag </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/andre-hazes-stort-in-en-gelast-al-zijn-plannen-af~a0963de0/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Z7-OpkbN1pO8KtsQzhWl94CPVi4/diocontent/116719416/_focus/0.520000/0.520000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="André Hazes stort in en gelast al zijn plannen af">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/andre-hazes-stort-in-en-gelast-al-zijn-plannen-af~a0963de0/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/andre-hazes-stort-in-en-gelast-al-zijn-plannen-af~a0963de0/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/andre-hazes-stort-in-en-gelast-al-zijn-plannen-af~a0963de0/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="André Hazes stort in en gelast al zijn plannen af">Andr&eacute; Hazes stort in en gelast al zijn plannen af</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/muziek/-temptation-zwanetta-brengt-eigen-single-uit-en-in-de-videoclip-duikt-nog-een-bekende-op~acbb954b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/0m80M7mlGqfosgE9wyJKmsVfthQ/diocontent/127395546/_focus/0.520000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="&#39;Temptation&#39;-Zwanetta brengt eigen single uit (en in de videoclip duikt nóg een bekende op)">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/muziek/-temptation-zwanetta-brengt-eigen-single-uit-en-in-de-videoclip-duikt-nog-een-bekende-op~acbb954b/" class="teaser-link"> <span class="teaser-label">Muziek</span> </a> <a href="https://www.hln.be/showbizz/muziek/-temptation-zwanetta-brengt-eigen-single-uit-en-in-de-videoclip-duikt-nog-een-bekende-op~acbb954b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">9</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/muziek/-temptation-zwanetta-brengt-eigen-single-uit-en-in-de-videoclip-duikt-nog-een-bekende-op~acbb954b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="&#39;Temptation&#39;-Zwanetta brengt eigen single uit (en in de videoclip duikt nóg een bekende op)">'Temptation'-Zwanetta brengt eigen single uit (en in de videoclip duikt n&oacute;g een bekende op)</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/ik-ga-naar-een-festival-en-ik-neem-mee~a7807abd/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/_thuKij1KScGNXDAK2zKE34E--M/diocontent/125708756/_focus/0.510000/0.510000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Ik ga naar een festival en ik neem mee...">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/ik-ga-naar-een-festival-en-ik-neem-mee~a7807abd/" class="teaser-link"> <span class="teaser-label">Vrije tijd</span> </a> <a href="https://www.hln.be/nina/vrije-tijd/ik-ga-naar-een-festival-en-ik-neem-mee~a7807abd/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/ik-ga-naar-een-festival-en-ik-neem-mee~a7807abd/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Ik ga naar een festival en ik neem mee...">Ik ga naar een festival en ik neem mee...</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/carriere/om-tegen-je-baas-te-zeggen-nieuwe-studie-bewijst-nog-maar-eens-hoe-ongezond-overuren-zijn~a964dc6d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/4ZDwrDh-Nl9fWfCfS5xVkuCOHsM/diocontent/127390063/_focus/0.520000/0.260000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Om tegen je baas te zeggen: nieuwe studie bewijst nog maar eens hoe ongezond overuren zijn">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/carriere/om-tegen-je-baas-te-zeggen-nieuwe-studie-bewijst-nog-maar-eens-hoe-ongezond-overuren-zijn~a964dc6d/" class="teaser-link"> <span class="teaser-label">Carrière</span> </a> <a href="https://www.hln.be/nina/carriere/om-tegen-je-baas-te-zeggen-nieuwe-studie-bewijst-nog-maar-eens-hoe-ongezond-overuren-zijn~a964dc6d/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/carriere/om-tegen-je-baas-te-zeggen-nieuwe-studie-bewijst-nog-maar-eens-hoe-ongezond-overuren-zijn~a964dc6d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Om tegen je baas te zeggen: nieuwe studie bewijst nog maar eens hoe ongezond overuren zijn">Om tegen je baas te zeggen: nieuwe studie bewijst nog maar eens hoe ongezond overuren zijn</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/5-leuke-kapsels-voor-op-warme-dagen~a1c703aa/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/TdpkYIfF0wBAs1cq6HDRA-set0w/diocontent/127292320/_focus/0.490000/0.310000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="5 leuke kapsels voor op warme dagen ">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/5-leuke-kapsels-voor-op-warme-dagen~a1c703aa/" class="teaser-link"> <span class="teaser-label">Nina</span> </a> <a href="https://www.hln.be/nina/5-leuke-kapsels-voor-op-warme-dagen~a1c703aa/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/5-leuke-kapsels-voor-op-warme-dagen~a1c703aa/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="5 leuke kapsels voor op warme dagen ">5 leuke kapsels voor op warme dagen </h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/brussel/-sorry-studenten-kotsleutel-pas-voor-februari~a2f9e04e8/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/pjijw6WPCUdWdnMpmVT9If1yTZM/diocontent/127358740/_crop/0/85/1620/909/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="&quot;Sorry studenten, kotsleutel pas voor februari&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/brussel/-sorry-studenten-kotsleutel-pas-voor-februari~a2f9e04e8/" class="teaser-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/brussel/-sorry-studenten-kotsleutel-pas-voor-februari~a2f9e04e8/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="&quot;Sorry studenten, kotsleutel pas voor februari&quot;">&quot;Sorry studenten, kotsleutel pas voor februari&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/gent/geen-groot-scherm-meer-in-t-kuipke-wegens-te-weinig-volk~a54466ed/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/3KSHLvINw1iv82187jNP0CW_iTk/diocontent/127358656/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="Geen groot scherm meer in &#39;t Kuipke wegens te weinig volk">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/gent/geen-groot-scherm-meer-in-t-kuipke-wegens-te-weinig-volk~a54466ed/" class="teaser-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/gent/geen-groot-scherm-meer-in-t-kuipke-wegens-te-weinig-volk~a54466ed/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="Geen groot scherm meer in &#39;t Kuipke wegens te weinig volk">Geen groot scherm meer in 't Kuipke wegens te weinig volk</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/hasselt/nepfotograaf-voor-la-bottega-op-pad~aaf02f7a/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_TQDPDQEOJjtVqiNzgv5M2JDpm0/diocontent/127358989/_crop/0/741/1580/887/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="Nepfotograaf voor &#39;La Bottega&#39; op pad">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/hasselt/nepfotograaf-voor-la-bottega-op-pad~aaf02f7a/" class="teaser-link"> <span class="teaser-label">Hasselt</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/hasselt/nepfotograaf-voor-la-bottega-op-pad~aaf02f7a/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nepfotograaf voor &#39;La Bottega&#39; op pad">Nepfotograaf voor 'La Bottega' op pad</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/medisch/mensen-vroegen-aan-kayla-30-ben-je-zwanger-er-bleek-iets-totaal-anders-aan-de-hand~af906255/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/K0OLtqkDC6TADVVTnAmGxlQtcoE/diocontent/127309903/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Mensen vroegen aan Kayla (30): &quot;Ben je zwanger?&quot; Er bleek iets totaal anders aan de hand">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wetenschap-planeet/medisch/mensen-vroegen-aan-kayla-30-ben-je-zwanger-er-bleek-iets-totaal-anders-aan-de-hand~af906255/" class="teaser-link"> <span class="teaser-label">Medisch</span> </a> <a href="https://www.hln.be/wetenschap-planeet/medisch/mensen-vroegen-aan-kayla-30-ben-je-zwanger-er-bleek-iets-totaal-anders-aan-de-hand~af906255/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/medisch/mensen-vroegen-aan-kayla-30-ben-je-zwanger-er-bleek-iets-totaal-anders-aan-de-hand~af906255/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Mensen vroegen aan Kayla (30): &quot;Ben je zwanger?&quot; Er bleek iets totaal anders aan de hand">Mensen vroegen aan Kayla (30): &quot;Ben je zwanger?&quot; Er bleek iets totaal anders aan de hand</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/geen-crime-passionnel-maar-duidelijk-plan-vrouw-24-hakt-penis-af-van-overspelige-echtgenoot-40~abc932be/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/hinXOeRUUoOddmC-vNj895r4uKU/diocontent/127393190/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Geen &#39;crime passionnel&#39; maar duidelijk plan: vrouw (24) hakt penis af van overspelige echtgenoot (40)">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/geen-crime-passionnel-maar-duidelijk-plan-vrouw-24-hakt-penis-af-van-overspelige-echtgenoot-40~abc932be/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/geen-crime-passionnel-maar-duidelijk-plan-vrouw-24-hakt-penis-af-van-overspelige-echtgenoot-40~abc932be/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">5</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/geen-crime-passionnel-maar-duidelijk-plan-vrouw-24-hakt-penis-af-van-overspelige-echtgenoot-40~abc932be/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Geen &#39;crime passionnel&#39; maar duidelijk plan: vrouw (24) hakt penis af van overspelige echtgenoot (40)">Geen 'crime passionnel' maar duidelijk plan: vrouw (24) hakt penis af van overspelige echtgenoot (40)</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/texaanse-wisselt-van-plaats-en-tweet-de-hele-vlucht-alles-over-de-ontluikende-liefde-tussen-twee-medepassagiers~ab41dbfb/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/GdL4eOiAfyjjkqssH2e-rBTjsn4/diocontent/127385855/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Texaanse wisselt van plaats en tweet de hele vlucht alles over de ontluikende liefde tussen twee medepassagiers">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/texaanse-wisselt-van-plaats-en-tweet-de-hele-vlucht-alles-over-de-ontluikende-liefde-tussen-twee-medepassagiers~ab41dbfb/" class="teaser-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/texaanse-wisselt-van-plaats-en-tweet-de-hele-vlucht-alles-over-de-ontluikende-liefde-tussen-twee-medepassagiers~ab41dbfb/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">3</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/texaanse-wisselt-van-plaats-en-tweet-de-hele-vlucht-alles-over-de-ontluikende-liefde-tussen-twee-medepassagiers~ab41dbfb/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Texaanse wisselt van plaats en tweet de hele vlucht alles over de ontluikende liefde tussen twee medepassagiers">Texaanse wisselt van plaats en tweet de hele vlucht alles over de ontluikende liefde tussen twee medepassagiers</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/winkels-aan-de-kust-en-in-toeristische-centra-mogen-straks-elke-zondag-open~a4347a43/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/_tQf__55zN2NCYj2wtOyXzWqDjA/diocontent/122989542/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Winkels aan de kust en in toeristische centra mogen straks elke zondag open">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/winkels-aan-de-kust-en-in-toeristische-centra-mogen-straks-elke-zondag-open~a4347a43/" class="teaser-link"> <span class="teaser-label">Consument</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/consument/winkels-aan-de-kust-en-in-toeristische-centra-mogen-straks-elke-zondag-open~a4347a43/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Winkels aan de kust en in toeristische centra mogen straks elke zondag open">Winkels aan de kust en in toeristische centra mogen straks elke zondag open</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/bpost-gaat-dan-toch-pakjes-blijven-ophalen-op-zaterdag~a7ecf61f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/tcilFYFOVhQvCpLp_raZoVju9Ec/diocontent/121815428/_focus/0.476563/0.343109/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Bpost gaat dan toch pakjes blijven ophalen op zaterdag">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/bpost-gaat-dan-toch-pakjes-blijven-ophalen-op-zaterdag~a7ecf61f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">27</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/bpost-gaat-dan-toch-pakjes-blijven-ophalen-op-zaterdag~a7ecf61f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Bpost gaat dan toch pakjes blijven ophalen op zaterdag">Bpost gaat dan toch pakjes blijven ophalen op zaterdag</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/winstmarge-van-belgische-bedrijven-stijgt-spectaculair-werknemer-en-consument-dupe~adb45e2e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/BPIN10aLecfoZ8sTXAgeUVPbZ0o/diocontent/116684900/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Winstmarge van Belgische bedrijven stijgt spectaculair: werknemer en consument dupe">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/winstmarge-van-belgische-bedrijven-stijgt-spectaculair-werknemer-en-consument-dupe~adb45e2e/" class="teaser-link"> <span class="teaser-label">Economie</span> </a> <a href="https://www.hln.be/geld/economie/winstmarge-van-belgische-bedrijven-stijgt-spectaculair-werknemer-en-consument-dupe~adb45e2e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">91</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/winstmarge-van-belgische-bedrijven-stijgt-spectaculair-werknemer-en-consument-dupe~adb45e2e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Winstmarge van Belgische bedrijven stijgt spectaculair: werknemer en consument dupe">Winstmarge van Belgische bedrijven stijgt spectaculair: werknemer en consument dupe</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/-grote-internetbedrijven-leven-europese-privacyverordening-niet-na~a8f06ee7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/jj_w6We0_ihQ4iCvqp3stJf4Nj8/diocontent/112681247/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="&quot;Grote internetbedrijven leven Europese privacyverordening niet na&quot;">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/-grote-internetbedrijven-leven-europese-privacyverordening-niet-na~a8f06ee7/" class="teaser-link"> <span class="teaser-label">iHLN</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/-grote-internetbedrijven-leven-europese-privacyverordening-niet-na~a8f06ee7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="&quot;Grote internetbedrijven leven Europese privacyverordening niet na&quot;">&quot;Grote internetbedrijven leven Europese privacyverordening niet na&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/ontwikkelaars-geven-het-zelf-toe-socialemedia-apps-zijn-bewust-verslavend~a6e1d1d03/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/nT5N-EeouPQFspqeKt_U-XZJI9s/diocontent/127259354/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Ontwikkelaars geven het zelf toe: socialemedia-apps zijn bewust verslavend">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/ontwikkelaars-geven-het-zelf-toe-socialemedia-apps-zijn-bewust-verslavend~a6e1d1d03/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/ontwikkelaars-geven-het-zelf-toe-socialemedia-apps-zijn-bewust-verslavend~a6e1d1d03/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/ontwikkelaars-geven-het-zelf-toe-socialemedia-apps-zijn-bewust-verslavend~a6e1d1d03/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Ontwikkelaars geven het zelf toe: socialemedia-apps zijn bewust verslavend">Ontwikkelaars geven het zelf toe: socialemedia-apps zijn bewust verslavend</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/internet/muziek-of-video-op-internet-auteursrecht-betalen~a02a7f8b/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/xmIlZOBVMadsTj7Kftx3wCD4O5M/diocontent/123886271/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Muziek of video op internet? Auteursrecht betalen">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/internet/muziek-of-video-op-internet-auteursrecht-betalen~a02a7f8b/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/muziek-of-video-op-internet-auteursrecht-betalen~a02a7f8b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">20</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/internet/muziek-of-video-op-internet-auteursrecht-betalen~a02a7f8b/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Muziek of video op internet? Auteursrecht betalen">Muziek of video op internet? Auteursrecht betalen</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/antwerpenaren-hebben-het-vaakst-seks-onder-de-douche-onderzoek-polst-naar-wasrituelen-van-de-belg~a55c419c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/LAeJs9kHWa1sLvpc2ZlqVIZ4wSQ/diocontent/127375850/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="Antwerpenaren hebben het vaakst seks onder de douche: onderzoek polst naar wasrituelen van de Belg">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/antwerpenaren-hebben-het-vaakst-seks-onder-de-douche-onderzoek-polst-naar-wasrituelen-van-de-belg~a55c419c/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/antwerpenaren-hebben-het-vaakst-seks-onder-de-douche-onderzoek-polst-naar-wasrituelen-van-de-belg~a55c419c/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">14</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/wonen/antwerpenaren-hebben-het-vaakst-seks-onder-de-douche-onderzoek-polst-naar-wasrituelen-van-de-belg~a55c419c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-vertical-teaser__title" title="Antwerpenaren hebben het vaakst seks onder de douche: onderzoek polst naar wasrituelen van de Belg">Antwerpenaren hebben het vaakst seks onder de douche: onderzoek polst naar wasrituelen van de Belg</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/5-manieren-om-je-huis-hittegolfbestendig-te-maken-wat-is-jouw-favoriet~a41392fa/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/do3YKEA8QnUrrOZByYvcEQr-Lm0/diocontent/127216203/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="5 manieren om je huis hittegolfbestendig te maken. Wat is jouw favoriet?">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/5-manieren-om-je-huis-hittegolfbestendig-te-maken-wat-is-jouw-favoriet~a41392fa/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/5-manieren-om-je-huis-hittegolfbestendig-te-maken-wat-is-jouw-favoriet~a41392fa/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">19</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/5-manieren-om-je-huis-hittegolfbestendig-te-maken-wat-is-jouw-favoriet~a41392fa/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="5 manieren om je huis hittegolfbestendig te maken. Wat is jouw favoriet?">5 manieren om je huis hittegolfbestendig te maken. Wat is jouw favoriet?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-brussels-koppel-ontwaakt-op-ibiza-elke-dag-met-een-fenomenaal-uitzicht~a14f7b4e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/aoxxcQRSEtReC7RMs17YV2l6jlo/diocontent/126822248/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="WOONVIDEO: Brussels koppel ontwaakt op Ibiza elke dag met een fenomenaal uitzicht">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-brussels-koppel-ontwaakt-op-ibiza-elke-dag-met-een-fenomenaal-uitzicht~a14f7b4e/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-brussels-koppel-ontwaakt-op-ibiza-elke-dag-met-een-fenomenaal-uitzicht~a14f7b4e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">25</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-brussels-koppel-ontwaakt-op-ibiza-elke-dag-met-een-fenomenaal-uitzicht~a14f7b4e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="WOONVIDEO: Brussels koppel ontwaakt op Ibiza elke dag met een fenomenaal uitzicht">WOONVIDEO: Brussels koppel ontwaakt op Ibiza elke dag met een fenomenaal uitzicht</h1> </a> </div> </article>                   <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2018 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/de-krant/primark-nu-ook-in-s-m-en-l~a2aa6141/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>     <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=2aa6141&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","category":"De Krant","type":"detail","categoryid":"HLN_DE_KRANT","navpath":"|de-krant|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"PAYWALL","file":"","author":"UNKNOWN","iptc":{"id":"|20000209|20000243|20000245|20000002|04000000|20000011|01000000|","label":"|economische sector|consumptiegoederen|kleding|kunst en entertainment|economie, business en financi\u00EBn|mode|kunst, cultuur en entertainment|"},"wiki":{"label":"|Primark|"},"length":"691","ner":{"loc":"","role":"","org":"|2XL|Primark|","footer":"","per":"","derived":"","misc":""},"source":null,"id":"2aa6141","type":"REGULAR ARTICLE","title":"Primark, nu ook in S, M en L","pubdate":"1530741600000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":"LOGIN_REQUIRED","paywallTemplateRuleReference":"hln-5afeae9d5fe64908cf2e044a","paywallDisplayDepth":53}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>     <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fprimark-nu-ook-in-s-m-en-l%7Ea2aa6141%2F"; </script>    <script> window._privacy.push([
			'contentrecommendation',
			function() {
				var gr = document.createElement('script');
				gr.type = 'text/javascript';
				gr.async = !0;
				gr.src = "https:\/\/persgroep-ams.gravityrd-services.com\/js\/persgroep\/gr_reco4-min.js";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gr, s);
			}
		]); </script>      <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 