<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Een driepunter van jewelste, in de vorm van een Atlantische blauwe marlijn. Michael Jordan (57) schittert ook op zijn jacht &#39;Catch 23&#39;. De basketlegende viste met zijn team tijdens een toernooi in North Carolina een gigantische vis van..."> <meta name="keywords" content="Catch 23,Michael Jordan,North Carolina,human interest,sport,sportdiscipline"> <meta name="news_keywords" content="Catch 23,Michael Jordan,North Carolina,human interest,sport,sportdiscipline"> <meta name="googlebot" content="noarchive"> <title>Jordan ook held in hengelen | De Krant | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/"> <link rel="canonical" href="https://www.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Jordan ook held in hengelen"><meta property="og:url" content="https://www.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/"><meta property="og:description" content="Een driepunter van jewelste, in de vorm van een Atlantische blauwe marlijn. Michael Jordan (57) schittert ook op zijn jacht &#39;Catch 23&#39;. De basketle..."><meta property="og:image" content="https://images4.persgroep.net/rcs/aj61VNKwhDHG7giGYCuAG9IHPnw/diocontent/171800872/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Jordan ook held in hengelen"><meta name="twitter:url" content="https://www.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/"><meta name="twitter:description" content="Een driepunter van jewelste, in de vorm van een Atlantische blauwe marlijn. Michael Jordan (57) schittert ook op zijn jacht &#39;Catch 23&#39;. De basketlegende viste met zijn team tijdens een toernooi in ..."><meta name="twitter:image" content="https://images4.persgroep.net/rcs/aj61VNKwhDHG7giGYCuAG9IHPnw/diocontent/171800872/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-06-11T00:00:00+0200","image":{"@type":"ImageObject","width":"696","url":"https:\/\/www.hln.be\/static\/images\/hln_logo_696-b42708d2d0.png","height":"328"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article__plus-content-google"},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Een driepunter van jewelste, in de vorm van een Atlantische blauwe marlijn. Michael Jordan (57) schittert ook op zijn jacht 'Catch 23'. De basketlegende viste met zijn team tijdens een toernooi in North Carolina een gigantische vis van...","isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/de-krant\/jordan-ook-held-in-hengelen~aa85f331\/"},"@context":"http:\/\/schema.org","headline":"Jordan ook held in hengelen"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"De Krant","@id":"https:\/\/www.hln.be\/de-krant"},"@type":"ListItem","position":"1"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{slotConfigs:{leader:{hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{},rectanglenative:{},sky:{},native:{},integration:{},services:{}},slots:[]},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.jsdata.freeHtml={},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script> <script class="fjs-critical-js">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</script>  <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/7/1/0/advert.js" type="application/javascript"></script><script type="application/javascript">(function(a){var c={};function b(d){if(c[d]){return c[d].exports}var e=c[d]={i:d,l:!1,exports:{}};a[d].call(e.exports,e,e.exports,b);e.l=!0;return e.exports}b.m=a;b.c=c;b.d=function(a,c,d){if(!b.o(a,c)){Object.defineProperty(a,c,{enumerable:!0,get:d})}};b.r=function(a){if('undefined'!=typeof Symbol&&Symbol.toStringTag){Object.defineProperty(a,Symbol.toStringTag,{value:'Module'})}Object.defineProperty(a,'__esModule',{value:!0})};b.t=function(a,c){if(1&c)a=b(a);if(8&c)return a;if(4&c&&'object'==typeof a&&a&&a.__esModule)return a;var d=Object.create(null);b.r(d);Object.defineProperty(d,'default',{enumerable:!0,value:a});if(2&c&&'string'!=typeof a)for(var e in a)b.d(d,e,function(b){return a[b]}.bind(null,e));return d};b.n=function(a){var c=a&&a.__esModule?function(){return a['default']}:function(){return a};b.d(c,'a',c);return c};b.o=function(a,b){return Object.prototype.hasOwnProperty.call(a,b)};b.p='';return b(b.s=0)})([function(){(function(a,settings){performance.mark('advert - inline-script - start');function b(a){if('function'==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return d(a)}return null}function c(a){var c=b(a);return c?decodeURIComponent(c).split(','):[]}function d(a){var b=document.cookie.match(a+'=([^;]*)');return b&&decodeURI(b[1])||null}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];window._privacy=window._privacy||[];performance.mark('advert - inline-script - privacy - start');window._privacy.push(['targetedadvertising',function(){performance.mark('advert - inline-script - privacy - targeted');settings.dfp.requestNonPersonalizedAds=!(window._privacy.settings&&window._privacy.settings.targetedadvertising);settings.dfp.targeting.spid=b('_sp_id');settings.dfp.targeting.cxid=b('_cX_G');settings.dfp.targeting.cxsg=c('cxSegments');settings.dfp.targeting.cxsg_m=c('cxSegments_m');settings.dfp.targeting.exp=d('exp');}]);window._privacy.push(['functional',function(){performance.mark('advert - inline-script - privacy - functional');window.advert.cmd.push(function(){window.advert.init(settings,window.advertHooks||{});});}]);window.loadAdvertSlot=function(b,c){var d=a[b];if('undefined'==typeof d){console.error('[ADVERT] Unknown slot \''.concat(b,'\''));return}window.advert.cmd.push(['loaded',function(){window.advert.loadSlot(d,c||b)}])};window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(b){return window.advert.getSlot(a[b])};performance.mark('advert - inline-script - end')})({"rectangle--1":"rectangle--1","leader--1":"leader--1","sky--1":"sky--1","native--6":"native--6","outofpage--1":"outofpage--1"},{"dfp":{"networkId":"7594","adUnit":"hln/hln.site-%screenSize%/de-krant/article","collapseEmpty":true,"requestNonPersonalizedAds":true,"breakpoints":{"small":0,"large":970,"medium":768},"targeting":{"topics":["catch-23","sportdiscipline","human-interest","michael-jordan","north-carolina","sport"],"top":["catch-23","sportdiscipline","human-interest","michael-jordan","north-carolina","sport"],"compid":"a85f331","cid":"a85f331","pagetype":"detail","pag":"detail","cat":["de-krant","de-krant"],"pay":true,"inread":false},"sizeMapping":{"leader--1":{"small":[],"large":[[1,1],[840,150],[840,250],[970,250],[728,90],[1800,1000],[970,120],[970,90],[970,110],[970,100],[970,1000],"fluid"],"medium":[[728,90],"fluid"]},"rectangle--1":{"small":[],"large":[[300,250],"fluid"],"medium":[[300,250],"fluid"]},"sky--1":{"small":[],"large":[[300,600],[160,600],[120,600],"fluid"],"medium":[[300,600],[160,600],[120,600],"fluid"]},"native--6":{"small":[[300,190],[300,250],"fluid"],"large":[[300,190],"fluid"],"medium":[[300,190],"fluid"]}},"slots":{"leader--1":{"targeting":{"positie":"leader1"},"sizeMapping":"leader--1"},"rectangle--1":{"targeting":{"positie":"rectangle1"},"sizeMapping":"rectangle--1"},"sky--1":{"targeting":{"positie":"sky1"},"sizeMapping":"sky--1"},"outofpage--1":{"targeting":{"positie":"outofpage1"},"outOfPage":true},"native--6":{"lazyLoad":true,"targeting":{"positie":"native6"},"sizeMapping":"native--6"}},"lazyLoadThreshold":500,"refreshThreshold":500}})}]);</script><script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script>  <link href="https://www.hln.be/static/css/main-bb4dd7feef.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-3a00c44b3b.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B2aV9iN1JTw_q.JIGUYOLpYT.tNp8u8gJIsuxuvVklj.S7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--de-krant"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--1"); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--low-level-cloud"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Betrokken weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">14°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-de-krant-408ec4220a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu">   <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--bizar"> <div class="menu__content"> <a href="https://www.hln.be/bizar" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/bizar/text">Bizar</span> </a> </div> </li>     <li class="menu__item menu__item--geld"> <div class="menu__content"> <a href="https://www.hln.be/geld" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/geld/text">Geld</span> </a> </div> </li>     <li class="menu__item menu__item--wetenschap-planeet"> <div class="menu__content"> <a href="https://www.hln.be/wetenschap-planeet" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wetenschap-planeet/text">Wetenschap & Planeet</span> </a> </div> </li>     <li class="menu__item menu__item--ihln"> <div class="menu__content"> <a href="https://www.hln.be/ihln" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/ihln/text">iHLN</span> </a> </div> </li>     <li class="menu__item menu__item--auto"> <div class="menu__content"> <a href="https://www.hln.be/auto" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto/text">Auto</span> </a> </div> </li>     <li class="menu__item menu__item--reizen"> <div class="menu__content"> <a href="https://www.hln.be/reizen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/reizen/text">Reizen</span> </a> </div> </li>     <li class="menu__item menu__item--woon"> <div class="menu__content"> <a href="https://www.hln.be/woon" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/woon/text">WOON.</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/de-krant" title="De Krant" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">De Krant</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h3 class="article__plus-title">Exclusief voor abonnees</h3>    <h1 class="article__title">Jordan ook held in hengelen</h1>    <ul class="article__metadata">  <li class="article__metadata-item"> <time datetime="2020-06-11T00:00+02:00">11 juni 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-06-11T00:00+02:00">00u00</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Jordan%20ook%20held%20in%20hengelen&amp;url=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   </header>   <p class="article__text">Een driepunter van jewelste, in de vorm van een Atlantische blauwe marlijn. Michael Jordan (57) schittert ook op zijn jacht 'Catch 23'. De basketlegende viste met zijn team tijdens een toernooi in North Carolina een gigantische vis van zo'n 200 kilogram op uit de oceaan. Het volstond evenwel niet om aan de leiding te komen. Jordan staat na twee dagen vissen zesde. De koplopers sloegen een blauwe marlijn van 224 kg aan de haak. (NP)</p>       <aside data-module="tempation-module" class="OdYFD"><script>window.tmEvents=window.tmEvents||function(){var o={};return{subscribe:function(t,n){Object.prototype.hasOwnProperty.call(o,t)||(o[t]=[]);var e=o[t].push(n)-1;return{remove:function(){delete o[t][e]}}},publish:function(t,n){n=void 0===n?null:n,Object.prototype.hasOwnProperty.call(o,t)&&o[t].forEach(function(t){t(n)})}}}();</script><article id=OFFER_FORMULATOR_ANON_USER data-tm-template=OFFER_FORMULATOR_ANON_USER class=tm><div class=tm-content><div class=tm-body><header class=tm-header><h1 class=tm-title>Word ook abonnee en kies hier je formule op maat</h1></header><div class=tm-flex><section class=tm-offer-configurator><section class="tm-offers tm-offers--visual"><article data-toggle-value=0 class="tm-offer tm-offer--mobile  fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/mobiel-16bc958305d8177d43060196c6858414.png class=tm-offer__image alt=Mobiel><h1 class=tm-offer__title>Mobiel</h1><p class=tm-offer__text>Onbeperkt toegang tot alle artikels op HLN.be en in de app. Stop wanneer je wil.</p></article><article hidden=hidden data-toggle-value=1 class="tm-offer tm-offer--digital  fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/digitaal-1124720cb06c41a03c5b47b344dec812.png class=tm-offer__image alt=Digitaal><h1 class=tm-offer__title>Digitaal</h1><p class=tm-offer__text>Elke dag de digitale versie van de krant en toegang tot alle artikels. Stop wanneer je wil.</p></article><article hidden=hidden data-toggle-value=2 class="tm-offer tm-offer--weekend tm-offer--most-chosen fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/weekend-468fb9d82d00746c89d203181c930572.png class=tm-offer__image alt="Weekend + Digitaal"><h1 class=tm-offer__title>Weekend + Digitaal</h1><p class=tm-offer__text>Elke zaterdag de papieren weekendkrant in jouw bus en elke dag volledige digitale toegang. Stop wanneer je wil.</p></article><article hidden=hidden data-toggle-value=3 class="tm-offer tm-offer--complete  fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/compleet-1d2b0d555ca4459b86921ec6dd409b7a.png class=tm-offer__image alt=Compleet><h1 class=tm-offer__title>Compleet</h1><p class=tm-offer__text>Elke dag de papieren krant in jouw bus en volledige digitale toegang. Stop wanneer je wil.</p></article></section><ul class=tm-offer-composer><li class="tm-offer-composer__item tm-offer-option"><input id=tmOfferCompositionValue-0 type=checkbox value=1 class="tm-offer-option__toggle fjs-tm-offer-option-toggle"><label for=tmOfferCompositionValue-0 class=tm-offer-composer__text>De <strong>digitale versie</strong> van de krant</label></li><li class="tm-offer-composer__item tm-offer-option"><input id=tmOfferCompositionValue-1 type=checkbox value=2 class="tm-offer-option__toggle fjs-tm-offer-option-toggle"><label for=tmOfferCompositionValue-1 class=tm-offer-composer__text>De papieren <strong>weekendkrant</strong></label></li><li class="tm-offer-composer__item tm-offer-option"><input id=tmOfferCompositionValue-2 type=checkbox value=3 class="tm-offer-option__toggle fjs-tm-offer-option-toggle"><label for=tmOfferCompositionValue-2 class=tm-offer-composer__text><strong>Alle dagen</strong> de papieren krant</label></li></ul><script>!function(){var e=document.getElementById('OFFER_FORMULATOR_ANON_USER').querySelectorAll('.fjs-tm-offer-option-toggle'),t=0;function n(){this.checked?(t=parseInt(this.value,10),e.forEach(function(e){parseInt(e.value,10)<t&&(e.checked=!0)})):(t=parseInt(this.value,10)-1,e.forEach(function(e){parseInt(e.value,10)>t&&(e.checked=!1)})),window.tmEvents.publish('/offer-configurator/option/changed',t)}e.forEach(function(e){e.addEventListener('change',n)})}();</script><section class="tm-offers tm-offers--textual"><article data-toggle-value=0 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste <mark class="tm-highlight">4 weken GRATIS</mark></span><span class=tm-offer__subsequently>Nadien slechts &euro;6,95 per 4 weken</span></span><span class=tm-offer__price>&euro; 0,00</span></article><article hidden=hidden data-toggle-value=1 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste <mark class="tm-highlight">maand GRATIS</mark></span><span class=tm-offer__subsequently>Nadien &euro;12 per maand</span></span><span class=tm-offer__price>&euro; 0,00</span></article><article hidden=hidden data-toggle-value=2 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste maand</span><span class=tm-offer__subsequently>Nadien &euro;16 per maand</span></span><span class=tm-offer__price>&euro; 10,00</span></article><article hidden=hidden data-toggle-value=3 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste maand</span><span class=tm-offer__subsequently>Nadien &euro;21 per maand</span></span><span class=tm-offer__price>&euro; 15,00</span></article></section><a href=https://abonnement.hln.be/paywall/m-o?proposition=1081-1&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=a85f331&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen~aa85f331%2F data-toggle-value=0 class="tm-call2action tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Lees 4 weken gratis</a><a hidden=hidden href=https://abonnement.hln.be/paywall/m-o?proposition=1075-3&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=a85f331&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen~aa85f331%2F data-toggle-value=1 class="tm-call2action tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Lees 1 maand gratis</a><a hidden=hidden href=https://abonnement.hln.be/paywall/m-o?proposition=1073-11&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=a85f331&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen~aa85f331%2F data-toggle-value=2 class="tm-call2action tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Start met lezen</a><a hidden=hidden href=https://abonnement.hln.be/paywall/m-o?proposition=1073-9&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=a85f331&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen~aa85f331%2F data-toggle-value=3 class="tm-call2action tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Start met lezen</a></section><script>!function(){var t=document.getElementById('OFFER_FORMULATOR_ANON_USER'),e=t.querySelectorAll('.fjs-tm-visual-offer'),n=t.querySelectorAll('.fjs-tm-pricing-offer'),i=t.querySelectorAll('.fjs-tm-call2action');function o(t,e){t.forEach(function(t){parseInt(t.getAttribute('data-toggle-value'),10)===e?t.removeAttribute('hidden'):t.setAttribute('hidden','hidden')})}window.tmEvents.subscribe('/offer-configurator/option/changed',function(t){o(e,t),o(n,t),o(i,t)})}();</script><footer class=tm-footer><p class=tm-text>Ben je al abonnee?<br><a href=/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen~aa85f331%2F class=tm-link data-gtm=paywall/inloggen/text>Log hier in</a> of <a href=https://myaccount.hln.be/#/subscription/link target=_blank class=tm-link data-gtm=paywall/my-account/text>koppel je abonnement</a> en krijg toegang tot alle artikels</p></footer></div></div></div></article><style data-rid=OdYFD>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</style><script>!function(){var e=document.getElementById('OFFER_FORMULATOR_ANON_USER'),n=!1;function t(){n||(window.dataLayer.push(JSON.parse('{"event":"temptation_view","temptation":{"contentblocker":"yes","template_id":"OFFER_FORMULATOR_ANON_USER","position":"ARTICLE_BOTTOM","tm_tracking_id":"45ed2d94-de48-46b5-b714-703ba951eebf"}}')),n=!0)}function i(){return null!==e.offsetParent||'none'!==window.getComputedStyle(e).display}i()?t():window.addEventListener('resize',function e(){i()&&(window.removeEventListener('resize',e),t())})}();</script><script>!function(){var i=document.getElementById('OFFER_FORMULATOR_ANON_USER');function o(t){return t.hasAttribute('data-gtm')}null!==i&&i.addEventListener('click',function(t){var e=t.target;if(!o(e)&&null===(e=function(t){var e=t.path||t.composedPath?t.composedPath():null,r=null;if(null===e)return;for(var n=0,a=e.length;n<a;n++){var u=e[n];if(u===i)break;if(o(u)){r=u;break}}return r}(t)))return;window.dataLayer.push({event:'temptation_click',url_referral:'https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen~aa85f331%2F',temptation:{action:function(t){return t.getAttribute('data-gtm')}(e),url_referral:function t(e){{if('a'===e.tagName.toLowerCase())return e.getAttribute('href');if(null!==e.getAttribute('value'))return e.getAttribute('value');if('button'===e.tagName.toLowerCase())return e.form.getAttribute('action');if('input'===(n=e).tagName.toLowerCase()&&'checkbox'===n.type)return e.checked?'on':'off';if('label'===(r=e).tagName.toLowerCase()&&r.hasAttribute('for'))return t(document.getElementById(e.getAttribute('for')));if(null!==e.getAttribute('data-form-action'))return e.getAttribute('data-form-action')}var r;var n;return null}(e),template_id:'offer_formulator_anon_user',position:'ARTICLE_BOTTOM'}})},!1)}();</script><script>window.tmEvents.publish('/ready');</script></aside>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/catch-23" data-gtm="tag/catch-23/text">Catch 23</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/michael-jordan" data-gtm="tag/michael-jordan/text">Michael Jordan</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/north-carolina" data-gtm="tag/north-carolina/text">North Carolina</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/human-interest" data-gtm="tag/human-interest/text">human interest</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sport" data-gtm="tag/sport/text">sport</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/sportdiscipline" data-gtm="tag/sportdiscipline/text">sportdiscipline</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/de-krant/jordan-ook-held-in-hengelen~aa85f331/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Jordan%20ook%20held%20in%20hengelen&amp;url=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row row--teaser-list-split"> <div class="col col--primary-split">  <header class="component-header"> <h1 class="component-title"> <span>Voorpagina</span> </h1>   </header>    <article class="vertical-teaser newspaper-vertical-teaser">  <div class="vertical-teaser__description newspaper-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/belgie-test-in-juli-al-vaccin-op-mensen~ab919e17/" class="teaser-link newspaper-vertical-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-1/text" class="newspaper-vertical-teaser__title" title="België test in juli al vaccin op mensen">Belgi&euml; test in juli al vaccin op mensen</h1> <p data-gtm="lees-meer-Voorpagina-large/art-1/text" class="teaser-intro vertical-teaser__intro newspaper-vertical-teaser__intro"> <time class="teaser-publication-time" datetime="2020-06-10T22:00Z[UTC]">11/06</time> Omdat de klinische studies erg goed zijn verlopen, gaat Janssen Pharmaceutica al in de tweede helft van juli een covid19-kandidaat-vaccin... </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/leopold-ii-onder-vuur-zelfs-straatnaam-gewijzigd~add17954/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images2.persgroep.net/rcs/zHC29n0ZqpImoeGRCRrWQMVdD8E/diocontent/171817019/_crop/383/454/806/454/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Leopold II onder vuur: zelfs straatnaam gewijzigd" data-gtm="lees-meer-Voorpagina-large/art-2/picture" class="teaser-image" loading="lazy"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/leopold-ii-onder-vuur-zelfs-straatnaam-gewijzigd~add17954/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-title newspaper-lead-teaser__title" title="Leopold II onder vuur: zelfs straatnaam gewijzigd">Leopold II onder vuur: zelfs straatnaam gewijzigd</h1> <p data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2020-06-10T22:00Z[UTC]">11/06</time> De controverse rond de standbeelden van Leopold II blijft aanhouden. Ekeren heeft zijn standbeeld verwijderd, nadat het in brand was... </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/coucke-doet-het-zonder-premies-maar-met-tenten~adc6be4c/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images1.persgroep.net/rcs/-fG6pXxrsJuD4qXQGEm51YCLvxk/diocontent/171791646/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="Coucke doet het zonder premies, maar mét tenten" data-gtm="lees-meer-Voorpagina-large/art-3/picture" class="teaser-image" loading="lazy"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/coucke-doet-het-zonder-premies-maar-met-tenten~adc6be4c/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-3/text" class="teaser-title newspaper-lead-teaser__title" title="Coucke doet het zonder premies, maar mét tenten">Coucke doet het zonder premies, maar m&eacute;t tenten</h1> <p data-gtm="lees-meer-Voorpagina-large/art-3/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2020-06-10T22:00Z[UTC]">11/06</time> Deze zomer ruilt Marc Coucke zijn kasteel in Merelbeke in voor een luxetent in Durbuy - of toch alleszins voor enkele dagen. Coucke zou... </p> </a> </div> </article>    </div> <div class="col col--secondary-split">   <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/de-volgende-lockdown-is-lokaal~a90d5154/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-title newspaper-aside-teaser__title" title="De volgende lockdown is lokaal">De volgende lockdown is lokaal</h1> <p data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-intro newspaper-aside-teaser__intro">Als er nog een lockdown komt, dan zal die lokaal zijn. De Vlaamse overheid werkt een plan uit dat lokale besturen toelaat om in...</p> </a> </article>    <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/1-469-jobs-weg-bij-swissport~ac441a5a/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-title newspaper-aside-teaser__title" title="1.469 jobs weg bij Swissport">1.469 jobs weg bij Swissport</h1> <p data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-intro newspaper-aside-teaser__intro">Het doek valt definitief voor bagageafhandelaar Swissport Belgi&euml;. Het bedrijf maakt geen doorstart, waardoor 1.469 banen verdwijnen. Zo...</p> </a> </article>    <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/politie-kan-kustgangers-op-e40-laten-omkeren~ac01555a/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-3/text" class="teaser-title newspaper-aside-teaser__title" title="Politie kan kustgangers op E40 laten omkeren">Politie kan kustgangers op E40 laten omkeren</h1> <p data-gtm="lees-meer-Voorpagina-small/art-3/text" class="teaser-intro newspaper-aside-teaser__intro">Wordt het deze zomer &eacute;cht te druk aan onze kust, dan zullen badsteden dagjestoeristen kunnen weigeren en zullen volle treinen eventueel...</p> </a> </article>   </div> </div>  <a href="https://www.hln.be/de-krant" data-gtm="de-krant/alle-artikels/lees-meer/text" class="component-cta">Alle artikels uit de krant</a>     </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/de-krant/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="88c2f29" data-teaser-hash="-839793608" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-06-11T04:13:42.758Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u13</time> <h1 class="hftn-list-teaser__title" title="Politieagent crasht met bemande drone "> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/auto/politieagent-crasht-met-bemande-drone~a88c2f29/" class="teaser-link teaser-link--color hftn-list-teaser__link">Politieagent crasht met bemande drone </a> </h1> </header> </article>  </li> <li id="6194856" data-teaser-hash="-1142765629" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-06-11T04:02:14.323Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u02</time> <h1 class="hftn-list-teaser__title" title="Wat corona? Waar corona? In Servië wordt er tijdens burenclash alweer gevoetbald in ‘ouderwetse’ sfeer"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wat-corona-waar-corona-in-servie-wordt-er-tijdens-burenclash-alweer-gevoetbald-in-ouderwetse-sfeer~a6194856/" class="teaser-link teaser-link--color hftn-list-teaser__link">Wat corona? Waar corona? In Servi&euml; wordt er tijdens burenclash...</a> </h1> </header> </article>  </li> <li id="0392dad" data-teaser-hash="-480721008" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-06-11T04:00:12.284Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u00</time> <h1 class="hftn-list-teaser__title" title="Zij mogen wél nog contact hebben op de set: Katrien De Becker en stiefzoon Pieter Jan samen te zien in ‘Thuis’ "> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/showbizz/tv/zij-mogen-wel-nog-contact-hebben-op-de-set-katrien-de-becker-en-stiefzoon-pieter-jan-samen-te-zien-in-thuis~a0392dad/" class="teaser-link teaser-link--color hftn-list-teaser__link">Zij mogen w&eacute;l nog contact hebben op de set: Katrien De Becker en...</a> </h1> </header> </article>  </li> <li id="b9348a4" data-teaser-hash="-1043622320" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-06-11T04:00:05.622Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">06u00</time> <h1 class="hftn-list-teaser__title" title="Zwangere Maartje Van Neygen weet dat Senne de man van haar leven is: “Toen we een miskraam kregen, wist ik het zeker”"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/showbizz/zwangere-maartje-van-neygen-weet-dat-senne-de-man-van-haar-leven-is-toen-we-een-miskraam-kregen-wist-ik-het-zeker~ab9348a4/" class="teaser-link teaser-link--color hftn-list-teaser__link">Zwangere Maartje Van Neygen weet dat Senne de man van haar leven...</a> </h1> </header> </article>  </li> <li id="cfc8c60" data-teaser-hash="1750311342" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-06-11T03:33:02.916Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">05u33</time> <h1 class="hftn-list-teaser__title" title="K11 hoopt nog altijd op 1A met 18 clubs en wil vergadering Pro League van vrijdag verplaatsen
"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/k11-hoopt-nog-altijd-op-1a-met-18-clubs-en-wil-vergadering-pro-league-van-vrijdag-verplaatsen~acfc8c60/" class="teaser-link teaser-link--color hftn-list-teaser__link">K11 hoopt nog altijd op 1A met 18 clubs en wil vergadering Pro...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> window.loadAdvertSlot && window.loadAdvertSlot("sky--1"); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/halle/colruyt-deelt-zes-miljoen-clipeez-uit-aan-klanten-personeel-hoeft-winkelkarren-niet-meer-te-ontsmetten~acb0c19a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/r-qGzx_qzomMwb52JLp1vX6ulLs/diocontent/171785885/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Colruyt deelt zes miljoen ‘Clipeez’ uit aan klanten: “Personeel hoeft winkelkarren niet meer te ontsmetten”" class="teaser-image" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/halle/colruyt-deelt-zes-miljoen-clipeez-uit-aan-klanten-personeel-hoeft-winkelkarren-niet-meer-te-ontsmetten~acb0c19a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Colruyt deelt zes miljoen ‘Clipeez’ uit aan klanten: “Personeel hoeft winkelkarren niet meer te ontsmetten”">Colruyt deelt zes miljoen &lsquo;Clipeez&rsquo; uit aan klanten: &ldquo;Personeel...</h1> <span class="most-read-horizontal-teaser__count">188.914 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/overzicht-aantal-nieuwe-besmettingen-opnieuw-boven-100-24-nieuwe-opnames-gemeld~a34c99f2/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/E-j47mCWo48ld7D16kH3iEBuIAg/diocontent/171347420/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="OVERZICHT. Aantal nieuwe besmettingen opnieuw boven 100, 24 nieuwe opnames gemeld" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/overzicht-aantal-nieuwe-besmettingen-opnieuw-boven-100-24-nieuwe-opnames-gemeld~a34c99f2/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="OVERZICHT. Aantal nieuwe besmettingen opnieuw boven 100, 24 nieuwe opnames gemeld">OVERZICHT. Aantal nieuwe besmettingen opnieuw boven 100, 24 nieuwe...</h1> <span class="most-read-horizontal-teaser__count">159.760 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/george-floyd-en-derek-chauvin-botsten-met-elkaar-als-collega-s-in-nachtclub~ae8e7157/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/-QTg1_9bTNGd4T0CMrjhoVb9fzA/diocontent/171297155/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="George Floyd en Derek Chauvin “botsten met elkaar” als collega’s in nachtclub" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/george-floyd-en-derek-chauvin-botsten-met-elkaar-als-collega-s-in-nachtclub~ae8e7157/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="George Floyd en Derek Chauvin “botsten met elkaar” als collega’s in nachtclub">George Floyd en Derek Chauvin &ldquo;botsten met elkaar&rdquo; als collega&rsquo;s in...</h1> <span class="most-read-horizontal-teaser__count">143.013 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/prins-joachim-moet-boete-van-10-400-euro-betalen~a07ddb92/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/GopNV_Geh3ug9LxswoHgDdtGdp0/diocontent/171278840/_focus/0.640000/0.370000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Prins Joachim moet boete van ​10.400 euro betalen" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/prins-joachim-moet-boete-van-10-400-euro-betalen~a07ddb92/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Prins Joachim moet boete van ​10.400 euro betalen">Prins Joachim moet boete van ​10.400 euro betalen</h1> <span class="most-read-horizontal-teaser__count">87.976 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/experts-denken-aan-lockdown-op-maat-van-gemeente~a5b6a82b/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/XJuX7FRNxCVLSheC25llkSwemC0/diocontent/170382879/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Experts denken aan lockdown op maat van gemeente" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/experts-denken-aan-lockdown-op-maat-van-gemeente~a5b6a82b/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Experts denken aan lockdown op maat van gemeente">Experts denken aan lockdown op maat van gemeente</h1> <span class="most-read-horizontal-teaser__count">85.411 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> window.loadAdvertSlot && window.loadAdvertSlot("rectangle--1"); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> window.loadAdvertSlot && window.loadAdvertSlot("native--6"); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/k3-brengt-nieuw-nummer-uit-bikini-vol-zand~p151291" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/YZeLZrwX1OYY1I7edEbAE9IE3xA/diocontent/171811571/_focus/0.710938/0.302083/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="K3 brengt nieuw toepasselijk nummer uit over vakantie in eigen land: &quot;Bikini vol zand&quot;" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/k3-brengt-nieuw-nummer-uit-bikini-vol-zand~p151291" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="K3 brengt nieuw toepasselijk nummer uit over vakantie in eigen land: &quot;Bikini vol zand&quot;">K3 brengt nieuw toepasselijk nummer uit over vakantie in eigen land: &quot;Bikini vol zand&quot;</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/drone-filmt-64-000-schildpadden~p151299" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/utaSTBOfUohNM7LddvPy73-3-Mc/diocontent/171812579/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Indrukwekkende beelden: drone filmt 64.000 schildpadden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/drone-filmt-64-000-schildpadden~p151299" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Indrukwekkende beelden: drone filmt 64.000 schildpadden">Indrukwekkende beelden: drone filmt 64.000 schildpadden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/brit-verhuurt-appartement-in-dubai-voor-twee-maanden-gratis~p151276" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/4M6Z-0D_Va3ZJcVL2F2D2InR0yo/diocontent/171805051/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Britse zakenman verhuurt appartement in Dubai gratis voor twee maanden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/brit-verhuurt-appartement-in-dubai-voor-twee-maanden-gratis~p151276" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Britse zakenman verhuurt appartement in Dubai gratis voor twee maanden">Britse zakenman verhuurt appartement in Dubai gratis voor twee maanden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/uitgelegd-blijft-het-coronavirus-voortleven-op-je-kleding~p151156" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/fFDWdU9mk8mvZ2VgXMx0ZvEStAk/diocontent/171781967/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="UITGELEGD. Blijft het coronavirus voortleven op je kleding?" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/uitgelegd-blijft-het-coronavirus-voortleven-op-je-kleding~p151156" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="UITGELEGD. Blijft het coronavirus voortleven op je kleding?">UITGELEGD. Blijft het coronavirus voortleven op je kleding?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/michael-jordan-vangt-vis-van-200-kg-tijdens-wedstrijd~p151159" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/begnW9PzxKUfMndqvqhMaU0fddA/diocontent/171782474/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Michael Jordan vangt vis van 200 kg tijdens wedstrijd" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/michael-jordan-vangt-vis-van-200-kg-tijdens-wedstrijd~p151159" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Michael Jordan vangt vis van 200 kg tijdens wedstrijd">Michael Jordan vangt vis van 200 kg tijdens wedstrijd</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/bubbleception-hoeveel-bellen-kan-je-in-elkaar-blazen~p149171" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Bw7M1hcNEwtb9oUfv_xOMY8Mmzs/diocontent/171782282/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Bubbleception. Hoeveel bellen kan je in elkaar blazen?" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/bubbleception-hoeveel-bellen-kan-je-in-elkaar-blazen~p149171" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Bubbleception. Hoeveel bellen kan je in elkaar blazen?">Bubbleception. Hoeveel bellen kan je in elkaar blazen?</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/deze-vlaamse-vrouw-zit-al-maanden-vast-in-nieuw-zeeland~p151118" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/zQXRFVLjkNbZ_0z2s4idnwGzLa4/diocontent/171768322/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Deze Vlaamse vrouw zit al maanden vast in Nieuw-Zeeland door de coronacrisis" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/deze-vlaamse-vrouw-zit-al-maanden-vast-in-nieuw-zeeland~p151118" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Deze Vlaamse vrouw zit al maanden vast in Nieuw-Zeeland door de coronacrisis">Deze Vlaamse vrouw zit al maanden vast in Nieuw-Zeeland door de coronacrisis</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/man-filmt-per-toeval-grote-blikseminslag-op-vliegtuig~p151024" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/FXiBEITekJK3wfJCNnQ8Kl81dXU/diocontent/171752419/_focus/0.619141/0.343750/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Man filmt per toeval schokkende moment waarop bliksem drie keer inslaat op vliegtuig" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/man-filmt-per-toeval-grote-blikseminslag-op-vliegtuig~p151024" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Man filmt per toeval schokkende moment waarop bliksem drie keer inslaat op vliegtuig">Man filmt per toeval schokkende moment waarop bliksem drie keer inslaat op vliegtuig</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ben-jerry-s-deelt-zijn-beroemde-cookie-dough-recept~p151082" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/nlun37iA240rvjphkRLYW5N9cwk/diocontent/171762027/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Smullen maar: Ben &amp; Jerry’s deelt zijn beroemde Cookie Dough-recept" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ben-jerry-s-deelt-zijn-beroemde-cookie-dough-recept~p151082" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Smullen maar: Ben &amp; Jerry’s deelt zijn beroemde Cookie Dough-recept">Smullen maar: Ben &amp; Jerry&rsquo;s deelt zijn beroemde Cookie Dough-recept</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/politieman-valt-door-dak-van-gebouw~p151004" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/xSW35CRp6lCIASH0sNKBs4wUKaY/diocontent/171746950/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Agent valt door dak politiegebouw" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/politieman-valt-door-dak-van-gebouw~p151004" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Agent valt door dak politiegebouw">Agent valt door dak politiegebouw</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/drie-maanden-thuiszitten-amai-en-dan-met-mijn-man~p150972" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/cEw1ZqgQ9TAeFhqLYmPJC_aB580/diocontent/171735018/_focus/0.326172/0.527778/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Vroege vogels, blijdschap én opluchting bij heropening cafés" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/drie-maanden-thuiszitten-amai-en-dan-met-mijn-man~p150972" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">covid-19</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/drie-maanden-thuiszitten-amai-en-dan-met-mijn-man~p150972" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Vroege vogels, blijdschap én opluchting bij heropening cafés">Vroege vogels, blijdschap &eacute;n opluchting bij heropening caf&eacute;s</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/texaan-bedreigt-actievoerders-met-draaiende-kettingzaag~p150895" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/opgRHbIjBEjXjptjtDvXhB01kvc/diocontent/171722720/_focus/0.466797/0.454861/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Texaan bedreigt actievoerders met draaiende kettingzaag" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/texaan-bedreigt-actievoerders-met-draaiende-kettingzaag~p150895" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">Black Lives Matter</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/texaan-bedreigt-actievoerders-met-draaiende-kettingzaag~p150895" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Texaan bedreigt actievoerders met draaiende kettingzaag">Texaan bedreigt actievoerders met draaiende kettingzaag</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/brussel-ruimt-rellen-van-zondag-op-politie-zoekt-getuigen~p150866" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/DZ6RgWrz0JCSX35_Vm_oBJRandw/diocontent/171717993/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Brussel ruimt rellen van zondag op, politie zoekt getuigen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/brussel-ruimt-rellen-van-zondag-op-politie-zoekt-getuigen~p150866" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Brussel ruimt rellen van zondag op, politie zoekt getuigen">Brussel ruimt rellen van zondag op, politie zoekt getuigen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/word-baas-van-je-eigen-wielerploeg-pro-cycling-manager-2020~p150924" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Q5rPRE1ld9te_rS3EHtVPClq9As/diocontent/171726670/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Word baas van je eigen wielerploeg in Pro Cycling Manager 2020" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/video/word-baas-van-je-eigen-wielerploeg-pro-cycling-manager-2020~p150924" target="_self" class="teaser-link"> <span class="teaser-label video-navigation-section-horizontal-url-teaser__label">gametrailer</span> </a> </span> </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/word-baas-van-je-eigen-wielerploeg-pro-cycling-manager-2020~p150924" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Word baas van je eigen wielerploeg in Pro Cycling Manager 2020">Word baas van je eigen wielerploeg in Pro Cycling Manager 2020</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> window.loadAdvertSlot && window.loadAdvertSlot("services--1"); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/farmareus-johnson-johnson-start-volgende-maand-al-met-het-testen-van-coronavaccin-op-mensen-ook-in-belgie~aeb03b41/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/xHgyx49rfAKUiWZWAY9DsPleaFM/diocontent/169077338/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Farmareus Johnson &amp; Johnson start volgende maand al met het testen van coronavaccin op mensen, ook in België" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/farmareus-johnson-johnson-start-volgende-maand-al-met-het-testen-van-coronavaccin-op-mensen-ook-in-belgie~aeb03b41/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/farmareus-johnson-johnson-start-volgende-maand-al-met-het-testen-van-coronavaccin-op-mensen-ook-in-belgie~aeb03b41/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Farmareus Johnson &amp; Johnson start volgende maand al met het testen van coronavaccin op mensen, ook in België">Farmareus Johnson &amp; Johnson start volgende maand al met het testen van coronavaccin op mensen, ook in Belgi&euml;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/gent/auto-in-water-gereden-aan-sint-jorisbrug-twee-personen-gereanimeerd~a3be2adc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/ZbFGT32snoiQGxSC8HGHuSIQUMQ/diocontent/171819414/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Auto in water gereden aan Sint-Jorisbrug: twee personen gereanimeerd" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/gent/auto-in-water-gereden-aan-sint-jorisbrug-twee-personen-gereanimeerd~a3be2adc/" class="teaser-link teaser-label-link"> <span class="teaser-label">Gent</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/gent/auto-in-water-gereden-aan-sint-jorisbrug-twee-personen-gereanimeerd~a3be2adc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Auto in water gereden aan Sint-Jorisbrug: twee personen gereanimeerd">Auto in water gereden aan Sint-Jorisbrug: twee personen gereanimeerd</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/jong-koppel-slachtoffer-van-racisme-in-leuven-ik-sla-dat-boek-in-uw-strot~ae43424d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/Ru_6tZQzFe-XwCwlhtypIOD942s/diocontent/171815419/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Jong koppel slachtoffer van racisme in Leuven: “Ik sla dat boek in uw strot”" loading="lazy">   </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/jong-koppel-slachtoffer-van-racisme-in-leuven-ik-sla-dat-boek-in-uw-strot~ae43424d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Jong koppel slachtoffer van racisme in Leuven: “Ik sla dat boek in uw strot”">Jong koppel slachtoffer van racisme in Leuven: &ldquo;Ik sla dat boek in uw strot&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/k11-hoopt-nog-altijd-op-1a-met-18-clubs-en-wil-vergadering-pro-league-van-vrijdag-verplaatsen~acfc8c60/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/ZWeaY2vaW7UdI0HcI32A3cFCTAk/diocontent/158578460/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="K11 hoopt nog altijd op 1A met 18 clubs en wil vergadering Pro League van vrijdag verplaatsen
" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/k11-hoopt-nog-altijd-op-1a-met-18-clubs-en-wil-vergadering-pro-league-van-vrijdag-verplaatsen~acfc8c60/" class="teaser-link teaser-label-link"> <span class="teaser-label">Jupiler Pro League</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/k11-hoopt-nog-altijd-op-1a-met-18-clubs-en-wil-vergadering-pro-league-van-vrijdag-verplaatsen~acfc8c60/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="K11 hoopt nog altijd op 1A met 18 clubs en wil vergadering Pro League van vrijdag verplaatsen
">K11 hoopt nog altijd op 1A met 18 clubs en wil vergadering Pro League van vrijdag verplaatsen
</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wat-corona-waar-corona-in-servie-wordt-er-tijdens-burenclash-alweer-gevoetbald-in-ouderwetse-sfeer~a6194856/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/QuLm6U4vefNms3aMBKAb8cLP1sE/diocontent/171813508/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Wat corona? Waar corona? In Servië wordt er tijdens burenclash alweer gevoetbald in ‘ouderwetse’ sfeer" loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wat-corona-waar-corona-in-servie-wordt-er-tijdens-burenclash-alweer-gevoetbald-in-ouderwetse-sfeer~a6194856/" class="teaser-link teaser-label-link"> <span class="teaser-label">Buitenlands voetbal</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/buitenlands-voetbal/wat-corona-waar-corona-in-servie-wordt-er-tijdens-burenclash-alweer-gevoetbald-in-ouderwetse-sfeer~a6194856/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Wat corona? Waar corona? In Servië wordt er tijdens burenclash alweer gevoetbald in ‘ouderwetse’ sfeer">Wat corona? Waar corona? In Servi&euml; wordt er tijdens burenclash alweer gevoetbald in &lsquo;ouderwetse&rsquo; sfeer</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/meer-sport/flater-van-het-toernooi-brecel-geeft-frame-zomaar-weg-door-drie-keer-rode-bal-te-missen~a32f4393/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/IYPk6IEjTQCV7_aSG_9Tf9U5-T4/diocontent/122346867/_focus/0.560000/0.470000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Flater van het toernooi: Brecel geeft frame zomaar weg door drie keer rode bal te missen " loading="lazy">  <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/meer-sport/flater-van-het-toernooi-brecel-geeft-frame-zomaar-weg-door-drie-keer-rode-bal-te-missen~a32f4393/" class="teaser-link teaser-label-link"> <span class="teaser-label">Snooker</span> </a> <a href="https://www.hln.be/sport/meer-sport/flater-van-het-toernooi-brecel-geeft-frame-zomaar-weg-door-drie-keer-rode-bal-te-missen~a32f4393/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/meer-sport/flater-van-het-toernooi-brecel-geeft-frame-zomaar-weg-door-drie-keer-rode-bal-te-missen~a32f4393/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Flater van het toernooi: Brecel geeft frame zomaar weg door drie keer rode bal te missen ">Flater van het toernooi: Brecel geeft frame zomaar weg door drie keer rode bal te missen </h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/film/k3-is-klaar-voor-opnames-van-nieuwe-film-alleen-liefdesscenes-worden-moeilijk~adcde88f2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/c_FTVYAwmz_WIIA2-nibaFfw6tU/diocontent/171801689/_focus/0.460000/0.300000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="K3 is klaar voor opnames van nieuwe film: “Alleen liefdesscènes worden moeilijk”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/film/k3-is-klaar-voor-opnames-van-nieuwe-film-alleen-liefdesscenes-worden-moeilijk~adcde88f2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="K3 is klaar voor opnames van nieuwe film: “Alleen liefdesscènes worden moeilijk”">K3 is klaar voor opnames van nieuwe film: &ldquo;Alleen liefdessc&egrave;nes worden moeilijk&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/zij-mogen-wel-nog-contact-hebben-op-de-set-katrien-de-becker-en-stiefzoon-pieter-jan-samen-te-zien-in-thuis~a0392dad/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/vQqcxApUOcGJf2OqWQAWgql0zE8/diocontent/171811189/_focus/0.460000/0.390000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Zij mogen wél nog contact hebben op de set: Katrien De Becker en stiefzoon Pieter Jan samen te zien in ‘Thuis’ " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/zij-mogen-wel-nog-contact-hebben-op-de-set-katrien-de-becker-en-stiefzoon-pieter-jan-samen-te-zien-in-thuis~a0392dad/" class="teaser-link teaser-label-link"> <span class="teaser-label">TV</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/zij-mogen-wel-nog-contact-hebben-op-de-set-katrien-de-becker-en-stiefzoon-pieter-jan-samen-te-zien-in-thuis~a0392dad/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Zij mogen wél nog contact hebben op de set: Katrien De Becker en stiefzoon Pieter Jan samen te zien in ‘Thuis’ ">Zij mogen w&eacute;l nog contact hebben op de set: Katrien De Becker en stiefzoon Pieter Jan samen te zien in &lsquo;Thuis&rsquo; </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/marco-borsato-en-moeder-ontdaan-na-inbraak-mijn-cameraspullen-gestolen~a1b2e289/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/AxCP2BkW9aslsPURMoOOR9zoxUY/diocontent/163887289/_focus/0.560000/0.420000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Marco Borsato en moeder ontdaan na inbraak: “Mijn cameraspullen gestolen”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/marco-borsato-en-moeder-ontdaan-na-inbraak-mijn-cameraspullen-gestolen~a1b2e289/" class="teaser-link teaser-label-link"> <span class="teaser-label">Showbizz</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/marco-borsato-en-moeder-ontdaan-na-inbraak-mijn-cameraspullen-gestolen~a1b2e289/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Marco Borsato en moeder ontdaan na inbraak: “Mijn cameraspullen gestolen”">Marco Borsato en moeder ontdaan na inbraak: &ldquo;Mijn cameraspullen gestolen&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/psycho/felicia-21-en-sarah-22-over-de-wereld-na-black-lives-matter-begin-bij-de-basis-meer-zwarte-mensen-in-schoolboeken-en-op-tv~a6a401bde/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/GmEvZGflfxOZqXrsq3utDJN79-s/diocontent/171802495/_focus/0.540000/0.210000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Félicia (21) en Sarah (22) over de wereld na Black Lives Matter: “Begin bij de basis: meer zwarte mensen in schoolboeken en op tv”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/psycho/felicia-21-en-sarah-22-over-de-wereld-na-black-lives-matter-begin-bij-de-basis-meer-zwarte-mensen-in-schoolboeken-en-op-tv~a6a401bde/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Félicia (21) en Sarah (22) over de wereld na Black Lives Matter: “Begin bij de basis: meer zwarte mensen in schoolboeken en op tv”">F&eacute;licia (21) en Sarah (22) over de wereld na Black Lives Matter: &ldquo;Begin bij de basis: meer zwarte mensen in schoolboeken en op tv&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/de-metroseksueel-is-out-de-nieuwe-man-is-een-genderbender~a352b186/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Y3SNshe14jhcRwSROfhZb0KoPAE/diocontent/171793087/_focus/0.500000/0.120000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="De metroseksueel is out. De nieuwe man is een genderbender" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/de-metroseksueel-is-out-de-nieuwe-man-is-een-genderbender~a352b186/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="De metroseksueel is out. De nieuwe man is een genderbender">De metroseksueel is out. De nieuwe man is een genderbender</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/psycho/oproep-nina-zoekt-transgenders-met-een-mening-over-j-k-rowlings-controversiele-uitspraak~a383f78d2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/eePWWgzb6whIUGZkTo1HxVc0pbs/diocontent/171694784/_focus/0.530000/0.380000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="OPROEP. NINA zoekt transgenders met een mening over J.K. Rowlings controversiële uitspraak " loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/psycho/oproep-nina-zoekt-transgenders-met-een-mening-over-j-k-rowlings-controversiele-uitspraak~a383f78d2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Psycho</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/psycho/oproep-nina-zoekt-transgenders-met-een-mening-over-j-k-rowlings-controversiele-uitspraak~a383f78d2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="OPROEP. NINA zoekt transgenders met een mening over J.K. Rowlings controversiële uitspraak ">OPROEP. NINA zoekt transgenders met een mening over J.K. Rowlings controversi&euml;le uitspraak </h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/ku-leuven-en-ekeren-verwijderen-beeld-van-leopold-ii-en-kortrijk-en-sint-niklaas-wijzigen-straatnaam-oproep-om-gewraakte-koning-uit-straatbeeld-te-verwijderen-krijgt-steeds-meer-navolging~a899e3c4/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/eeSEP2GCTwt7G2szROrJKUlDnRM/diocontent/171768000/_focus/0.570000/0.620000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="KU Leuven en Ekeren verwijderen beeld van Leopold II en Kortrijk en Sint-Niklaas wijzigen straatnaam: oproep om gewraakte koning uit straatbeeld te verwijderen, krijgt steeds meer navolging" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/ku-leuven-en-ekeren-verwijderen-beeld-van-leopold-ii-en-kortrijk-en-sint-niklaas-wijzigen-straatnaam-oproep-om-gewraakte-koning-uit-straatbeeld-te-verwijderen-krijgt-steeds-meer-navolging~a899e3c4/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="KU Leuven en Ekeren verwijderen beeld van Leopold II en Kortrijk en Sint-Niklaas wijzigen straatnaam: oproep om gewraakte koning uit straatbeeld te verwijderen, krijgt steeds meer navolging">KU Leuven en Ekeren verwijderen beeld van Leopold II en Kortrijk en Sint-Niklaas wijzigen straatnaam: oproep om gewraakte koning uit straatbeeld te verwijderen, krijgt steeds meer navolging</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/berlaar/dode-koe-teruggevonden-in-weide-berlaar-en-nijlen-denken-aan-wolf-als-dader-ik-hou-mijn-hart-vast-voor-mijn-kalfjes~a0ba03a3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/kb8CM4Td_5KXYQm85MYrSYtlW7s/diocontent/171801771/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Dode koe teruggevonden in weide, Berlaar en Nijlen denken aan wolf als dader: “Ik hou mijn hart vast voor mijn kalfjes”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/berlaar/dode-koe-teruggevonden-in-weide-berlaar-en-nijlen-denken-aan-wolf-als-dader-ik-hou-mijn-hart-vast-voor-mijn-kalfjes~a0ba03a3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Dode koe teruggevonden in weide, Berlaar en Nijlen denken aan wolf als dader: “Ik hou mijn hart vast voor mijn kalfjes”">Dode koe teruggevonden in weide, Berlaar en Nijlen denken aan wolf als dader: &ldquo;Ik hou mijn hart vast voor mijn kalfjes&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/van-escape-games-tot-heel-veel-gin-de-leukste-vaderdagcadeautjes-uit-heel-vlaanderen~a382906e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/cKdc59877LxwR6GwM1XnegJp-no/diocontent/149857316/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Van ‘escape games’ tot héél veel gin: de leukste vaderdagcadeautjes uit heel Vlaanderen" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/van-escape-games-tot-heel-veel-gin-de-leukste-vaderdagcadeautjes-uit-heel-vlaanderen~a382906e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Van ‘escape games’ tot héél veel gin: de leukste vaderdagcadeautjes uit heel Vlaanderen">Van &lsquo;escape games&rsquo; tot h&eacute;&eacute;l veel gin: de leukste vaderdagcadeautjes uit heel Vlaanderen</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/kunst-literatuur/boek-na-39-jaar-teruggebracht-naar-nederlandse-bibliotheek~a457b4ab/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/rHUM3CI7vg5SUg2CtcIn6I-vhEY/diocontent/67313517/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Boek na 39 jaar teruggebracht naar Nederlandse bibliotheek" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/kunst-literatuur/boek-na-39-jaar-teruggebracht-naar-nederlandse-bibliotheek~a457b4ab/" class="teaser-link teaser-label-link"> <span class="teaser-label">Kunst & Literatuur</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/kunst-literatuur/boek-na-39-jaar-teruggebracht-naar-nederlandse-bibliotheek~a457b4ab/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Boek na 39 jaar teruggebracht naar Nederlandse bibliotheek">Boek na 39 jaar teruggebracht naar Nederlandse bibliotheek</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/twee-neven-ontsnappen-uit-italiaanse-gevangenis-maar-beloven-in-briefje-terug-te-keren~a76f5fad/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/bCFrqa57_hsOdEy3MeJpBmPf_s0/diocontent/118354805/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Twee neven ontsnappen uit Italiaanse gevangenis, maar beloven in briefje terug te keren" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/twee-neven-ontsnappen-uit-italiaanse-gevangenis-maar-beloven-in-briefje-terug-te-keren~a76f5fad/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/twee-neven-ontsnappen-uit-italiaanse-gevangenis-maar-beloven-in-briefje-terug-te-keren~a76f5fad/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/twee-neven-ontsnappen-uit-italiaanse-gevangenis-maar-beloven-in-briefje-terug-te-keren~a76f5fad/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Twee neven ontsnappen uit Italiaanse gevangenis, maar beloven in briefje terug te keren">Twee neven ontsnappen uit Italiaanse gevangenis, maar beloven in briefje terug te keren</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/ze-zijn-75-cm-lang-schoenmaker-ontwerpt-speciale-social-distancing-schoenen~a6ecf3f3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/4YkwYa9yCR9BGsg2ZL7sg7jlt7o/diocontent/171580002/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Ze zijn 75 cm lang: schoenmaker ontwerpt speciale social distancing-schoenen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/ze-zijn-75-cm-lang-schoenmaker-ontwerpt-speciale-social-distancing-schoenen~a6ecf3f3/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/ze-zijn-75-cm-lang-schoenmaker-ontwerpt-speciale-social-distancing-schoenen~a6ecf3f3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">2</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/ze-zijn-75-cm-lang-schoenmaker-ontwerpt-speciale-social-distancing-schoenen~a6ecf3f3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Ze zijn 75 cm lang: schoenmaker ontwerpt speciale social distancing-schoenen">Ze zijn 75 cm lang: schoenmaker ontwerpt speciale social distancing-schoenen</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/bijna-tien-miljard-euro-in-totaal-het-prijskaartje-van-elke-steunmaatregel-doorgelicht~afe1e158/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images2.persgroep.net/rcs/uWIWfQHF2uoY2VKXxEyOzmM7qRw/diocontent/170212609/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Bijna tien miljard euro in totaal: het prijskaartje van elke steunmaatregel doorgelicht" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/bijna-tien-miljard-euro-in-totaal-het-prijskaartje-van-elke-steunmaatregel-doorgelicht~afe1e158/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Bijna tien miljard euro in totaal: het prijskaartje van elke steunmaatregel doorgelicht">Bijna tien miljard euro in totaal: het prijskaartje van elke steunmaatregel doorgelicht</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/wordt-dit-bedrijf-het-nieuwe-tesla-0-euro-omzet-maar-bijna-30-miljard-dollar-waard~a9326330/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/TyTfl9QA3bl6aJuUNB95t0JsMdo/diocontent/171788086/_focus/0.660000/0.440000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Wordt dit bedrijf het nieuwe Tesla? 0 euro omzet, maar bijna 30 miljard dollar waard" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/wordt-dit-bedrijf-het-nieuwe-tesla-0-euro-omzet-maar-bijna-30-miljard-dollar-waard~a9326330/" class="teaser-link teaser-label-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/wordt-dit-bedrijf-het-nieuwe-tesla-0-euro-omzet-maar-bijna-30-miljard-dollar-waard~a9326330/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">10</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/wordt-dit-bedrijf-het-nieuwe-tesla-0-euro-omzet-maar-bijna-30-miljard-dollar-waard~a9326330/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Wordt dit bedrijf het nieuwe Tesla? 0 euro omzet, maar bijna 30 miljard dollar waard">Wordt dit bedrijf het nieuwe Tesla? 0 euro omzet, maar bijna 30 miljard dollar waard</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/eigenaar-zara-sluit-wereldwijd-meer-dan-1000-winkels~a93dd70c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/TT11EWEivW1xPC8tQBjjWtY8F9k/diocontent/171787251/_focus/0.530000/0.320000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Eigenaar Zara sluit wereldwijd meer dan 1000 winkels" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/economie/eigenaar-zara-sluit-wereldwijd-meer-dan-1000-winkels~a93dd70c/" class="teaser-link teaser-label-link"> <span class="teaser-label">Economie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/eigenaar-zara-sluit-wereldwijd-meer-dan-1000-winkels~a93dd70c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Eigenaar Zara sluit wereldwijd meer dan 1000 winkels">Eigenaar Zara sluit wereldwijd meer dan 1000 winkels</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/google-kondigt-onverwachts-eerste-beta-van-android-11-aan~ac481092/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/y5mY3CvTr5v6RR4g7lEGKJFtq8s/diocontent/134211159/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Google kondigt onverwachts eerste bèta van Android 11 aan" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/google-kondigt-onverwachts-eerste-beta-van-android-11-aan~ac481092/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/google-kondigt-onverwachts-eerste-beta-van-android-11-aan~ac481092/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Google kondigt onverwachts eerste bèta van Android 11 aan">Google kondigt onverwachts eerste b&egrave;ta van Android 11 aan</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/playstation-5-console-wordt-donderdag-voorgesteld-zal-hij-de-hype-waard-zijn~a9974453/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/GPI_wqFq2mpibWKAi-kAXQqairo/diocontent/171733667/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="PlayStation 5-console wordt donderdag voorgesteld: zal hij de hype waard zijn?" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/playstation-5-console-wordt-donderdag-voorgesteld-zal-hij-de-hype-waard-zijn~a9974453/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="PlayStation 5-console wordt donderdag voorgesteld: zal hij de hype waard zijn?">PlayStation 5-console wordt donderdag voorgesteld: zal hij de hype waard zijn?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/nintendo-waarschuwt-dat-300-000-accounts-gehackt-werden~aef250fa/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/b2hKUCJwvGfVebpExQnyn19cjA8/diocontent/165874644/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Nintendo waarschuwt dat 300.000 accounts gehackt werden" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/nintendo-waarschuwt-dat-300-000-accounts-gehackt-werden~aef250fa/" class="teaser-link teaser-label-link"> <span class="teaser-label">Games</span> </a> <a href="https://www.hln.be/ihln/games/nintendo-waarschuwt-dat-300-000-accounts-gehackt-werden~aef250fa/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/nintendo-waarschuwt-dat-300-000-accounts-gehackt-werden~aef250fa/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nintendo waarschuwt dat 300.000 accounts gehackt werden">Nintendo waarschuwt dat 300.000 accounts gehackt werden</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/de-gevel-lijkt-op-een-fabrieksgebouw-maar-erachter-schuilt-een-villa-van-54-5-miljoen~a73983aa/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/xhWqwCzSF-rq9nRUcoU9HJK4Zz8/diocontent/171791133/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="De gevel lijkt op een fabrieksgebouw, maar erachter schuilt een villa van 54,5 miljoen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/de-gevel-lijkt-op-een-fabrieksgebouw-maar-erachter-schuilt-een-villa-van-54-5-miljoen~a73983aa/" class="teaser-link teaser-label-link"> <span class="teaser-label">WOON.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/de-gevel-lijkt-op-een-fabrieksgebouw-maar-erachter-schuilt-een-villa-van-54-5-miljoen~a73983aa/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="De gevel lijkt op een fabrieksgebouw, maar erachter schuilt een villa van 54,5 miljoen">De gevel lijkt op een fabrieksgebouw, maar erachter schuilt een villa van 54,5 miljoen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/een-eigen-woning-met-een-beperkt-budget-zo-kan-je-betaalbaar-wonen~acd274ad/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/YxZH70B0ua_-OnvKjvHoWJ2lXzs/diocontent/171535068/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Een eigen woning met een beperkt budget? Zo kan je betaalbaar wonen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/een-eigen-woning-met-een-beperkt-budget-zo-kan-je-betaalbaar-wonen~acd274ad/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/een-eigen-woning-met-een-beperkt-budget-zo-kan-je-betaalbaar-wonen~acd274ad/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Een eigen woning met een beperkt budget? Zo kan je betaalbaar wonen">Een eigen woning met een beperkt budget? Zo kan je betaalbaar wonen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/beroemde-films-in-opvallende-designs-ken-jij-je-klassiekers~a6922a4d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/MdhgzdFbqbb63KZVBHR4i4ZmIQ4/diocontent/171727629/_focus/0.610000/0.520000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Beroemde films in opvallende designs: ken jij je klassiekers?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/beroemde-films-in-opvallende-designs-ken-jij-je-klassiekers~a6922a4d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/beroemde-films-in-opvallende-designs-ken-jij-je-klassiekers~a6922a4d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Beroemde films in opvallende designs: ken jij je klassiekers?">Beroemde films in opvallende designs: ken jij je klassiekers?</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> window.loadAdvertSlot && window.loadAdvertSlot("leader--3"); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/de-krant/jordan-ook-held-in-hengelen~aa85f331/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> window.loadAdvertSlot && window.loadAdvertSlot("outofpage--1"); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=a85f331&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","category":"De Krant","type":"detail","categoryid":"HLN_DE_KRANT","navpath":"|de-krant|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"PAYWALL","file":"","author":"UNKNOWN","iptc":{"id":"|08000000|15000000|20000822|","label":"|human interest|sport|sportdiscipline|"},"wiki":{"label":"|Michael Jordan|North Carolina|"},"length":"462","ner":{"loc":"|North Carolina|","role":"","org":"","footer":"","per":"|Michael Jordan|","derived":"","misc":"|Catch 23|"},"source":null,"id":"a85f331","type":"REGULAR ARTICLE","title":"Jordan ook held in hengelen","pubdate":"1591826400000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5ec013d79cc0743e105eb2ae","paywallDisplayDepth":100}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Fjordan-ook-held-in-hengelen%7Eaa85f331%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script src="https://ds.hln.be/main.js" async></script>  <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 