<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head> <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Nog goed zes weken en de meest bizarre zomervakantie ooit begint. Of we kunnen reizen, vanaf wanneer, naar waar en hoe dan wel? Niemand die het al met zekerheid kan zeggen. Maar heel veel praktische kwesties - over voorschotten en vouchers - kunnen wél al beantwoord worden. Simon November van Test-Aankoop gidst u door de meest prangende problemen."> <meta name="keywords" content="Airbnb,België,Booking.com,Calamiteitenfonds,CheapTickets,Covid-19,Eerste Hulp Bij Reisproblemen,Europese Commissie"> <meta name="news_keywords" content="Airbnb,België,Booking.com,Calamiteitenfonds,CheapTickets,Covid-19,Eerste Hulp Bij Reisproblemen,Europese Commissie"> <meta name="googlebot" content="noarchive"> <title>Eerste Hulp Bij Reisproblemen | De Krant | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/"> <link rel="canonical" href="https://www.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Eerste Hulp Bij Reisproblemen"><meta property="og:url" content="https://www.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/"><meta property="og:description" content="Nog goed zes weken en de meest bizarre zomervakantie ooit begint. Of we kunnen reizen, vanaf wanneer, naar waar en hoe dan wel? Niemand die het al ..."><meta property="og:image" content="https://images4.persgroep.net/rcs/kMlXjJItSK7CyZxHDCrvYXRn_1o/diocontent/170652159/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="113627995335707"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="379338542505974"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Eerste Hulp Bij Reisproblemen"><meta name="twitter:url" content="https://www.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/"><meta name="twitter:description" content="Nog goed zes weken en de meest bizarre zomervakantie ooit begint. Of we kunnen reizen, vanaf wanneer, naar waar en hoe dan wel? Niemand die het al met zekerheid kan zeggen. Maar heel veel praktisch..."><meta name="twitter:image" content="https://images4.persgroep.net/rcs/kMlXjJItSK7CyZxHDCrvYXRn_1o/diocontent/170652159/_fill/1200/630?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2020-05-15T00:00:00+0200","image":{"@type":"ImageObject","width":"696","url":"https:\/\/www.hln.be\/static\/images\/hln_logo_696-b42708d2d0.png","height":"328"},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article__plus-content-google"},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Nog goed zes weken en de meest bizarre zomervakantie ooit begint. Of we kunnen reizen, vanaf wanneer, naar waar en hoe dan wel? Niemand die het al met zekerheid kan zeggen. Maar heel veel praktische kwesties - over voorschotten en vouchers - kunnen w\u00E9l al beantwoord worden. Simon November van Test-Aankoop gidst u door de meest prangende problemen.","isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/de-krant\/eerste-hulp-bij-reisproblemen~a806222d\/"},"@context":"http:\/\/schema.org","headline":"Eerste Hulp Bij Reisproblemen"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"De Krant","@id":"https:\/\/www.hln.be\/de-krant"},"@type":"ListItem","position":"1"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ (function() {
"use strict";

window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{services:{async:!0,requestNonPersonalizedAds:!0,collapseEmpty:!0,singleRequest:!0},breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90],"fluid"),large:new Array([1,1],[840,150],[840,250],[970,250],"fluid")}},extraSizes:{"leader--1":{large:new Array([728,90],[1800,1e3],[970,120],[970,90],[970,110],[970,100],[970,1e3])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}},extraSizes:{"rectangle--2":{medium:new Array([300,600]),large:new Array([300,600])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250],"fluid"),large:new Array([300,250],"fluid")}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],"fluid"),large:new Array([300,600],[160,600],[120,600],"fluid")}}},native:{slotMeta:{sizes:{small:new Array("fluid"),medium:new Array("fluid"),large:new Array("fluid")}},extraSizes:{"native--0":{large:new Array([300,350])},"native--1":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--2":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--3":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--4":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--5":{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])},"native--6":{small:new Array([300,190],[300,250]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440],"fluid"),large:new Array([300,440],[300,290],[970,250],[840,150],[840,250],[728,90],"fluid")}}},services:{slotMeta:{sizes:{small:new Array,medium:new Array([740,400],[728,90]),large:new Array([994,400],[970,250])}}}},eagerLoading:["leader--1","sky--1","native--0","native--6","rectangle--1","outofpage--1","integration--1"],slots:[],translations:{compId:"compid",pageType:"pagetype"}},liviosCarousel:{slides:{min:1,max:11},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.jsdata.freeHtml={},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"};
}());
 /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ (function() {
"use strict";

window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}();
}());
 /*]]>*/</script>     <script src="https://config-prod.choice.faktor.io/0f2a2b59-262b-47f6-bf52-5d010237a889/faktor.js" async></script>  <script async data-privacy-category="targetedadvertising" data-privacy-src="//js-sec.indexww.com/ht/p/186433-223631625355977.js"></script> <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/de-krant\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"806222d","location":null,"inread":false,"topics":["airbnb","belgie","booking-com","calamiteitenfonds","cheaptickets","covid-19","eerste-hulp-bij-reisproblemen","europese-commissie","economie-business-en-financien","economische-sector","transport"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-bb4dd7feef.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-3a224b3305.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-3a00c44b3b.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ (function() {
"use strict";

window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load();
}());
 /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "B2aV9iN1JTw_q.JIGUYOLpYT.tNp8u8gJIsuxuvVklj.S7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background page-theme--de-krant"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root fjs-ktsjing-timedsticky"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--1"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--partly-cloudy"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Licht bewolkt weer" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">16°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonneer nu  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-de-krant-408ec4220a.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be" loading="lazy"> </a>   <div class="menu"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu">   <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="in-de-buurt" class="menu__item fjs-primary-menu-item menu__item--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt" data-gtm="navigatie/in-de-buurt/text" class="menu__link">  <span class="menu__link-text">In de buurt</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  <li data-key="fun" class="menu__item fjs-primary-menu-item menu__item--fun"> <a href="https://www.hln.be/fun" data-gtm="navigatie/fun/text" class="menu__link">  <span class="menu__link-text">Fun</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--bizar"> <div class="menu__content"> <a href="https://www.hln.be/bizar" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/bizar/text">Bizar</span> </a> </div> </li>     <li class="menu__item menu__item--geld"> <div class="menu__content"> <a href="https://www.hln.be/geld" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/geld/text">Geld</span> </a> </div> </li>     <li class="menu__item menu__item--wetenschap-planeet"> <div class="menu__content"> <a href="https://www.hln.be/wetenschap-planeet" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wetenschap-planeet/text">Wetenschap & Planeet</span> </a> </div> </li>     <li class="menu__item menu__item--ihln"> <div class="menu__content"> <a href="https://www.hln.be/ihln" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/ihln/text">iHLN</span> </a> </div> </li>     <li class="menu__item menu__item--auto"> <div class="menu__content"> <a href="https://www.hln.be/auto" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto/text">Auto</span> </a> </div> </li>     <li class="menu__item menu__item--reizen"> <div class="menu__content"> <a href="https://www.hln.be/reizen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/reizen/text">Reizen</span> </a> </div> </li>     <li class="menu__item menu__item--woon"> <div class="menu__content"> <a href="https://www.hln.be/woon" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/woon/text">WOON.</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/de-krant" title="De Krant" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">De Krant</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h3 class="article__plus-title">Exclusief voor abonnees</h3>    <h1 class="article__title">Eerste Hulp Bij Reisproblemen</h1>    <h2 class="article__subhead">TEST-AANKOOP BEANTWOORDT MEEST GESTELDE VAKANTIEVRAGEN</h2>    <ul class="article__metadata">  <li class="article__metadata-item"> <time datetime="2020-05-15T00:00+02:00">15 mei 2020</time> </li> <li class="article__metadata-item"> <time datetime="2020-05-15T00:00+02:00">00u00</time> </li>  </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Eerste%20Hulp%20Bij%20Reisproblemen&amp;url=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">De Krant</span> Nog goed zes weken en de meest bizarre zomervakantie ooit begint. Of we kunnen reizen, vanaf wanneer, naar waar en hoe dan wel? Niemand die het al met zekerheid kan zeggen. Maar heel veel praktische kwesties - over voorschotten en vouchers - kunnen w&eacute;l al beantwoord worden. Simon November van Test-Aankoop gidst u door de meest prangende problemen. </div>   </header>    <p class="paywall-progress paywall-progress--low">Je hebt 7% van dit artikel gelezen</p>  <article id=OFFER_FORMULATOR_ANON_USER data-tm-template=OFFER_FORMULATOR_ANON_USER class=tm><div class=tm-content><div class=tm-body><header class=tm-header><h1 class=tm-title>Word ook abonnee en kies hier je formule op maat</h1></header><div class=tm-flex><section class="tm-offers tm-offers--visual"><article data-toggle-value=0 class="tm-offer tm-offer--mobile  fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/mobiel-16bc958305d8177d43060196c6858414.png class=tm-offer__image alt=Mobiel><h1 class=tm-offer__title>Mobiel</h1><p class=tm-offer__text>Onbeperkt toegang tot alle artikels op HLN.be en in de app. Stop wanneer je wil.</p></article><article data-toggle-value=1 class="tm-offer tm-offer--digital  fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/digitaal-1124720cb06c41a03c5b47b344dec812.png class=tm-offer__image alt=Digitaal><h1 class=tm-offer__title>Digitaal</h1><p class=tm-offer__text>Elke dag de digitale versie van de krant en toegang tot alle artikels. Stop wanneer je wil.</p></article><article data-toggle-value=2 class="tm-offer tm-offer--weekend tm-offer--most-chosen fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/weekend-eb163287203a5b163789ed2b98517c2e.png class=tm-offer__image alt="Weekend + Digitaal"><h1 class=tm-offer__title>Weekend + Digitaal</h1><p class=tm-offer__text>Elke zaterdag de papieren weekendkrant in jouw bus en elke dag volledige digitale toegang. Stop wanneer je wil.</p></article><article data-toggle-value=3 class="tm-offer tm-offer--complete  fjs-tm-visual-offer"><img src=https://deavnfa7zunw9.cloudfront.net/hln/compleet-1d2b0d555ca4459b86921ec6dd409b7a.png class=tm-offer__image alt=Compleet><h1 class=tm-offer__title>Compleet</h1><p class=tm-offer__text>Elke dag de papieren krant in jouw bus en volledige digitale toegang. Stop wanneer je wil.</p></article></section><ul class=tm-offer-composer><li class="tm-offer-composer__item tm-offer-option"><input id=tmOfferCompositionValue-0 type=checkbox value=1 class="tm-offer-option__toggle fjs-tm-offer-option-toggle"><label for=tmOfferCompositionValue-0 class=tm-offer-composer__text>De <strong>digitale versie</strong> van de krant</label></li><li class="tm-offer-composer__item tm-offer-option"><input id=tmOfferCompositionValue-1 type=checkbox value=2 class="tm-offer-option__toggle fjs-tm-offer-option-toggle"><label for=tmOfferCompositionValue-1 class=tm-offer-composer__text>De papieren <strong>weekendkrant</strong></label></li><li class="tm-offer-composer__item tm-offer-option"><input id=tmOfferCompositionValue-2 type=checkbox value=3 class="tm-offer-option__toggle fjs-tm-offer-option-toggle"><label for=tmOfferCompositionValue-2 class=tm-offer-composer__text><strong>Alle dagen</strong> de papieren krant</label></li></ul><section class="tm-offers tm-offers--textual"><article data-toggle-value=0 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste <mark class="tm-highlight">4 weken GRATIS</mark></span><span class=tm-offer__subsequently>Nadien slechts &euro;6,95 per 4 weken</span></span><span class=tm-offer__price>&euro; 0,00</span></article><article data-toggle-value=1 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste <mark class="tm-highlight">maand GRATIS</mark></span><span class=tm-offer__subsequently>Nadien &euro;12 per maand</span></span><span class=tm-offer__price>&euro; 0,00</span></article><article data-toggle-value=2 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste maand</span><span class=tm-offer__subsequently>Nadien &euro;16 per maand</span></span><span class=tm-offer__price>&euro; 10,00</span></article><article data-toggle-value=3 class="tm-offer tm-offer--pricing fjs-tm-pricing-offer"><span class=tm-offer__header><span class=tm-offer__promo>Eerste maand</span><span class=tm-offer__subsequently>Nadien &euro;21 per maand</span></span><span class=tm-offer__price>&euro; 15,00</span></article></section><a href=https://abonnement.hln.be/paywall/m-o?proposition=1081-1&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=806222d&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen~a806222d%2F data-toggle-value=0 class="tm-button tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Lees 4 weken gratis</a><a href=https://abonnement.hln.be/paywall/m-o?proposition=1075-3&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=806222d&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen~a806222d%2F data-toggle-value=1 class="tm-button tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Lees 1 maand gratis</a><a href=https://abonnement.hln.be/paywall/m-o?proposition=1073-11&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=806222d&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen~a806222d%2F data-toggle-value=2 class="tm-button tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Start met lezen</a><a href=https://abonnement.hln.be/paywall/m-o?proposition=1073-9&otag=TbjwRI&pg=yes&pgtp=OFFER_FORMULATOR_ANON_USER&content_id=806222d&URL_referrer=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen~a806222d%2F data-toggle-value=3 class="tm-button tm-call2action fjs-tm-call2action" data-gtm=paywall/offer-formulator-anon-user/button>Start met lezen</a><div class=tm-footer>Ben je al abonnee?<br><a href=/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen~a806222d%2F class=tm-link data-gtm=paywall/inloggen/text>Log hier in</a> of <a href=https://myaccount.hln.be/#/subscription/link target=_blank class=tm-link data-gtm=paywall/my-account/text>koppel je abonnement</a> en krijg toegang tot alle artikels</div></div></div></div></article><style>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</style><script>!function(){var t='js-tm-offer-selected',e=document.querySelectorAll('.fjs-tm-visual-offer'),c=document.querySelectorAll('.fjs-tm-pricing-offer'),n=document.querySelectorAll('.fjs-tm-call2action'),o=document.querySelectorAll('.fjs-tm-offer-option-toggle'),f=0;function r(){this.checked?(f=parseInt(this.value,10),o.forEach(function(e){parseInt(e.value,10)<f&&(e.checked=!0)})):(f=parseInt(this.value,10)-1,o.forEach(function(e){parseInt(e.value,10)>f&&(e.checked=!1)})),a(),l(),u()}function a(){i(e)}function l(){i(c)}function u(){i(n)}function i(e){e.forEach(function(e){parseInt(e.getAttribute('data-toggle-value'),10)===f?e.classList.add(t):e.classList.remove(t)})}o.forEach(function(e){e.addEventListener('change',r)}),a(),l(),u()}();</script><script>!function(){var e=document.getElementById('OFFER_FORMULATOR_ANON_USER'),n=!1;function t(){n||(window.dataLayer.push(JSON.parse('{"event":"temptation_view","temptation":{"contentblocker":"yes","template_id":"OFFER_FORMULATOR_ANON_USER","position":"ARTICLE_BOTTOM","tm_tracking_id":"e45f2a25-5d44-42b5-b940-3dbecf1148aa"}}')),n=!0)}function i(){return null!==e.offsetParent||'none'!==window.getComputedStyle(e).display}i()?t():window.addEventListener('resize',function e(){i()&&(window.removeEventListener('resize',e),t())})}();</script><script>!function(){var i=document.getElementById('OFFER_FORMULATOR_ANON_USER');function o(t){return t.hasAttribute('data-gtm')}null!==i&&i.addEventListener('click',function(t){var e=t.target;if(!o(e)&&null===(e=function(t){var e=t.path||t.composedPath?t.composedPath():null,r=null;if(null===e)return;for(var n=0,a=e.length;n<a;n++){var u=e[n];if(u===i)break;if(o(u)){r=u;break}}return r}(t)))return;window.dataLayer.push({event:'temptation_click',url_referral:'https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen~a806222d%2F',temptation:{action:function(t){return t.getAttribute('data-gtm')}(e),url_referral:function t(e){{if('a'===e.tagName.toLowerCase())return e.getAttribute('href');if(null!==e.getAttribute('value'))return e.getAttribute('value');if('button'===e.tagName.toLowerCase())return e.form.getAttribute('action');if('input'===(n=e).tagName.toLowerCase()&&'checkbox'===n.type)return e.checked?'on':'off';if('label'===(r=e).tagName.toLowerCase()&&r.hasAttribute('for'))return t(document.getElementById(e.getAttribute('for')));if(null!==e.getAttribute('data-form-action'))return e.getAttribute('data-form-action')}var r;var n;return null}(e),template_id:'offer_formulator_anon_user',position:'ARTICLE_BOTTOM'}})},!1)}();</script>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/airbnb" data-gtm="tag/airbnb/text">Airbnb</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/belgie" data-gtm="tag/belgie/text">België</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/booking-com" data-gtm="tag/booking-com/text">Booking.com</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/calamiteitenfonds" data-gtm="tag/calamiteitenfonds/text">Calamiteitenfonds</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/cheaptickets" data-gtm="tag/cheaptickets/text">CheapTickets</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/covid-19" data-gtm="tag/covid-19/text">Covid-19</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/eerste-hulp-bij-reisproblemen" data-gtm="tag/eerste-hulp-bij-reisproblemen/text">Eerste Hulp Bij Reisproblemen</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/europese-commissie" data-gtm="tag/europese-commissie/text">Europese Commissie</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/de-krant/eerste-hulp-bij-reisproblemen~a806222d/" data-share-count="0" class="social-count fjs-facebook-share-count">0</span> <a href="https://twitter.com/intent/tweet?text=Eerste%20Hulp%20Bij%20Reisproblemen&amp;url=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div>  </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row row--teaser-list-split"> <div class="col col--primary-split">  <header class="component-header"> <h1 class="component-title"> <span>Voorpagina</span> </h1>   </header>    <article class="vertical-teaser newspaper-vertical-teaser">  <div class="vertical-teaser__description newspaper-vertical-teaser__description"> <a href="https://www.hln.be/de-krant/-een-op-drie-restaurants-en-cafes-zal-niet-meer-opengaan~afbe7ff5/" class="teaser-link newspaper-vertical-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-1/text" class="newspaper-vertical-teaser__title" title="&quot;Eén op drie restaurants en cafés zal niet meer opengaan&quot;">&quot;E&eacute;n op drie restaurants en caf&eacute;s zal niet meer opengaan&quot;</h1> <p data-gtm="lees-meer-Voorpagina-large/art-1/text" class="teaser-intro vertical-teaser__intro newspaper-vertical-teaser__intro"> <time class="teaser-publication-time" datetime="2020-05-14T22:00Z[UTC]">15/05</time> &quot;Ik verwacht dat &eacute;&eacute;n op de drie restaurants en &eacute;&eacute;n op de drie caf&eacute;s niet opnieuw zullen opengaan.&quot; Dat zegt econoom Peter De Keyzer. De... </p> </a> </div> </article>  <hr class="divider teaser-divider">   <article class="newspaper-lead-teaser"> <div class="teaser-visual newspaper-lead-teaser__visual"> <a href="https://www.hln.be/de-krant/-school-is-plots-wereld-van-plexiglas-en-handgel~af41d63c/" class="teaser-link newspaper-lead-teaser__visual-link"> <picture class="teaser-picture"> <img src="https://images1.persgroep.net/rcs/V4h0W4sT2pLVzxrTucuevif4rr4/diocontent/170638082/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" alt="&quot;School is plots wereld van plexiglas en handgel&quot;" data-gtm="lees-meer-Voorpagina-large/art-2/picture" class="teaser-image" loading="lazy"> </picture> </a> </div> <div class="teaser-description newspaper-lead-teaser__description"> <a href="https://www.hln.be/de-krant/-school-is-plots-wereld-van-plexiglas-en-handgel~af41d63c/" class="teaser-link newspaper-lead-teaser__description-link"> <h1 data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-title newspaper-lead-teaser__title" title="&quot;School is plots wereld van plexiglas en handgel&quot;">&quot;School is plots wereld van plexiglas en handgel&quot;</h1> <p data-gtm="lees-meer-Voorpagina-large/art-2/text" class="teaser-intro newspaper-lead-teaser__intro"> <time class="teaser-publication-time" datetime="2020-05-14T22:00Z[UTC]">15/05</time> Terug naar school. Doorgaans heeft dat iets feestelijks. En ja, veel ouders zullen opgelucht zijn dat het gedaan is met preteaching en... </p> </a> </div> </article>    </div> <div class="col col--secondary-split">   <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/koop-lokaal-toch-niet-online-buitenlandse-webshops-exploderen~a9656146/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-title newspaper-aside-teaser__title" title="Koop lokaal? Toch niet online: buitenlandse webshops exploderen">Koop lokaal? Toch niet online: buitenlandse webshops exploderen</h1> <p data-gtm="lees-meer-Voorpagina-small/art-1/text" class="teaser-intro newspaper-aside-teaser__intro">Terwijl het coronavirus het publieke leven in ons land lamlegde, gaven de Belgen tot drie keer meer uit in de drie populairste webwinkels...</p> </a> </article>    <article class="newspaper-aside-teaser"> <a href="https://www.hln.be/de-krant/rode-kruis-scheurt-broek-aan-stickeractie~a9d091a2/" class="teaser-link newspaper-aside-teaser__link"> <h1 data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-title newspaper-aside-teaser__title" title="Rode Kruis scheurt broek aan stickeractie">Rode Kruis scheurt broek aan stickeractie</h1> <p data-gtm="lees-meer-Voorpagina-small/art-2/text" class="teaser-intro newspaper-aside-teaser__intro">De kans is niet onbestaande dat u volgend jaar geen Rode Kruis-post meer ziet op het lokale voetbaltoernooi of festival. De alternatieve...</p> </a> </article>   </div> </div>  <a href="https://www.hln.be/de-krant" data-gtm="de-krant/alle-artikels/lees-meer/text" class="component-cta">Alle artikels uit de krant</a>     </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/de-krant/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="5b72715" data-teaser-hash="971693738" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-05-15T14:40Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u40</time> <h1 class="hftn-list-teaser__title" title="LIVE. Algemene Vergadering van Pro League is van start gegaan, wordt finale voorstel van werkgroep goedgekeurd?"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/live-algemene-vergadering-van-pro-league-is-van-start-gegaan-wordt-finale-voorstel-van-werkgroep-goedgekeurd~a5b72715/" class="teaser-link teaser-link--color hftn-list-teaser__link">LIVE. Algemene Vergadering van Pro League is van start gegaan,...</a> </h1> </header> </article>  </li> <li id="f50700d" data-teaser-hash="-1375827997" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-05-15T14:34Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u34</time> <h1 class="hftn-list-teaser__title" title="Anderlecht neemt afscheid van keeperstrainer De Jong"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-neemt-afscheid-van-keeperstrainer-de-jong~af50700d/" class="teaser-link teaser-link--color hftn-list-teaser__link">Anderlecht neemt afscheid van keeperstrainer De Jong</a> </h1> </header> </article>  </li> <li id="92b0f7a" data-teaser-hash="1648856952" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-05-15T14:27Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u27</time> <h1 class="hftn-list-teaser__title" title="Geen Belgian Pride Parade editie 2020"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/binnenland/geen-belgian-pride-parade-editie-2020~a92b0f7a/" class="teaser-link teaser-link--color hftn-list-teaser__link">Geen Belgian Pride Parade editie 2020</a> </h1> </header> </article>  </li> <li id="f7b82f6" data-teaser-hash="1074610021" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-05-15T14:23Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u23</time> <h1 class="hftn-list-teaser__title" title="CORONA LIVE. Akkoord over twee F1-races op Silverstone - Meerderheid Duitsers is tegen hervatting van Bundesliga"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/sport/corona-live-akkoord-over-twee-f1-races-op-silverstone-meerderheid-duitsers-is-tegen-hervatting-van-bundesliga~af7b82f6/" class="teaser-link teaser-link--color hftn-list-teaser__link">CORONA LIVE. Akkoord over twee F1-races op Silverstone -...</a> </h1> </header> </article>  </li> <li id="d58b1a4" data-teaser-hash="1687625323" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2020-05-15T14:20Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">16u20</time> <h1 class="hftn-list-teaser__title" title="Anti-vaxxers winnen aan terrein en kunnen binnen 10 jaar (online) in de meerderheid zijn "> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/wetenschap-planeet/medisch/anti-vaxxers-winnen-aan-terrein-en-kunnen-binnen-10-jaar-online-in-de-meerderheid-zijn~ad58b1a4/" class="teaser-link teaser-link--color hftn-list-teaser__link">Anti-vaxxers winnen aan terrein en kunnen binnen 10 jaar (online)...</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/live-bijna-9-000-extra-overlijdens-door-covid-19-blij-weerzien-in-de-scholen-skateparken-en-sportterreinen-maandag-ook-weer-open~a19907a7/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/swK9U58sjxDfkfs1XQ7a_VTjhVk/diocontent/170687988/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="LIVE. Bijna 9.000 extra overlijdens door COVID-19 - Blij weerzien in de scholen - Skateparken en sportterreinen maandag ook weer open" class="teaser-image" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/live-bijna-9-000-extra-overlijdens-door-covid-19-blij-weerzien-in-de-scholen-skateparken-en-sportterreinen-maandag-ook-weer-open~a19907a7/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="LIVE. Bijna 9.000 extra overlijdens door COVID-19 - Blij weerzien in de scholen - Skateparken en sportterreinen maandag ook weer open">LIVE. Bijna 9.000 extra overlijdens door COVID-19 - Blij weerzien...</h1> <span class="most-read-horizontal-teaser__count">269.751 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/antwerpen/voedselagentschap-speelt-het-hard-5-000-euro-dwangsom-voor-elk-uur-dat-katje-lee-verborgen-blijft~aba2ad8a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Wh63ovc5H90--rNBjAUAkF2xPb8/diocontent/170474291/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Voedselagentschap speelt het hard: “5.000 euro dwangsom voor elk uur dat katje Lee verborgen blijft”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/antwerpen/voedselagentschap-speelt-het-hard-5-000-euro-dwangsom-voor-elk-uur-dat-katje-lee-verborgen-blijft~aba2ad8a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Voedselagentschap speelt het hard: “5.000 euro dwangsom voor elk uur dat katje Lee verborgen blijft”">Voedselagentschap speelt het hard: &ldquo;5.000 euro dwangsom voor elk...</h1> <span class="most-read-horizontal-teaser__count">236.108 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/oostenrijkse-prinses-plotseling-overleden-op-31-jarige-leeftijd~a4f85829/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/jHZpM_yvOjdDc-bfC_zh75EhI1g/diocontent/170668833/_focus/0.660000/0.280000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Oostenrijkse prinses plotseling overleden op 31-jarige leeftijd" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/oostenrijkse-prinses-plotseling-overleden-op-31-jarige-leeftijd~a4f85829/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Oostenrijkse prinses plotseling overleden op 31-jarige leeftijd">Oostenrijkse prinses plotseling overleden op 31-jarige leeftijd</h1> <span class="most-read-horizontal-teaser__count">166.530 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/vs-op-weg-naar-donkerste-winter-in-moderne-geschiedenis-meer-doden-in-frankrijk-dan-in-spanje-wereldwijd-300-000-doden~a37110e5/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/NCEAkXnstr31EfMZXeHnapp05vM/diocontent/170643245/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="VS op weg naar “donkerste winter in moderne geschiedenis” - Meer doden in Frankrijk dan in Spanje - Wereldwijd 300.000 doden" class="teaser-image" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/vs-op-weg-naar-donkerste-winter-in-moderne-geschiedenis-meer-doden-in-frankrijk-dan-in-spanje-wereldwijd-300-000-doden~a37110e5/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="VS op weg naar “donkerste winter in moderne geschiedenis” - Meer doden in Frankrijk dan in Spanje - Wereldwijd 300.000 doden">VS op weg naar &ldquo;donkerste winter in moderne geschiedenis&rdquo; - Meer...</h1> <span class="most-read-horizontal-teaser__count">140.051 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser teaser-theme--in-de-buurt"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/sint-truiden/goedele-liekens-open-vld-legt-klacht-neer-bij-comite-p-benieuwd-of-de-politie-van-sint-truiden-nu-nog-zo-vrolijk-is~a2a2cd2d/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/AxQLS20iIAWheG5zjEkaxNRuUHk/diocontent/170085262/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Goedele Liekens (Open Vld) legt klacht neer bij Comité P: “Benieuwd of de politie van Sint-Truiden nu nog zo vrolijk is”" class="teaser-image" loading="lazy">  </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/sint-truiden/goedele-liekens-open-vld-legt-klacht-neer-bij-comite-p-benieuwd-of-de-politie-van-sint-truiden-nu-nog-zo-vrolijk-is~a2a2cd2d/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Goedele Liekens (Open Vld) legt klacht neer bij Comité P: “Benieuwd of de politie van Sint-Truiden nu nog zo vrolijk is”">Goedele Liekens (Open Vld) legt klacht neer bij Comit&eacute; P: &ldquo;Benieuwd...</h1> <span class="most-read-horizontal-teaser__count">138.166 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--stand-out page-section--video"> <div class="col">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Video</span> </h1>   </header>  <div class="row"> <div class="col">   <div class="row"> <div class="col">        <article class="vertical-teaser video-navigation-section-vertical-url-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/video/zo-levensecht-zien-games-er-straks-uit-met-unreal-engine-5~p146944" target="_self" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture video-navigation-section-vertical-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/TzFK1VxlfS4jd0RQo-lk5l_LsnY/diocontent/170688637/_focus/0.507813/0.371528/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-1/picture" class="teaser-image" alt="Zo levensecht zien games er straks uit met Unreal Engine 5" loading="lazy"> <span class="teaser__video-icon video-navigation-section-vertical-teaser__icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/video/zo-levensecht-zien-games-er-straks-uit-met-unreal-engine-5~p146944" class="teaser-link"> <span class="teaser-label video-navigation-section-vertical-url-teaser__label">games</span> </a> </span> </div> <div class="vertical-teaser__description video-navigation-section-vertical-url-teaser__description"> <a href="https://www.hln.be/video/zo-levensecht-zien-games-er-straks-uit-met-unreal-engine-5~p146944" target="_self" class="teaser-link video-navigation-section-vertical-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-1/text" class="video-navigation-section-vertical-url-teaser__title" title="Zo levensecht zien games er straks uit met Unreal Engine 5">Zo levensecht zien games er straks uit met Unreal Engine 5</h1> </a> </div> </article>       </div> </div>   </div> <div class="col col--sidebar">   <div class="row"> <div class="col"> <div class="prev-next fjs-prev-next"> <div data-carousel-name="video-carousel-2" class="carousel prev-next__carousel fjs-prev-next-carousel"> <div class="carousel__frame prev-next__frame fjs-carousel-frame"> <ul class="carousel__slides prev-next__slides fjs-carousel-slides"> <li class="carousel__slide prev-next__slide fjs-carousel-slide">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/stel-al-uw-vragen-over-corona-aan-onze-wetenschapsexpert~p144688" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Xq1T1Z99qkncOvmUsTv0a9c-qO0/diocontent/151905365/_focus/0.375000/0.255132/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-2/picture" class="teaser-image" alt="Heeft u nog coronavragen? Stel ze aan onze wetenschapsexpert" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/stel-al-uw-vragen-over-corona-aan-onze-wetenschapsexpert~p144688" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-2/text" class="video-navigation-section-horizontal-url-teaser__title" title="Heeft u nog coronavragen? Stel ze aan onze wetenschapsexpert">Heeft u nog coronavragen? Stel ze aan onze wetenschapsexpert</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/ook-prinses-eleonore-gaat-opnieuw-naar-school~p146814" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/rYrZlsRYSljfpjrYQ3rknaE9yx8/diocontent/170683792/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-3/picture" class="teaser-image" alt="Ook prinsessen moeten vandaag weer naar school" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/ook-prinses-eleonore-gaat-opnieuw-naar-school~p146814" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-3/text" class="video-navigation-section-horizontal-url-teaser__title" title="Ook prinsessen moeten vandaag weer naar school">Ook prinsessen moeten vandaag weer naar school</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/school-start-met-quiz-herken-je-leerkracht-met-mondmasker~p146818" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/kMei0b978kj0j3wq59cmDZea6nQ/diocontent/170671568/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-4/picture" class="teaser-image" alt="Eerste schooldag begint met quiz: &#39;herken je leerkracht met mondmasker&#39;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/school-start-met-quiz-herken-je-leerkracht-met-mondmasker~p146818" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-4/text" class="video-navigation-section-horizontal-url-teaser__title" title="Eerste schooldag begint met quiz: &#39;herken je leerkracht met mondmasker&#39;">Eerste schooldag begint met quiz: 'herken je leerkracht met mondmasker'</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/vreemde-situatie-in-baarle-hertog-en-baarle-nassau~p146705" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/dnJmn3N2A4If5zFcJNDWugWROT8/diocontent/170651563/_focus/0.662109/0.246528/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-5/picture" class="teaser-image" alt="Vreemde situatie in Baarle-Hertog en Baarle-Nassau: grensgebied met verschillende coronaregels" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/vreemde-situatie-in-baarle-hertog-en-baarle-nassau~p146705" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-5/text" class="video-navigation-section-horizontal-url-teaser__title" title="Vreemde situatie in Baarle-Hertog en Baarle-Nassau: grensgebied met verschillende coronaregels">Vreemde situatie in Baarle-Hertog en Baarle-Nassau: grensgebied met verschillende coronaregels</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/waarom-je-echt-nooit-een-gesloten-overweg-mag-oversteken~p146543" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/vSITp0DN-J_BOeiqMptoOOx3Anw/diocontent/170625950/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-6/picture" class="teaser-image" alt="Waarom je echt nóóit een gesloten overweg mag oversteken" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/waarom-je-echt-nooit-een-gesloten-overweg-mag-oversteken~p146543" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-6/text" class="video-navigation-section-horizontal-url-teaser__title" title="Waarom je echt nóóit een gesloten overweg mag oversteken">Waarom je echt n&oacute;&oacute;it een gesloten overweg mag oversteken</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/politie-redt-baby-uit-vluchtauto~p146536" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/WW_bWgXtJqTh719pWspCVOR6uT4/diocontent/170624797/_focus/0.570313/0.399306/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-7/picture" class="teaser-image" alt="Politie redt baby nadat vader op vlucht sloeg met wagen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/politie-redt-baby-uit-vluchtauto~p146536" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-7/text" class="video-navigation-section-horizontal-url-teaser__title" title="Politie redt baby nadat vader op vlucht sloeg met wagen">Politie redt baby nadat vader op vlucht sloeg met wagen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/voor-deze-experimenten-werd-geen-wc-papier-gehamsterd~p145987" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/HqiI1jvzYDEPzT9GJBidUIO9u7Q/diocontent/170623294/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-8/picture" class="teaser-image" alt="Voor deze experimenten werd geen WC-papier gehamsterd" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/voor-deze-experimenten-werd-geen-wc-papier-gehamsterd~p145987" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-8/text" class="video-navigation-section-horizontal-url-teaser__title" title="Voor deze experimenten werd geen WC-papier gehamsterd">Voor deze experimenten werd geen WC-papier gehamsterd</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/mountainbiker-maakt-self-made-parcours-in-eigen-tuin~p146523" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/DRZBzMI4HL4fDvcH-yQqOkqOq5Q/diocontent/170623122/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-9/picture" class="teaser-image" alt="Mountainbiker maakt self-made parcours in eigen tuin" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/mountainbiker-maakt-self-made-parcours-in-eigen-tuin~p146523" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-9/text" class="video-navigation-section-horizontal-url-teaser__title" title="Mountainbiker maakt self-made parcours in eigen tuin">Mountainbiker maakt self-made parcours in eigen tuin</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/jambon-hoog-tijd-om-mijn-kapsel-weer-wat-te-fatsoeneren~p146482" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images2.persgroep.net/rcs/CXjZFfzm_8FKWFSw78cZfXXPVoM/diocontent/170622110/_focus/0.566406/0.524306/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-10/picture" class="teaser-image" alt="Jambon: &quot;Hoog tijd om mijn kapsel weer wat te fatsoeneren&quot;" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/jambon-hoog-tijd-om-mijn-kapsel-weer-wat-te-fatsoeneren~p146482" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-10/text" class="video-navigation-section-horizontal-url-teaser__title" title="Jambon: &quot;Hoog tijd om mijn kapsel weer wat te fatsoeneren&quot;">Jambon: &quot;Hoog tijd om mijn kapsel weer wat te fatsoeneren&quot;</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/hond-beschermt-gewond-maatje-tussen-treinsporen~p146459" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images0.persgroep.net/rcs/GHxxgo80Qphh6mOdQwZgfcWDWjQ/diocontent/170606900/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-11/picture" class="teaser-image" alt="Zo trouw als een hond: &#39;Panda&#39; beschermt gewond maatje tussen treinsporen" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/hond-beschermt-gewond-maatje-tussen-treinsporen~p146459" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-11/text" class="video-navigation-section-horizontal-url-teaser__title" title="Zo trouw als een hond: &#39;Panda&#39; beschermt gewond maatje tussen treinsporen">Zo trouw als een hond: 'Panda' beschermt gewond maatje tussen treinsporen</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/sjeik-stuurt-brief-naar-jongen-die-mama-wil-terughalen~p146334" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/aosT9PHC2RLLM6ed7V1Yi-xqiPg/diocontent/170587593/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-12/picture" class="teaser-image" alt="Sjeik antwoordt op jongen die vraagt om mama terug te halen naar Emiraten" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/sjeik-stuurt-brief-naar-jongen-die-mama-wil-terughalen~p146334" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-12/text" class="video-navigation-section-horizontal-url-teaser__title" title="Sjeik antwoordt op jongen die vraagt om mama terug te halen naar Emiraten">Sjeik antwoordt op jongen die vraagt om mama terug te halen naar Emiraten</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/escobar-maakt-nog-steeds-slachtoffers-met-zijn-nijlpaarden~p146320" target="_self" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images4.persgroep.net/rcs/eclMEB4p5EvMsMzPQFRRy7l7Opc/diocontent/170584144/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-13/picture" class="teaser-image" alt="Drugsbaron Escobar maakt na 27 jaar nog slachtoffers... met zijn nijlpaarden" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/escobar-maakt-nog-steeds-slachtoffers-met-zijn-nijlpaarden~p146320" target="_self" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-13/text" class="video-navigation-section-horizontal-url-teaser__title" title="Drugsbaron Escobar maakt na 27 jaar nog slachtoffers... met zijn nijlpaarden">Drugsbaron Escobar maakt na 27 jaar nog slachtoffers... met zijn nijlpaarden</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/vissers-leggen-onwaarschijnlijke-sprong-van-lynx-vast~p146307" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images1.persgroep.net/rcs/2hZYdFP0FAFQISGF86WCUO56L_A/diocontent/170582149/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-14/picture" class="teaser-image" alt="Vissers leggen onwaarschijnlijke sprong van lynx vast" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/vissers-leggen-onwaarschijnlijke-sprong-van-lynx-vast~p146307" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-14/text" class="video-navigation-section-horizontal-url-teaser__title" title="Vissers leggen onwaarschijnlijke sprong van lynx vast">Vissers leggen onwaarschijnlijke sprong van lynx vast</h1> </a> </div> </article>     </li> <li class="carousel__slide prev-next__slide fjs-carousel-slide carousel__slide--teaser-structure-horizontal">        <article class="horizontal-teaser video-navigation-section-horizontal-url-teaser"> <div class="horizontal-teaser__visual video-navigation-section-horizontal-url-teaser__visual"> <a href="https://www.hln.be/video/creatief-met-wiskunde-eenvou-w-dig~p145981" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture video-navigation-section-horizontal-url-teaser__picture"> <img src="https://images3.persgroep.net/rcs/KPUdzxwnRXl_FlP4ABxhwdvJ32I/diocontent/170582120/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="video-carousel-2/art-15/picture" class="teaser-image" alt="Tegen de lockdownverveling: wiskundig vouwen!" loading="lazy"> <span class="teaser__video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description video-navigation-section-horizontal-url-teaser__description"> <a href="https://www.hln.be/video/creatief-met-wiskunde-eenvou-w-dig~p145981" target="_blank" class="teaser-link video-navigation-section-horizontal-url-teaser__link"> <h1 data-gtm="video-carousel-2/art-15/text" class="video-navigation-section-horizontal-url-teaser__title" title="Tegen de lockdownverveling: wiskundig vouwen!">Tegen de lockdownverveling: wiskundig vouwen!</h1> </a> </div> </article>     </li> </ul> </div> </div> </div> </div> </div>   </div> </div> <footer class="page-section__footer page-section__footer--controls">  <a href="https://www.hln.be/video" data-gtm="video-carousel-2/lees-meer/text" class="component-cta">Bekijk meer video's</a>    <div class="prev-next__controls fjs-prev-next-controls"> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/volgende" class="prev-next__control prev-next__control--next fjs-carousel-control-next"> <span class="prev-next__control-text">Volgende</span> </a> <a href="#" data-carousel-name="video-carousel-2" data-gtm="video-carousel-2/carousel/vorige" class="prev-next__control prev-next__control--previous fjs-carousel-control-previous"> <span class="prev-next__control-text">Vorige</span> </a> </div>   </footer> </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--services"> <div class="col">  <aside id="services--1" class="ktsjing ktsjing--services"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('services', 1);
		}()); </script> </aside>  </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/live-bijna-9-000-extra-overlijdens-door-covid-19-blij-weerzien-in-de-scholen-skateparken-en-sportterreinen-maandag-ook-weer-open~a19907a7/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/Mfi5p8Zv_JZsuYG-hjL6EQUE-gE/diocontent/170687988/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="LIVE. Bijna 9.000 extra overlijdens door COVID-19 - Blij weerzien in de scholen - Skateparken en sportterreinen maandag ook weer open" loading="lazy">  <span class="teaser__video-icon top-navigation-vertical-teaser__icon  teaser__live-video-icon"> <span class="teaser__icon-text">Bevat video</span> </span> </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/live-bijna-9-000-extra-overlijdens-door-covid-19-blij-weerzien-in-de-scholen-skateparken-en-sportterreinen-maandag-ook-weer-open~a19907a7/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">17</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/live-bijna-9-000-extra-overlijdens-door-covid-19-blij-weerzien-in-de-scholen-skateparken-en-sportterreinen-maandag-ook-weer-open~a19907a7/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="LIVE. Bijna 9.000 extra overlijdens door COVID-19 - Blij weerzien in de scholen - Skateparken en sportterreinen maandag ook weer open">LIVE. Bijna 9.000 extra overlijdens door COVID-19 - Blij weerzien in de scholen - Skateparken en sportterreinen maandag ook weer open</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/economie/alles-over-ons-nieuw-eetgedrag-wat-eten-we-nu-meer-wat-eten-we-minder-van-welke-voeding-hebben-we-straks-te-veel-en-van-wat-te-weinig~ad49898c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/DE-1Hpx12ZbCfgO-_HFaIcpihb8/diocontent/168391837/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Alles over ons nieuw eetgedrag: wat eten we nu meer, wat eten we minder, van welke voeding hebben we straks te veel, en van wat te weinig? " loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/economie/alles-over-ons-nieuw-eetgedrag-wat-eten-we-nu-meer-wat-eten-we-minder-van-welke-voeding-hebben-we-straks-te-veel-en-van-wat-te-weinig~ad49898c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Alles over ons nieuw eetgedrag: wat eten we nu meer, wat eten we minder, van welke voeding hebben we straks te veel, en van wat te weinig? ">Alles over ons nieuw eetgedrag: wat eten we nu meer, wat eten we minder, van welke voeding hebben we straks te veel, en van wat te weinig? </h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/stabroek/favv-legt-uit-waarom-kater-lee-spuitje-moet-krijgen-voorgestelde-alternatieven-zijn-genegeerd-belgie-moet-rabiesvrij-blijven~af773bd5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/046pRe2FjSHw4S_StJWqpQSXRe0/diocontent/168623954/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="FAVV legt uit waarom kater Lee spuitje moet krijgen: “Voorgestelde alternatieven zijn genegeerd, België moet rabiësvrij blijven”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/stabroek/favv-legt-uit-waarom-kater-lee-spuitje-moet-krijgen-voorgestelde-alternatieven-zijn-genegeerd-belgie-moet-rabiesvrij-blijven~af773bd5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Stabroek</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/stabroek/favv-legt-uit-waarom-kater-lee-spuitje-moet-krijgen-voorgestelde-alternatieven-zijn-genegeerd-belgie-moet-rabiesvrij-blijven~af773bd5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="FAVV legt uit waarom kater Lee spuitje moet krijgen: “Voorgestelde alternatieven zijn genegeerd, België moet rabiësvrij blijven”">FAVV legt uit waarom kater Lee spuitje moet krijgen: &ldquo;Voorgestelde alternatieven zijn genegeerd, Belgi&euml; moet rabi&euml;svrij blijven&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/belgische-wielerbond-wil-bk-wielrennen-twee-dagen-na-de-tour-laten-doorgaan-op-dinsdag-22-september~ac1830b6/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/ZQOGOKETinZtJYUuFDAcw9qjCf8/diocontent/151553339/_focus/0.470000/0.230000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Belgische wielerbond wil BK wielrennen twee dagen na de Tour laten doorgaan, op dinsdag 22 september " loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/belgische-wielerbond-wil-bk-wielrennen-twee-dagen-na-de-tour-laten-doorgaan-op-dinsdag-22-september~ac1830b6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a> <a href="https://www.hln.be/sport/wielrennen/belgische-wielerbond-wil-bk-wielrennen-twee-dagen-na-de-tour-laten-doorgaan-op-dinsdag-22-september~ac1830b6/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/belgische-wielerbond-wil-bk-wielrennen-twee-dagen-na-de-tour-laten-doorgaan-op-dinsdag-22-september~ac1830b6/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Belgische wielerbond wil BK wielrennen twee dagen na de Tour laten doorgaan, op dinsdag 22 september ">Belgische wielerbond wil BK wielrennen twee dagen na de Tour laten doorgaan, op dinsdag 22 september </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/wielrennen/de-vier-potentiele-kandidaten-die-chris-froome-kunnen-binnenhalen~afd90238/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/05jw9jyWlbnHZF-k5kIwVb-CC4E/diocontent/170191776/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="De vier potentiële kandidaten die Chris Froome kunnen binnenhalen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/wielrennen/de-vier-potentiele-kandidaten-die-chris-froome-kunnen-binnenhalen~afd90238/" class="teaser-link teaser-label-link"> <span class="teaser-label">Wielrennen</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/wielrennen/de-vier-potentiele-kandidaten-die-chris-froome-kunnen-binnenhalen~afd90238/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="De vier potentiële kandidaten die Chris Froome kunnen binnenhalen">De vier potenti&euml;le kandidaten die Chris Froome kunnen binnenhalen</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-neemt-afscheid-van-keeperstrainer-de-jong~af50700d/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/emFbfVahToFDEsL10HAlgbIzw1k/diocontent/68482514/_focus/0.500000/0.220000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Anderlecht neemt afscheid van keeperstrainer De Jong" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-neemt-afscheid-van-keeperstrainer-de-jong~af50700d/" class="teaser-link teaser-label-link"> <span class="teaser-label">Anderlecht</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/anderlecht/anderlecht-neemt-afscheid-van-keeperstrainer-de-jong~af50700d/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Anderlecht neemt afscheid van keeperstrainer De Jong">Anderlecht neemt afscheid van keeperstrainer De Jong</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/40-jaar-geleden-won-johnny-logan-voor-het-eerst-het-songfestival-net-nu-geen-editie-is-verschrikkelijk-voor-mij~a246f14c/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/6jSQUbNi3d1roTYx5ytHMiv0DMU/diocontent/170668508/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="40 jaar geleden won Johnny Logan voor het eerst het Songfestival: “Net nu geen editie is verschrikkelijk voor mij”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/40-jaar-geleden-won-johnny-logan-voor-het-eerst-het-songfestival-net-nu-geen-editie-is-verschrikkelijk-voor-mij~a246f14c/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="40 jaar geleden won Johnny Logan voor het eerst het Songfestival: “Net nu geen editie is verschrikkelijk voor mij”">40 jaar geleden won Johnny Logan voor het eerst het Songfestival: &ldquo;Net nu geen editie is verschrikkelijk voor mij&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/royalty/luxemburg-viert-geboorte-van-troonopvolger-maar-achter-de-schermen-regeren-angst-hebzucht-en-manipulaties~ad79c2e4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/o73A5cTHaDDuDX76oHqb4Y6KBKI/diocontent/170674561/_focus/0.510000/0.380000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="Luxemburg viert geboorte van troonopvolger, maar achter de schermen regeren angst, hebzucht en manipulaties" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/royalty/luxemburg-viert-geboorte-van-troonopvolger-maar-achter-de-schermen-regeren-angst-hebzucht-en-manipulaties~ad79c2e4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="Luxemburg viert geboorte van troonopvolger, maar achter de schermen regeren angst, hebzucht en manipulaties">Luxemburg viert geboorte van troonopvolger, maar achter de schermen regeren angst, hebzucht en manipulaties</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/van-lena-tot-loreen-dit-waren-de-grootste-songfestivalhits-in-belgie~a8e9eb76/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/TQ33pCXsf0hS1rQ-lpll3QTf0GU/diocontent/170676044/_focus/0.490000/0.300000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Van Lena tot Loreen: dit waren de grootste Songfestivalhits in België" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/van-lena-tot-loreen-dit-waren-de-grootste-songfestivalhits-in-belgie~a8e9eb76/" class="teaser-link teaser-label-link"> <span class="teaser-label">Songfestival</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/muziek/eurovisiesongfestival/van-lena-tot-loreen-dit-waren-de-grootste-songfestivalhits-in-belgie~a8e9eb76/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Van Lena tot Loreen: dit waren de grootste Songfestivalhits in België">Van Lena tot Loreen: dit waren de grootste Songfestivalhits in Belgi&euml;</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/style/deze-zomertrends-scoor-je-met-korting-op-de-nationale-nina-webdag~adbed45e/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/UG4LhnrapFwaWNe0s3eCdNGwtrk/diocontent/170643626/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="Deze zomertrends scoor je met korting op de Nationale NINA-webdag" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/style/deze-zomertrends-scoor-je-met-korting-op-de-nationale-nina-webdag~adbed45e/" class="teaser-link teaser-label-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/style/deze-zomertrends-scoor-je-met-korting-op-de-nationale-nina-webdag~adbed45e/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="Deze zomertrends scoor je met korting op de Nationale NINA-webdag">Deze zomertrends scoor je met korting op de Nationale NINA-webdag</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/familie/oproep-wij-zoeken-grappige-back-to-school-uitspraken-van-jullie-kroost~ada8c0e7/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/RuT8KZjwWrDL4WCZ5AXuTyCZJnA/diocontent/170584449/_focus/0.560000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="OPROEP. Wij zoeken grappige &#39;back to school&#39; uitspraken van jullie kroost" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/familie/oproep-wij-zoeken-grappige-back-to-school-uitspraken-van-jullie-kroost~ada8c0e7/" class="teaser-link teaser-label-link"> <span class="teaser-label">Familie</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/familie/oproep-wij-zoeken-grappige-back-to-school-uitspraken-van-jullie-kroost~ada8c0e7/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="OPROEP. Wij zoeken grappige &#39;back to school&#39; uitspraken van jullie kroost">OPROEP. Wij zoeken grappige 'back to school' uitspraken van jullie kroost</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/vrije-tijd/winnen-4-huawei-gadgets-die-je-leven-leuker-maken~aee3bbbd/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/pgt4j-SFzCmDokFyJDl1xs64ts0/diocontent/170642281/_focus/0.720000/0.460000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Winnen: 4 Huawei-gadgets die je leven leuker maken" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/vrije-tijd/winnen-4-huawei-gadgets-die-je-leven-leuker-maken~aee3bbbd/" class="teaser-link teaser-label-link"> <span class="teaser-label">Vrije tijd</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/vrije-tijd/winnen-4-huawei-gadgets-die-je-leven-leuker-maken~aee3bbbd/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Winnen: 4 Huawei-gadgets die je leven leuker maken">Winnen: 4 Huawei-gadgets die je leven leuker maken</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--in-de-buurt"> <header class="component-header component-theme--in-de-buurt"> <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>In de buurt</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--in-de-buurt top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/meise/voor-knuffelaar-jo-vally-is-het-welletjes-geweest-ik-hou-me-bezig-en-treed-op-vanuit-mijn-kot-maar-ik-mis-het-menselijk-contact~aedd185f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/46c0oKgLvBIMXQTK9kWFmNrWmdM/diocontent/170687271/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/picture" class="teaser-image" alt="Voor knuffelaar Jo Vally is het welletjes geweest: “Ik hou me bezig en treed op vanuit mijn kot. Maar ik mis het menselijk contact”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/in-de-buurt/meise/voor-knuffelaar-jo-vally-is-het-welletjes-geweest-ik-hou-me-bezig-en-treed-op-vanuit-mijn-kot-maar-ik-mis-het-menselijk-contact~aedd185f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-1/text" class="top-navigation-vertical-teaser__title" title="Voor knuffelaar Jo Vally is het welletjes geweest: “Ik hou me bezig en treed op vanuit mijn kot. Maar ik mis het menselijk contact”">Voor knuffelaar Jo Vally is het welletjes geweest: &ldquo;Ik hou me bezig en treed op vanuit mijn kot. Maar ik mis het menselijk contact&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/stabroek/van-gucht-geeft-favv-over-de-hele-lijn-gelijk-rond-kater-lee-rabies-is-het-meest-dodelijke-virus~a089e89e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/cDqxMuS0v3WDm9vGwmFDimfK9RI/diocontent/170681288/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/picture" class="teaser-image" alt="Van Gucht geeft FAVV over de hele lijn gelijk rond kater Lee: “Rabiës is het meest dodelijke virus”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/in-de-buurt/stabroek/van-gucht-geeft-favv-over-de-hele-lijn-gelijk-rond-kater-lee-rabies-is-het-meest-dodelijke-virus~a089e89e/" class="teaser-link teaser-label-link"> <span class="teaser-label">STABROEK - ANTWERPEN</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/stabroek/van-gucht-geeft-favv-over-de-hele-lijn-gelijk-rond-kater-lee-rabies-is-het-meest-dodelijke-virus~a089e89e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-2/text" class="top-navigation-horizontal-teaser__title" title="Van Gucht geeft FAVV over de hele lijn gelijk rond kater Lee: “Rabiës is het meest dodelijke virus”">Van Gucht geeft FAVV over de hele lijn gelijk rond kater Lee: &ldquo;Rabi&euml;s is het meest dodelijke virus&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--in-de-buurt top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/in-de-buurt/kalmthout/na-de-serie-zelf-op-pad-deze-plekken-op-de-gr5-moet-je-gezien-hebben~a9a2fd6f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/F4jBLDxuBnbM1x-pk3DncqrIr0M/diocontent/170609093/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/picture" class="teaser-image" alt="Na de serie zelf op pad? Deze plekken op de GR5 moét je gezien hebben!" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/in-de-buurt/kalmthout/na-de-serie-zelf-op-pad-deze-plekken-op-de-gr5-moet-je-gezien-hebben~a9a2fd6f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-in-de-buurt/art-3/text" class="top-navigation-horizontal-teaser__title" title="Na de serie zelf op pad? Deze plekken op de GR5 moét je gezien hebben!">Na de serie zelf op pad? Deze plekken op de GR5 mo&eacute;t je gezien hebben!</h1> </a> </div> </article>                   <a href="https://www.hln.be/in-de-buurt/populair-in-de-buurt" data-gtm="rubriek-teaser-populair-in-de-buurt/lees-meer/text" class="component-cta">Lees meer Populair in de buurt</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/eerste-kus-tijdens-tinderdate-eindigt-op-de-spoeddienst~a96520b2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/sus4A6SXvytUP5-KAwyN-g03pFs/diocontent/170645538/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Eerste kus tijdens Tinderdate eindigt op de spoeddienst" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/eerste-kus-tijdens-tinderdate-eindigt-op-de-spoeddienst~a96520b2/" class="teaser-link teaser-label-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/eerste-kus-tijdens-tinderdate-eindigt-op-de-spoeddienst~a96520b2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/eerste-kus-tijdens-tinderdate-eindigt-op-de-spoeddienst~a96520b2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Eerste kus tijdens Tinderdate eindigt op de spoeddienst">Eerste kus tijdens Tinderdate eindigt op de spoeddienst</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/via-deze-website-kan-je-beroemdheden-een-persoonlijke-videoboodschap-laten-inspreken~a51f953f/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/2UtaM9VpKgFU-JbWZoUKoeX71vU/diocontent/170590575/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="Via deze website kan je beroemdheden een persoonlijke videoboodschap laten inspreken" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/via-deze-website-kan-je-beroemdheden-een-persoonlijke-videoboodschap-laten-inspreken~a51f953f/" class="teaser-link teaser-label-link"> <span class="teaser-label">Het leukste van het web</span> </a> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/via-deze-website-kan-je-beroemdheden-een-persoonlijke-videoboodschap-laten-inspreken~a51f953f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/via-deze-website-kan-je-beroemdheden-een-persoonlijke-videoboodschap-laten-inspreken~a51f953f/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="Via deze website kan je beroemdheden een persoonlijke videoboodschap laten inspreken">Via deze website kan je beroemdheden een persoonlijke videoboodschap laten inspreken</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/deze-elektrische-scooter-past-in-een-rugzak-en-je-moet-hem-eerst-even-opblazen~ae2b4bd5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Cu3oW4sYLjbrwZwaeGhArWge39A/diocontent/170672179/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Deze elektrische scooter past in een rugzak en je moet hem eerst even opblazen" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/deze-elektrische-scooter-past-in-een-rugzak-en-je-moet-hem-eerst-even-opblazen~ae2b4bd5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Auto</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/deze-elektrische-scooter-past-in-een-rugzak-en-je-moet-hem-eerst-even-opblazen~ae2b4bd5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Deze elektrische scooter past in een rugzak en je moet hem eerst even opblazen">Deze elektrische scooter past in een rugzak en je moet hem eerst even opblazen</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  top-navigation-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/economie/verkoop-bol-com-en-zalando-explodeert-en-zij-zijn-wellicht-niet-eens-de-grootste-winnaars~a1d31a27/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/2WJdRxIwNFR9UKiPIsxeL1s3OC0/diocontent/137225935/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="Verkoop bol.com en Zalando explodeert: “En zij zijn wellicht niet eens de grootste winnaars”" loading="lazy"> <span class="vertical-teaser__plus-icon top-navigation-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/economie/verkoop-bol-com-en-zalando-explodeert-en-zij-zijn-wellicht-niet-eens-de-grootste-winnaars~a1d31a27/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="Verkoop bol.com en Zalando explodeert: “En zij zijn wellicht niet eens de grootste winnaars”">Verkoop bol.com en Zalando explodeert: &ldquo;En zij zijn wellicht niet eens de grootste winnaars&rdquo;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--de-krant top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/de-krant/econoom-peter-de-keyzer-windt-er-geen-doekjes-om-een-op-drie-restaurants-en-cafes-zal-niet-meer-opengaan~a0344cd2/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/QnxPfNYgnRTqhHqMWDE7bdDz7QU/diocontent/170603813/_focus/0.660000/0.290000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="Econoom Peter De Keyzer windt er geen doekjes om: &quot;Eén op drie restaurants en cafés zal niet meer opengaan”" loading="lazy"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span>  </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/de-krant/econoom-peter-de-keyzer-windt-er-geen-doekjes-om-een-op-drie-restaurants-en-cafes-zal-niet-meer-opengaan~a0344cd2/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="Econoom Peter De Keyzer windt er geen doekjes om: &quot;Eén op drie restaurants en cafés zal niet meer opengaan”">Econoom Peter De Keyzer windt er geen doekjes om: &quot;E&eacute;n op drie restaurants en caf&eacute;s zal niet meer opengaan&rdquo;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/na-overleg-met-lufthansa-begin-van-toenadering-over-staatssteun-brussels-airlines~a256d231/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/74c0uHwEfsaljJL0KBBBQsOQjFg/diocontent/170683710/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Na overleg met Lufthansa: “Begin van toenadering over staatssteun Brussels Airlines”" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/na-overleg-met-lufthansa-begin-van-toenadering-over-staatssteun-brussels-airlines~a256d231/" class="teaser-link teaser-label-link"> <span class="teaser-label">Geld</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/na-overleg-met-lufthansa-begin-van-toenadering-over-staatssteun-brussels-airlines~a256d231/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Na overleg met Lufthansa: “Begin van toenadering over staatssteun Brussels Airlines”">Na overleg met Lufthansa: &ldquo;Begin van toenadering over staatssteun Brussels Airlines&rdquo;</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/games/grand-theft-auto-v-gratis-te-downloaden-website-urenlang-offline-nadat-fans-massaal-exemplaar-claimen~a07c52b9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/kIRndVY8MN0g19pGEbV2awyf7lM/diocontent/169013266/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Grand Theft Auto V gratis te downloaden: website urenlang offline nadat fans massaal exemplaar claimen" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/games/grand-theft-auto-v-gratis-te-downloaden-website-urenlang-offline-nadat-fans-massaal-exemplaar-claimen~a07c52b9/" class="teaser-link teaser-label-link"> <span class="teaser-label">Games</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/games/grand-theft-auto-v-gratis-te-downloaden-website-urenlang-offline-nadat-fans-massaal-exemplaar-claimen~a07c52b9/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Grand Theft Auto V gratis te downloaden: website urenlang offline nadat fans massaal exemplaar claimen">Grand Theft Auto V gratis te downloaden: website urenlang offline nadat fans massaal exemplaar claimen</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/oppo-find-x2-pro-superduur-maar-ook-supergoed~a569d8e6/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/_uIcgKXWEuoZDhMd6S9GJApSiUE/diocontent/170634277/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="Oppo Find X2 Pro: Superduur, maar ook supergoed?" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/oppo-find-x2-pro-superduur-maar-ook-supergoed~a569d8e6/" class="teaser-link teaser-label-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/oppo-find-x2-pro-superduur-maar-ook-supergoed~a569d8e6/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="Oppo Find X2 Pro: Superduur, maar ook supergoed?">Oppo Find X2 Pro: Superduur, maar ook supergoed?</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/games/release-playstation-5-ondanks-coronavirus-op-de-planning-voor-eind-2020~a5f18f38/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/rGfdWMkhdZcdRQefryBzVRTEb_M/diocontent/170590025/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Release PlayStation 5 ondanks coronavirus op de planning voor eind 2020" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/games/release-playstation-5-ondanks-coronavirus-op-de-planning-voor-eind-2020~a5f18f38/" class="teaser-link teaser-label-link"> <span class="teaser-label">Games</span> </a> <a href="https://www.hln.be/ihln/games/release-playstation-5-ondanks-coronavirus-op-de-planning-voor-eind-2020~a5f18f38/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/games/release-playstation-5-ondanks-coronavirus-op-de-planning-voor-eind-2020~a5f18f38/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Release PlayStation 5 ondanks coronavirus op de planning voor eind 2020">Release PlayStation 5 ondanks coronavirus op de planning voor eind 2020</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--woon"> <header class="component-header component-theme--woon"> <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>WOON.</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/woon/onze-selectie-10-woningen-onder-de-spaanse-zon-van-89-900-tot-3-400-000-euro~a0f8265b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images4.persgroep.net/rcs/dErEvQr9T-TZ4mOf0CRPKSoU66g/diocontent/170682453/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-1/picture" class="teaser-image" alt="Onze selectie: 10 woningen onder de Spaanse zon van 89.900 tot 3.400.000 euro" loading="lazy">   </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/woon/onze-selectie-10-woningen-onder-de-spaanse-zon-van-89-900-tot-3-400-000-euro~a0f8265b/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/woon/onze-selectie-10-woningen-onder-de-spaanse-zon-van-89-900-tot-3-400-000-euro~a0f8265b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-1/text" class="top-navigation-vertical-teaser__title" title="Onze selectie: 10 woningen onder de Spaanse zon van 89.900 tot 3.400.000 euro">Onze selectie: 10 woningen onder de Spaanse zon van 89.900 tot 3.400.000 euro</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/moestuinieren-voor-beginners-met-deze-5-groenten-en-fruitsoorten-lukt-het~a1405875/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/5oYl_ajbq2A9NNdUME8urAh5PwI/diocontent/170508055/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-2/picture" class="teaser-image" alt="Moestuinieren voor beginners: met deze 5 groenten- en fruitsoorten lukt het" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/moestuinieren-voor-beginners-met-deze-5-groenten-en-fruitsoorten-lukt-het~a1405875/" class="teaser-link teaser-label-link"> <span class="teaser-label">Livios</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/moestuinieren-voor-beginners-met-deze-5-groenten-en-fruitsoorten-lukt-het~a1405875/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-2/text" class="top-navigation-horizontal-teaser__title" title="Moestuinieren voor beginners: met deze 5 groenten- en fruitsoorten lukt het">Moestuinieren voor beginners: met deze 5 groenten- en fruitsoorten lukt het</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/woon/luxueuze-boomhut-in-je-tuin-is-perfecte-plek-voor-een-staycation~a71597a5/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/7xyb--8LOagB375QoidIToj0RsE/diocontent/170645374/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-woon/art-3/picture" class="teaser-image" alt="Luxueuze boomhut in je tuin is perfecte plek voor een staycation" loading="lazy">   </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/woon/luxueuze-boomhut-in-je-tuin-is-perfecte-plek-voor-een-staycation~a71597a5/" class="teaser-link teaser-label-link"> <span class="teaser-label">Woon.</span> </a> <a href="https://www.hln.be/woon/luxueuze-boomhut-in-je-tuin-is-perfecte-plek-voor-een-staycation~a71597a5/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/woon/luxueuze-boomhut-in-je-tuin-is-perfecte-plek-voor-een-staycation~a71597a5/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-woon/art-3/text" class="top-navigation-horizontal-teaser__title" title="Luxueuze boomhut in je tuin is perfecte plek voor een staycation">Luxueuze boomhut in je tuin is perfecte plek voor een staycation</h1> </a> </div> </article>                   <a href="https://www.hln.be/woon" data-gtm="rubriek-teaser-woon/lees-meer/text" class="component-cta">Lees meer WOON.</a>   </div> </section>  </div> </div></section>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--leader"> <div class="col">  <aside id="leader--3" class="ktsjing ktsjing--leader fjs-leader-ktsjing ktsjing--leader--3"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 3);
		}()); </script> </aside>  </div> </div>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.hln.be/service/welkom" data-gtm="footer/vragen-abonnement/text" class="page-footer__link">Vragen over uw abonnement?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/tips/text" class="page-footer__link">Tips voor de redactie?</a> </li> <li class="page-footer__item"> <a href="mailto:3535@hln.be" data-gtm="footer/reageren/text" class="page-footer__link">Wil u reageren?</a> </li> <li class="page-footer__item"> <a href="https://www.werkenbij.dpgmedia.be/nl/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.advertising.dpgmedia.be/nl" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/dpgmedia" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <div class="page-footer__copyright">DPG Media NV – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</div> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Wedstrijdreglement</a> </li> <li class="page-footer__policy-item"> <a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.dpgmedia.be?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/de-krant/eerste-hulp-bij-reisproblemen~a806222d/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> <img src="https://www.hln.be/static/images/dpgmedia-logo-white-5ccd50c651.png" alt="DPG Media" class="page-footer__logo" loading="lazy"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>   <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=806222d&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"referer":null,"adpagetype":"ARTICLE DETAIL","category":"De Krant","type":"detail","categoryid":"HLN_DE_KRANT","navpath":"|de-krant|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"PAYWALL","file":"","author":"UNKNOWN","iptc":{"id":"|04000000|20000209|20000337|","label":"|economie, business en financi\u00EBn|economische sector|transport|"},"wiki":{"label":"|Belgi\u00EB|Europese Commissie|Nederland|Ryanair|"},"length":"5697","ner":{"loc":"|Belgi\u00EB|Nederland|","role":"","org":"|Airbnb|Booking.com|Calamiteitenfonds|CheapTickets|Eerste Hulp Bij Reisproblemen|Europese Commissie|Ryanair|Test-Aankoop|","footer":"","per":"|Simon November|","derived":"","misc":"|Covid-19|"},"source":null,"id":"806222d","type":"REGULAR ARTICLE","title":"Eerste Hulp Bij Reisproblemen","pubdate":"1589493600000"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hlndesktop-5e9f1256ca1715454db5391d","paywallDisplayDepth":7}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>    <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fde-krant%2Feerste-hulp-bij-reisproblemen%7Ea806222d%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>   <script src="https://ds.hln.be/main.js" async></script>  <script async defer="defer" src="https://embed.mychannels.video/sdk?brand=hln"></script>   <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 