<!DOCTYPE html> <!--[if IE 9]>
<html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js no-flex">
<![endif]--> <!--[if !IE]> --> <html prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#" dir="ltr" lang="nl-BE" class="no-js"> <!-- <![endif]--> <head>  <script> window._privacy = window._privacy || []; </script> <script src="//myprivacy.persgroep.net/api.js" async></script>   <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Afgelopen vrijdag filmde de dashcam van Greg Beauregard een bizar ongeval waarbij hij zelf betrokken was. In het midden van een snelweg in Texas stond plots een houten boekenrek."> <meta name="keywords" content="Greg Beauregard,human interest"> <meta name="news_keywords" content="Greg Beauregard,human interest"> <title>Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg
 | Bizar | HLN</title> <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/"> <link rel="canonical" href="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/">   <link rel="shortcut icon" type="image/x-icon" href="https://www.hln.be/static/images/favicon-fd9a23b3e3.png">  <meta property="fb:app_id" content="367957443214829"> <meta property="og:type" content="article"><meta property="og:site_name" content="hln.be"><meta property="og:title" content="Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg
"><meta property="og:url" content="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/"><meta property="og:description" content="Afgelopen vrijdag filmde de dashcam van Greg Beauregard een bizar ongeval waarbij hij zelf betrokken was. In het midden van een snelweg in Texas st..."><meta property="og:image" content="https://images4.persgroep.net/rcs/_YZdGbIhMIR6KrQidAcCFssrhIc/diocontent/124892282/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8"><meta property="fb:pages" content="2060153970884114"><meta property="fb:pages" content="45502366281"><meta property="fb:pages" content="496155963819830"><meta property="fb:pages" content="379338542505974"><meta property="fb:pages" content="1023710007662512"><meta property="fb:pages" content="113627995335707"> <meta property="og:locale" content="nl_BE"> <meta name="twitter:site" content="@HLN_BE"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg
"><meta name="twitter:url" content="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/"><meta name="twitter:description" content="Afgelopen vrijdag filmde de dashcam van Greg Beauregard een bizar ongeval waarbij hij zelf betrokken was. In het midden van een snelweg in Texas stond plots een houten boekenrek."><meta name="twitter:image" content="https://images4.persgroep.net/rcs/_YZdGbIhMIR6KrQidAcCFssrhIc/diocontent/124892282/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8">     <script type="application/ld+json"> {"@type":"WebSite","publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"150","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"150"}},"@context":"http:\/\/schema.org"}</script><script type="application/ld+json"> {"datePublished":"2018-06-05T23:36:37+0200","image":{"@type":"ImageObject","width":"581","url":"https:\/\/images1.persgroep.net\/rcs\/2Bzj6f77odF4YReJSuZQOVFdWgY\/diocontent\/124892282\/_fitwidth\/581?appId=2dc96dd3f167e919913d808324cbfeb2\u0026quality=0.8","height":"389"},"@type":"NewsArticle","author":{"@type":"Person","name":"sam"},"publisher":{"@type":"Organization","name":"Het Laatste Nieuws","logo":{"@type":"ImageObject","width":"50","url":"https:\/\/www.hln.be\/static\/images\/logo-hln-main-773d08f824.png","height":"50"}},"description":"Afgelopen vrijdag filmde de dashcam van Greg Beauregard een bizar ongeval waarbij hij zelf betrokken was. In het midden van een snelweg in Texas stond plots een houten boekenrek.","isAccessibleForFree":"True","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.hln.be\/bizar\/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba\/"},"@context":"http:\/\/schema.org","headline":"Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg\r\n"}</script><script type="application/ld+json"> {"itemListElement":[{"item":{"name":"Bizar","@id":"https:\/\/www.hln.be\/bizar"},"@type":"ListItem","position":"1"}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}</script>  <link rel="manifest" href="/manifest.json">  <!--[if IE 9]>
<script>
	window.stupidBrowser = true;
</script>
<![endif]--> <script class="fjs-critical-js" id="configjs">/*<![CDATA[*/ "use strict";window.App={config:{lang:"nl",observer:{attributes:!0,attributeOldValue:!1,childList:!0,characterData:!1,characterDataOldValue:!1,subtree:!0},modules:{},polyfills:{},ktsjing:{},critical:{}},critical:{},core:{},i18n:{},ktsjing:{},modules:{},publish:function(){},jsdata:{advertising:{slots:{}},fonts:[]}},window.App.config.ktsjing={dfp:{options:{async:!0,requestNonPersonalizedAds:!0,breakpoints:[{name:"small",begin:"0",end:"767"},{name:"medium",begin:"768",end:"969"},{name:"large",begin:"970",end:1/0}],collapseEmpty:!0,singleRequest:!0,tag:{}},targeting:{},slotConfigs:{leader:{slotMeta:{sizes:{small:new Array,medium:new Array([728,90]),large:new Array([728,90],[840,150],[840,250],[970,250])}},hideEmpty:!1},outofpage:{slotMeta:{outofpage:!0}},rectangle:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},rectanglenative:{slotMeta:{sizes:{small:new Array,medium:new Array([300,250]),large:new Array([300,250])}}},sky:{slotMeta:{sizes:{small:new Array,medium:new Array([300,600],[160,600],[120,600],[300,250]),large:new Array([300,600],[160,600],[120,600],[300,250])}}},native:{slotMeta:{sizes:{small:new Array([300,190]),medium:new Array([300,190]),large:new Array([300,190])}}},integration:{slotMeta:{sizes:{small:new Array,medium:new Array([300,440]),large:new Array([300,440])}}}},slots:[],translations:{compId:"compid",pageType:"pagetype"}},krux:{dfp:{kuid:"kxdepersgroep_kuid",ksg:"kxdepersgroep_segs"}},liviosCarousel:{slides:{min:1,max:9},teasers:{min:1,max:2},shuffle:!0}},window.App.config.modules.authentication={callbackUrls:{login:null,logout:null,social:null},gigyaTimeout:2e3},window.App.config.modules.live={polling:{interval:{preview:6e4,live:15e3},maxFails:10},totalUpdatesToWatch:3},window.App.config.modules.matchStatus={polling:{interval:{next:6e4,active:15e3},maxFails:10}},window.App.config.modules.menuPopover={delay:{hide:400,show:250}},window.App.config.modules.scrollToTop={triggerDistance:350},window.App.config.modules.social={facebook:{appId:null,version:"v2.8"},instagram:{scriptUrl:"//platform.instagram.com/en_US/embeds.js"}},window.App.config.modules.stickyComponent={containedMaxScrollHeight:400,minHeightDiff:100},window.App.config.modules.tracking={enabled:!0,pageviewCountKey:"pageviewCount",sessionCountKey:"sessionCount",activeSessionKey:"sessionActive",contentPageviewCountKey:"contentviewCount"}; /*]]>*/</script>  <script class="fjs-critical-js" id="criticaltopjs">/*<![CDATA[*/ "use strict";window.Store=function(){var n=null,r=!1;function t(){var t="INTERNAL-dpp-store-tester-key";if("localStorage"in window)try{window.localStorage.setItem(t,"yes!"),window.localStorage.getItem(t),window.localStorage.removeItem(t),r=!0}catch(t){r=!1}!1===r&&(n={})}return t(),{init:t,getItem:function(t,e){var o;!0===r?o=window.localStorage.getItem(t):n.hasOwnProperty(t)&&void 0!==n[t]&&(o=n[t]);try{o=window.JSON.parse(o)}catch(t){}return null===o&&void 0!==e&&(o=e),o},setItem:function(t,e){"object"!=typeof e||"function"!=typeof e.hasOwnProperty&&"function"!=typeof e.indexOf||(e=window.JSON.stringify(e)),!0===r?window.localStorage.setItem(t,e):n[t]=e},removeItem:function(t){!0===r?window.localStorage.removeItem(t):delete n[t]},clear:function(){!0===r?window.localStorage.clear():n={}},hasLocalStorage:function(){return r}}}(); /*]]>*/</script>     <script async src="//www.googletagservices.com/tag/js/gpt.js"></script> <script> var dfp, googletag;

		googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		dfp = dfp || {};
		dfp.cmd = dfp.cmd || [];

		window.App.config.ktsjing.dfp.options.tag = {"networkId":7594,"adUnit":"hln\/hln.site-%screenSize%\/bizar\/article"};
		window.App.config.ktsjing.dfp.targeting = {"pageType":"detail","compId":"3409fba","location":null,"inread":false,"topics":["greg-beauregard","human-interest"],"dossier":null};
		window.App.config.ktsjing.dfp.slots = [{"type":"leader","number":1,"placeholderType":null},{"type":"rectangle","number":1,"placeholderType":null},{"type":"rectangle","number":2,"placeholderType":null},{"type":"rectangle","number":3,"placeholderType":null},{"type":"sky","number":1,"placeholderType":null},{"type":"outofpage","number":1,"placeholderType":"inread"},{"type":"native","number":6,"placeholderType":null}]; </script>  <script class="fjs-critical-js">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</script>   <link href="https://www.hln.be/static/css/main-a052527f75.css" rel="stylesheet" media="screen">  <style class="fjs-lazy-css" id="webfont-ramagothice-normal-300" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-ramagothice-normal-600" data-url="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" data-class="js-ramagothice-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stag-normal-500" data-url="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" data-class="js-stag-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-stagsans-normal-500" data-url="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" data-class="js-stagsans-loaded" data-type="webfont"></style> <style class="fjs-lazy-css" id="webfont-adelle-normal-500" data-url="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" data-class="js-adelle-loaded" data-type="webfont" data-trigger=".topics"></style> <style class="fjs-lazy-css" id="webfont-dppicons" data-url="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" data-class="js-iconfont-loaded" data-type="webfont"></style> <script class="fjs-lazy-js" id="vendorjs" data-url="https://www.hln.be/static/js/vendors-89833973af.js" data-class="js-vendors-loaded"></script> <script class="fjs-lazy-js" id="mainjs" data-url="https://www.hln.be/static/js/bootstrap-0ee78492a4.js" data-class="js-app-loaded"></script> <script class="fjs-critical-js" id="criticalbottomjs">/*<![CDATA[*/ "use strict";window.Ajax=function(){return{get:function(t,n,e){var o=null,r=(a=e,i={error:function(){},success:function(){},timeout:function(){},progress:function(){}},"object"==typeof a&&null!==a&&("function"==typeof a.error&&(i.error=a.error),"function"==typeof a.success&&(i.success=a.success),"function"==typeof a.timeout&&(i.timeout=a.timeout),"function"==typeof a.progress&&(i.progress=a.progress),void 0===a.data?i.data=null:i.data=a.data),i),l=function(t){var n="",e=null,o=null,r=window.encodeURIComponent,l=[];if(null!==t){for(e in t)t.hasOwnProperty(e)&&(o=t[e],l.push(r(e)+"="+r(o)));n+=l.join("&")}return n}(r.data);var a,i;"string"==typeof n&&(o=new XMLHttpRequest,"get"===t&&(u=n,c=l,s=u,null!=c&&0!==c.length&&(-1===u.indexOf("?")?s+="?":s+="&"),n=s+=c,l=null),o.onreadystatechange=function(){}.bind(o),o.progress=r.progress.bind(o),o.ontimeout=r.timeout.bind(o),o.onerror=r.error.bind(o),o.onload=function(t){t(this.responseText,this.status)}.bind(o,r.success),o.open(t,n),window.setTimeout(function(){o.send(l)},0));var u,c,s}.bind(this,"get")}}(),window.Appcache=function(){var f=null,g=null;function w(t){var n={};return n.url=t+"-url",n.content=t+"-content",n}function y(t){return t.replace(/^.*\/\/[^\/]+/,"")}function t(){f=window.Store,g=window.Ajax}return t(),{init:t,load:function(t){var n=!1;return null!==(p=t,"object"==typeof p&&null!==p?(void 0===p.trackDomain&&(p.trackDomain=!0),void 0===p.key&&(p.key=null),void 0===p.url&&(p.url=null),"function"!=typeof p.middleware&&(p.middleware=null),"function"!=typeof p.onError&&(p.onError=null),"function"!=typeof p.onSuccess&&(p=null)):p=null,t=p)&&null!==t.url&&null!==t.key&&(n=!0,e=t,a=null,i=w(e.key),u=null,c=i.url,s=i.content,d=null,m=null,u=!1===e.trackDomain?y(e.url):e.url,f.getItem(c)===u?(a=f.getItem(s),e.onSuccess(a)):(f.removeItem(c),f.removeItem(s),d=function(t,n,e){var o=w(t.key),r="";200===e?(r=!1===t.trackDomain?y(t.url):t.url,null!==t.middleware&&(n=t.middleware(n)),f.setItem(o.url,r),f.setItem(o.content,n),t.onSuccess(n)):"function"==typeof t.onError&&t.onError(null)}.bind(null,e),m=function(t){"function"==typeof t.onError&&t.onError(null)}.bind(null,e),o=e.url,r=d,(l={}).error=m,l.success=r,g.get(o,l))),n;var e,o,r,l,a,i,u,c,s,d,m;var p}}}(),window.App.critical.brokenImageTracker=function(){var a=/https?:\/\/images[0123]\..*persgroep\.net\//gi;function t(){document.body.addEventListener("error",n,!0)}function n(t){var n,e,o,r=t.target,l=null;"img"===r.tagName.toLowerCase()&&null!==(l=r.getAttribute("src"))&&null!==l.match(a)&&(e=(n=l).match(a)[0],o=n.replace(e,""),window.dataLayer.push({event:"rcs-broken-image",imageDomain:e,imagePath:o}))}return{init:function(){document.addEventListener("DOMContentLoaded",t)}}}(),window.App.critical.jsClass={init:function(){var t=document.getElementsByTagName("html")[0],n=t.className;n=n.replace("no-js","js"),t.className=n}},window.App.critical.lazyJsLoader=function(){var _queue=[],_htmlTag=null;function init(){var t=document.querySelectorAll(".fjs-lazy-js"),n=0,e=null;for(_htmlTag=document.querySelector("html");n<t.length;n++)e=t[n],_queue.push({assetId:e.id,htmlClass:e.getAttribute("data-class"),url:e.getAttribute("data-url"),target:e,trackDomain:!1})}function load(){_loadNext()}function _loadNext(){0<_queue.length&&_loadFile(_queue.shift())}function _loadFile(t){window.Appcache.load({key:t.assetId,url:t.url,onSuccess:_onLoadComplete.bind(null,t),trackDomain:t.trackDomain})}function _onLoadComplete(options,doc){window.stupidBrowser?eval(doc):(options.target.innerHTML=doc,_htmlTag.className+=" "+options.htmlClass),_loadNext()}return{init:init,load:load}}(),window.App.critical.lazyWebfontLoader=function(){var l=[],o=null;return{init:function(){o=document.getElementsByTagName("html")[0]},load:function(){!function(){for(var t=0,n=null,e=null,o=document.querySelectorAll(".fjs-lazy-css"),r=null;t<o.length;t++)r=(n=o[t]).getAttribute("data-trigger"),e={type:n.getAttribute("data-type"),assetId:n.id,htmlClass:n.getAttribute("data-class").toLowerCase(),url:n.getAttribute("data-url"),trackDomain:!1,target:n},null===r?l.push(e):e.trigger=r,window.App.jsdata.fonts.push(e)}(),function(){for(var t,n=0;n<l.length;n++)t=l[n],window.Appcache.load({key:t.assetId,url:t.url,trackDomain:t.trackDomain,onSuccess:function(t,n){var e=o.className;t.target.innerHTML=n,-1===(e=(e=o.className).split(" ")).indexOf(t.htmlClass)&&(e.push(t.htmlClass),o.className=e.join(" "))}.bind(null,t)})}()}}}(),window.App.critical.jsClass.init(),window.App.critical.lazyWebfontLoader.init(),window.App.critical.lazyJsLoader.init(),window.App.critical.lazyWebfontLoader.load(),window.App.critical.lazyJsLoader.load(); /*]]>*/</script>    <script> var pp_gemius_extraparameters, pp_gemius_identifier;

	pp_gemius_identifier = "nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7";
	pp_gemius_extraparameters = ['lan=NL']; </script> <script src="//gabe.hit.gemius.pl/xgemius.js" async></script>    <script> /* eslint-disable */
(function(p,u,s,h){
	p._pcq=p._pcq||[];
	p._pcq.push(['_currentTime',Date.now()]);
	s=u.createElement('script');
	s.type='text/javascript';
	s.async=true;
	s.src='https://cdn.pushcrew.com/js/009168d2a8fb9cc500474ab4d4058d30.js';
	h=u.getElementsByTagName('script')[0];
	h.parentNode.insertBefore(s,h);
})(window,document); </script>  </head> <body class="page page-theme article-page fjs-trackable-content fjs-hpto-background"> <!--[if lt IE 9]>
<div class="not-supported">
	<p><strong>Deze browser wordt niet langer ondersteund</strong></p>
	<p>Om u een aangenaame surfervaring te garanderen is er nood aan bepaalde technologische ondersteuning vanuit de browser. Jammer genoeg voldoet uw browser niet langer aan de hedendaagse standaarden en beveiligingsvoorschriften.</p>
</div>
<![endif]-->  <section class="mobile-alternative"> <a href="https://m.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" data-gtm="mobile-alternative-melding/text" class="button mobile-alternative__button"> <span class="mobile-alternative__text">Ga naar de mobiele website</span> </a> </section>  <div class="ktsjing-row ktsjing-row--leader fjs-leader-ktsjing-root fjs-ktsjing-root"> <aside id="leader--1" class="ktsjing ktsjing--leader fjs-leader-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('leader', 1);
		}()); </script> </aside> </div> <a href="#" data-gtm="sticky/top/text" onclick="window.scrollTo(0, 0); return false;" class="sticky-back-to-top fjs-scroll-to-top"> <span class="sticky-back-to-top__arrow"> <span>^</span> </span> <span class="sticky-back-to-top__text">Top</span> </a>  <div class="container fjs-container">  <header id="header" class="page-header fjs-page-header"> <nav class="side-navigation"> <div class="side-menu side-menu--services"> <ul class="side-menu__list">  <li class="side-menu__item side-menu__item--weather">  <span class="weather-status weather-status--teaser weather-status--unknown"> <a href="https://www.hln.be/weer" data-gtm="navigatie/weer/text" title="Onbekend" class="weather-teaser weather-status__icon"> <span class="weather-teaser__temperature">15°C</span> <span class="weather-teaser__button">Weer</span> </a> </span>  </li> <li class="side-menu__item"> <a href="http://www.hln.be/lezersservice" data-gtm="navigatie/service/lezersservice/text" target="_self" class="side-menu__link"> Lezersservice  </a> </li> <li class="side-menu__item"> <a href="http://krant.hln.be" data-gtm="navigatie/service/digikrant/text" target="_self" class="side-menu__link"> Digikrant  </a> </li> <li class="side-menu__item"> <a href="http://www.hln.be/abonnement" data-gtm="navigatie/service/abonnement/text" target="_self" class="side-menu__link"> Abonnement  </a> </li> <li class="side-menu__item"> <a href="https://voordelen.hln.be" data-gtm="navigatie/service/voordelen/text" target="_blank" class="side-menu__link"> Voordelen  </a> </li> <li class="side-menu__item"> <a href="https://shop.hln.be/?utm_source=hln&amp;utm_medium=referral&amp;utm_content=link-topnavigatie" data-gtm="navigatie/service/shop/text" target="_blank" class="side-menu__link"> Shop  </a> </li> <li class="side-menu__item"> <a href="http://www.topics.be/inloggen?utm_source=hln&amp;utm_medium=referral&amp;utm_content=icon-topnavigatie&amp;utm_topics_source=hln" data-gtm="navigatie/service/topics/text" target="_blank" class="side-menu__link">  <img src="https://www.hln.be/static/images/topics-logo@2x-471b250c22.png" class="side-menu__image" alt="Topics"> </a> </li> </ul> </div> <div class="side-menu side-menu--social"> <ul class="side-menu__list"> <li class="side-menu__item"> <a href="https://www.facebook.com/hln.be" data-gtm="navigatie/facebook/picture" target="_blank" class="button button--extend button--small facebook facebook--like"> <span class="button__link-text">Vind ik leuk</span> </a> </li> <li class="side-menu__item side-menu__item--twitter"> <a href="https://twitter.com/HLN_BE" data-gtm="navigatie/twitter/picture" target="_blank" class="button button--extend button--small button--collapse twitter twitter-follow"> <span class="button__link-text">Volgen</span> </a> </li> </ul> </div> </nav> <nav class="page-navigation"> <a href="https://www.hln.be" class="page-logo"> <img src="https://www.hln.be/static/images/logo-hln-main-b1246a5583.svg" data-gtm="navigatie/logo/picture" class="page-logo__image" alt="HLN.be"> </a>   <div class="menu"> <div class="menu__container"> <div class="menu__top-container"> <div class="menu__wrapper"> <ul class="menu__list menu__list--primary fjs-primary-menu">   <li data-key="nieuws" class="menu__item fjs-primary-menu-item menu__item--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="navigatie/nieuws/text" class="menu__link">  <span class="menu__link-text">Nieuws</span> </a> </li>  <li data-key="sport" class="menu__item fjs-primary-menu-item menu__item--sport"> <a href="https://www.hln.be/sport" data-gtm="navigatie/sport/text" class="menu__link">  <span class="menu__link-text">Sport</span> </a> </li>  <li data-key="showbizz" class="menu__item fjs-primary-menu-item menu__item--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="navigatie/showbizz/text" class="menu__link"> <span class="menu__link-text menu__link-text--short">Show</span> <span class="menu__link-text">Showbizz</span> </a> </li>  <li data-key="nina" class="menu__item fjs-primary-menu-item menu__item--nina"> <a href="https://www.hln.be/nina" data-gtm="navigatie/nina/text" class="menu__link">  <span class="menu__link-text">Nina</span> </a> </li>  <li data-key="regio" class="menu__item fjs-primary-menu-item menu__item--regio"> <a href="https://www.hln.be/regio" data-gtm="navigatie/regio/text" class="menu__link">  <span class="menu__link-text">Regio</span> </a> </li>  <li data-key="video" class="menu__item fjs-primary-menu-item menu__item--video"> <a href="https://www.hln.be/video" data-gtm="navigatie/video/text" class="menu__link">  <span class="menu__link-text">Video</span> </a> </li>  </ul> </div> <ul class="menu__list menu__list--prio">  <li class="menu__item menu__item--search"> <a href="https://www.hln.be/zoeken" data-gtm="navigatie/zoeken/picture" class="menu__link"> <span class="menu__link-text">Zoeken</span> </a> </li>   <li class="menu__item menu__item--login"> <a href="https://www.hln.be/inloggen?redirectUri=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F&amp;flow=DEFAULT" data-gtm="navigatie/login/text" class="menu__link" rel="nofollow"> <span class="menu__link-text">Inloggen</span> </a> </li>   </ul> </div> <ul class="menu__list menu__list--secondary">   <li class="menu__item menu__item--bizar active"> <div class="menu__content"> <a href="https://www.hln.be/bizar" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/bizar/text">Bizar</span> </a> </div> </li>     <li class="menu__item menu__item--geld"> <div class="menu__content"> <a href="https://www.hln.be/geld" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/geld/text">Geld</span> </a> </div> </li>     <li class="menu__item menu__item--wetenschap-planeet"> <div class="menu__content"> <a href="https://www.hln.be/wetenschap-planeet" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wetenschap-planeet/text">Wetenschap & Planeet</span> </a> </div> </li>     <li class="menu__item menu__item--ihln"> <div class="menu__content"> <a href="https://www.hln.be/ihln" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/ihln/text">iHLN</span> </a> </div> </li>     <li class="menu__item menu__item--auto"> <div class="menu__content"> <a href="https://www.hln.be/auto" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/auto/text">Auto</span> </a> </div> </li>     <li class="menu__item menu__item--reizen"> <div class="menu__content"> <a href="https://www.hln.be/reizen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/reizen/text">Reizen</span> </a> </div> </li>     <li class="menu__item menu__item--wonen"> <div class="menu__content"> <a href="https://www.hln.be/wonen" class="menu__link"> <span class="menu__link-text" data-gtm="sub-navigatie/wonen/text">Wonen</span> </a> </div> </li>    </ul> </div> </div>   </nav> </header>  <main id="content" class="page-content" role="main">   <hr class="divider"> <section class="row page-section"> <div class="col col--main-content">   <div class="row row--breadcrumb"> <div class="col"> <ul class="breadcrumb"> <li class="breadcrumb__item"> <a href="https://www.hln.be/bizar" title="Bizar" class="breadcrumb__link" data-gtm="navigatie/breadcrumbs/level-1">Bizar</a> </li> </ul> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col">       <article class="article fjs-article"> <header class="article__header">   <h1 class="article__title">Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg<br /></h1>    <ul class="article__metadata"> <li class="article__metadata-item"> <ul class="article__authors"> <li data-binder="en" class="article__author"> sam </li> </ul> </li> <li class="article__metadata-item"> <time datetime="2018-06-05T23:36:37+02:00">05 juni 2018</time> </li> <li class="article__metadata-item"> <time datetime="2018-06-05T23:36:37+02:00">23u36</time> </li> <li class="article__metadata-item"> Bron: KameraOne </li> </ul>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F" data-gtm="social-sharing/facebook/icon-article-top" data-share-url="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" data-share-count="20" class="social-count fjs-facebook-share-count">20</span> <a href="https://twitter.com/intent/tweet?text=Dashcamvideo%3A%20opeens%20staat%20recht%20voor%20je%20een%20kast%20in%20het%20midden%20van%20de%20snelweg%0D%0A&amp;url=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-top" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-top" class="comment-shortcut">Reageer</a> </div> </div>    <div class="article__media fjs-article-photo"> <figure class="photo"> <picture class="photo__placeholder" style="padding-top: 67%"> <img src="https://images4.persgroep.net/rcs/_YZdGbIhMIR6KrQidAcCFssrhIc/diocontent/124892282/_fitwidth/763?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" class="photo__image"> </picture> <figcaption class="photo__meta"> <span class="photo__credit">rv</span>  </figcaption> </figure> </div>    <div class="article__text article__text--intro fjs-quotes"> <span class="article__label">Bizar</span> Afgelopen vrijdag filmde de dashcam van Greg Beauregard een bizar ongeval waarbij hij zelf betrokken was. In het midden van een snelweg in Texas stond plots een houten boekenrek. </div>   </header>   <p class="article__text">Beauregard ziet plots twee voertuigen voor hem agressief uitwijken in San Antonio. En dan doemt een rechtstaande kast op in het middelste rijvak. Hij vloekt eens stevig maar besluit in een fractie van een seconde om er gewoon tegen te rijden.</p>    <p class="article__text">Beauregard heeft namelijk door dat op het rijvak rechts van hem nog een pick-uptruck rijdt, maar weet niet of hij veilig naar links kan. Dus remt hij zo hard als hij kan, maar wijkt hij niet uit.</p>    <div class="article__snippet article__snippet--freehtml fjs-article-snippet"> <div style="position: relative;">
	<img src="https://video.HLN.be/video_placeholder.png" style="display: block; width: 100%; height: auto;" />
	<iframe style="position:absolute;top:0;left:0;width:100%; height:100%;" frameborder="0"
		src="https://video.HLN.be/iframe.html?ec=tsMXdoZjE6NHzXk0jdtzAZhISzfnLyra&amp;pbid=6fe3b2dced9541d783031a3b8843a01e&amp;ad=9159a0846f7f4d4da6d42b174a265cd3&amp;autoplay=false&amp;landscape=true&amp;title=Dashcamvideo:%20plots%20staat%20recht%20voor%20je%20een%20kast%20in%20het%20midden%20van%20de%20snelweg&amp;poster=https://persgroep-video-preview-upload-prod.s3-eu-west-1.amazonaws.com/e9d87bc8-d4f9-4921-a360-a1549182ef6a_1528234435988"
		data-video-domain ="https://video.HLN.be" data-video-source="ooyala" data-video-id="tsMXdoZjE6NHzXk0jdtzAZhISzfnLyra"
		webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""
		data-player-id="6fe3b2dced9541d783031a3b8843a01e" data-video-ad="9159a0846f7f4d4da6d42b174a265cd3" data-video-autoplay="false" data-video-sdk-ad="9159a0846f7f4d4da6d42b174a265cd3"
		data-video-landscape="true" data-video-sdk-player-id="6fe3b2dced9541d783031a3b8843a01e"
		data-publisher-id="p4dmQyOsCE4guGeAXQ6wbJ0tbWH9" data-video-iptc-id="|20000046|20000342|20000166|" data-video-iptc-label="|nieuwsmedia|verkeer|verkeersincident|">
	</iframe>
</div> </div>    <p class="article__text">Door de klap vliegt het boekenrek aan diggelen, terwijl ook zijn auto flink wat schade oploopt. Aangezien het nog maar twee minuten rijden is naar huis, rijdt Beauregard gewoon door. Het verdict is een deuk en een breuk aan de rechterkant van de bumper, en een grote deuk aan de rechterkant van de motorkap.</p>    <p class="article__text">Hoe de kast op de snelweg terechtkwam, is niet duidelijk.</p>     <div class="article__tag-list"> <section class="tag-list"> <header class="tag-list__header">Meer over</header> <ul class="tag-list__list"> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/greg-beauregard" data-gtm="tag/greg-beauregard/text">Greg Beauregard</a> </li> <li class="tag-list__item"> <a class="tag-list__link" href="https://www.hln.be/tag/human-interest" data-gtm="tag/human-interest/text">human interest</a> </li> </ul> </section> </div>    <div class="article__social"> <div class="button-group"> <a href="https://www.facebook.com/dialog/share?app_id=367957443214829&amp;href=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F&amp;redirect_uri=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F" data-gtm="social-sharing/facebook/icon-article-bottom" data-share-url="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" class="button button--extend button--collapse facebook fjs-facebook-share"> <span class="button__link-text">Deel</span> <span class="scr-only">via Facebook</span> </a> <span data-share-url="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" data-share-count="20" class="social-count fjs-facebook-share-count">20</span> <a href="https://twitter.com/intent/tweet?text=Dashcamvideo%3A%20opeens%20staat%20recht%20voor%20je%20een%20kast%20in%20het%20midden%20van%20de%20snelweg%0D%0A&amp;url=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F&amp;via=HLN_BE" data-gtm="social-sharing/twitter/icon-article-bottom" class="button button--compact twitter"> <span class="button__link-text">Tweet</span> </a> </div> <div class="button-group button-group--comments"> <a href="#comments" data-gtm="comments/shortcut/icon-article-bottom" class="comment-shortcut">Reageer</a> </div> </div>   <hr class="divider article-divider"> </article>     </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section class="teaser-group read-more"> <header class="component-header teaser-group__header"> <h1 class="component-title teaser-group__title"> Lees meer </h1> </header> <div class="row fjs-read-more-components">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/commissie-fluit-francken-terug-europa-gaat-nooit-het-australische-model-volgen-geen-pushbacks~ae6f7fd3/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/fQJvc-gjUm_s04b8Kerr3xbBkDk/diocontent/123540467/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-1/picture" class="teaser-image" alt="Commissie fluit Francken terug: &quot;Europa gaat nooit het Australische model volgen. Geen pushbacks!&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/commissie-fluit-francken-terug-europa-gaat-nooit-het-australische-model-volgen-geen-pushbacks~ae6f7fd3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">377</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/commissie-fluit-francken-terug-europa-gaat-nooit-het-australische-model-volgen-geen-pushbacks~ae6f7fd3/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-1/text" class="read-more-vertical-teaser__title" title="Commissie fluit Francken terug: &quot;Europa gaat nooit het Australische model volgen. Geen pushbacks!&quot;">Commissie fluit Francken terug: &quot;Europa gaat nooit het Australische model volgen. Geen pushbacks!&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/nog-meer-onweer-op-komst-komende-dagen-opnieuw-kans-op-overstromingen~aad645ca/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/vPjkYvZ_yG1-4m0MxIW_UoWVkt4/diocontent/124374939/_focus/0.680000/0.560000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-2/picture" class="teaser-image" alt="Nog meer onweer op komst: komende dagen opnieuw kans op overstromingen">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/nog-meer-onweer-op-komst-komende-dagen-opnieuw-kans-op-overstromingen~aad645ca/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/nog-meer-onweer-op-komst-komende-dagen-opnieuw-kans-op-overstromingen~aad645ca/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-2/text" class="read-more-vertical-teaser__title" title="Nog meer onweer op komst: komende dagen opnieuw kans op overstromingen">Nog meer onweer op komst: komende dagen opnieuw kans op overstromingen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col col--advertisement fjs-ktsjing-root">     <aside id="lig_hln_web_subchannels_2017" data-script-url="https://a-ssl.ligatus.com/?ids=95342&amp;t=js&amp;s=1" class="ktsjing ktsjing--ligatus fjs-ktsjing fjs-ktsjing-ligatus"> </aside>             </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/stiefmoeder-aangehouden-na-verdachte-dood-2-jarig-meisje-in-lebbeke~a558e532/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/X2djmpSWTLmTHeTzDmiNNlnyPeM/diocontent/106990452/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-3/picture" class="teaser-image" alt="Stiefmoeder aangehouden na &quot;verdachte&quot; dood 2-jarig meisje in Lebbeke">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/stiefmoeder-aangehouden-na-verdachte-dood-2-jarig-meisje-in-lebbeke~a558e532/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/stiefmoeder-aangehouden-na-verdachte-dood-2-jarig-meisje-in-lebbeke~a558e532/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-3/text" class="read-more-vertical-teaser__title" title="Stiefmoeder aangehouden na &quot;verdachte&quot; dood 2-jarig meisje in Lebbeke">Stiefmoeder aangehouden na &quot;verdachte&quot; dood 2-jarig meisje in Lebbeke</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/de-vijf-tofste-vaderdag-cadeaus-onder-50-euro~a9e38c16/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images3.persgroep.net/rcs/GbArNyDbOhbSFOOU4JbYaoCmcB4/diocontent/124771291/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-1/picture" class="teaser-image" alt="De vijf tofste Vaderdag-cadeaus onder 50 euro
">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/de-vijf-tofste-vaderdag-cadeaus-onder-50-euro~a9e38c16/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/de-vijf-tofste-vaderdag-cadeaus-onder-50-euro~a9e38c16/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-1/text" class="read-more-online-services-teaser__title" title="De vijf tofste Vaderdag-cadeaus onder 50 euro
">De vijf tofste Vaderdag-cadeaus onder 50 euro
</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--sport"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/nainggolan-in-telefacts-die-roos-tattoo-heb-ik-laten-zetten-zonder-na-te-denken-en-nu-gaat-ze-er-niet-meer-af~a97c8e9a/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/lTf0JK7fB3IqZUlamxLjoI2d8ZY/diocontent/124869520/_focus/0.550000/0.430000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-4/picture" class="teaser-image" alt="Nainggolan in &#39;Telefacts&#39;: &quot;Die roos-tattoo heb ik laten zetten zonder na te denken. En nu gaat ze er niet meer af&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/nainggolan-in-telefacts-die-roos-tattoo-heb-ik-laten-zetten-zonder-na-te-denken-en-nu-gaat-ze-er-niet-meer-af~a97c8e9a/" class="teaser-link"> <span class="teaser-label">Belgisch Voetbal</span> </a>  </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/nainggolan-in-telefacts-die-roos-tattoo-heb-ik-laten-zetten-zonder-na-te-denken-en-nu-gaat-ze-er-niet-meer-af~a97c8e9a/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-4/text" class="read-more-vertical-teaser__title" title="Nainggolan in &#39;Telefacts&#39;: &quot;Die roos-tattoo heb ik laten zetten zonder na te denken. En nu gaat ze er niet meer af&quot;">Nainggolan in 'Telefacts': &quot;Die roos-tattoo heb ik laten zetten zonder na te denken. En nu gaat ze er niet meer af&quot;</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/-mensen-schatten-me-vijftien-jaar-jonger-mooi-meegenomen-toch~ae278b10/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/I2Tjr-bnOegGp167ykWclEtbawA/diocontent/124868673/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-5/picture" class="teaser-image" alt="Bo Van Spilbeeck, vier maanden na coming out: &quot;Mensen schatten me vijftien jaar jonger. Mooi meegenomen, toch?"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/-mensen-schatten-me-vijftien-jaar-jonger-mooi-meegenomen-toch~ae278b10/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-5/text" class="read-more-vertical-teaser__title" title="Bo Van Spilbeeck, vier maanden na coming out: &quot;Mensen schatten me vijftien jaar jonger. Mooi meegenomen, toch?">Bo Van Spilbeeck, vier maanden na coming out: &quot;Mensen schatten me vijftien jaar jonger. Mooi meegenomen, toch?</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">          <article class="vertical-teaser read-more-online-services-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-online-services-teaser__picture"> <img src="https://images1.persgroep.net/rcs/UaZ4k2ChseNuUVitLL52GWds1Dg/diocontent/124753035/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/online-services-2/picture" class="teaser-image" alt="Dit gebeurt er als je architect carte blanche geeft: gezinswoning wint internationale architectuurprijs">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">62</span> </a> </span> </div> <div class="vertical-teaser__description read-more-online-services-teaser__description"> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/" class="teaser-link teaser-link--color read-more-online-services-teaser__link"> <h1 data-gtm="artikel/online-services-2/text" class="read-more-online-services-teaser__title" title="Dit gebeurt er als je architect carte blanche geeft: gezinswoning wint internationale architectuurprijs">Dit gebeurt er als je architect carte blanche geeft: gezinswoning wint internationale architectuurprijs</h1> </a> </div> </article>        </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser teaser-theme--showbizz read-more-vertical-teaser--video"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/KkUelG2urtMQuqCE3malYv_c81k/diocontent/124863543/_focus/0.540000/0.400000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-6/picture" class="teaser-image" alt="West-Vlaming scheert hoge toppen met messentruc in &#39;America&#39;s Got Talent&#39;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/" class="teaser-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-6/text" class="read-more-vertical-teaser__title" title="West-Vlaming scheert hoge toppen met messentruc in &#39;America&#39;s Got Talent&#39;">West-Vlaming scheert hoge toppen met messentruc in 'America's Got Talent'</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/vliegtuig-met-tien-mensen-aan-boord-van-de-radar-verdwenen~aecd5a05/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/Zh4adkWEJCX4l4pggcYW-07u6fg/diocontent/102550690/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-7/picture" class="teaser-image" alt="Vliegtuig met tien mensen aan boord van de radar verdwenen">  </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/vliegtuig-met-tien-mensen-aan-boord-van-de-radar-verdwenen~aecd5a05/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-7/text" class="read-more-vertical-teaser__title" title="Vliegtuig met tien mensen aan boord van de radar verdwenen">Vliegtuig met tien mensen aan boord van de radar verdwenen</h1> </a> </div> </article>            </div> <hr class="divider read-more-teaser-divider fjs-teaser-divider">  <div class="col fjs-col">      <article class="vertical-teaser read-more-vertical-teaser  read-more-vertical-teaser--plus"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wetenschap-planeet/dieren/hoofdverzorger-ben-na-dubbele-slag-van-de-voorhamer-laatste-dagen-meer-gehuild-dan-heel-m-n-leven-bij-elkaar-qiyo-zag-ik-sterven-in-mijn-handen-dat-beeld-verdwijnt-nooit-uit-mijn-hoofd~ac105cf2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture read-more-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/zC2lBHEaZfQ-2hTGR_L96tsXr30/diocontent/124862540/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="artikel/art-8/picture" class="teaser-image" alt="Hoofdverzorger Ben na dubbele slag van de voorhamer: &quot;Laatste dagen meer gehuild dan heel m’n leven bij elkaar. Qiyo zag ik sterven in mijn handen. Dat beeld verdwijnt nooit uit mijn hoofd&quot;"> <span class="vertical-teaser__plus-icon read-more-vertical-teaser__plus-icon"> <span class="vertical-teaser__plus-icon-text">HLN Plus</span> </span> </picture> </a>  </div> <div class="vertical-teaser__description read-more-vertical-teaser__description"> <a href="https://www.hln.be/wetenschap-planeet/dieren/hoofdverzorger-ben-na-dubbele-slag-van-de-voorhamer-laatste-dagen-meer-gehuild-dan-heel-m-n-leven-bij-elkaar-qiyo-zag-ik-sterven-in-mijn-handen-dat-beeld-verdwijnt-nooit-uit-mijn-hoofd~ac105cf2/" class="teaser-link teaser-link--color read-more-vertical-teaser__link"> <h1 data-gtm="artikel/art-8/text" class="read-more-vertical-teaser__title" title="Hoofdverzorger Ben na dubbele slag van de voorhamer: &quot;Laatste dagen meer gehuild dan heel m’n leven bij elkaar. Qiyo zag ik sterven in mijn handen. Dat beeld verdwijnt nooit uit mijn hoofd&quot;">Hoofdverzorger Ben na dubbele slag van de voorhamer: &quot;Laatste dagen meer gehuild dan heel m&rsquo;n leven bij elkaar. Qiyo zag ik sterven in mijn handen. Dat beeld verdwijnt nooit uit mijn hoofd&quot;</h1> </a> </div> </article>            </div>   </div> </section> </div> </div>  <hr class="divider row-divider">   <div class="row"> <div class="col"> <section id="comments" class="comments article-detail__comments fjs-comments"> <header class="component-header"> <h1 class="component-title"> Reacties </h1> </header> <form method="post" action="https://www.hln.be/comments/3409fba/postComment" class="comment-form fjs-comment-form"> <p class="comment-form__feedback fjs-comment-moderation js-hidden">We hebben je reactie goed ontvangen en zullen ze zo snel mogelijk verwerken. De redactie behoudt zich het recht om reacties in te korten en te herformuleren. De redactie is niet verplicht alle reacties te publiceren.</p> <div class="comment-form__content fjs-commentform-content"> <textarea id="commentText" name="commentText" class="form__input comment-form__input fjs-comment-input" data-validate="true" required="required" placeholder="Plaats hier je reactie..." aria-label="Plaats hier je reactie..."></textarea> <input name="redirectUri" type="hidden" value="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/#comments"> <input name="articleId" type="hidden" data-validate="false" value="3409fba"> <p class="comment-form__disclaimer"> Je naam en voornaam verschijnen bij je reactie<br> Door het plaatsten van een reactie, ga je akkoord met <a target="_blank" data-gtm="social-sharing/reactie/gedragsregels" href="https://www.hln.be/gedragsregels">de gedragsregels</a> </p> <input type="submit" value="Plaats een reactie" data-gtm="social-sharing/reactie/button" class="button button--navigation-style comment-form__button fjs-comment-submit"> </div> </form> <hr class="divider">  <ul class="comments__list">  </ul>   </section> </div> </div>    </div> <div class="col col--sidebar fjs-sticky-container">   <div class="row"> <div class="col"> <section class="hftn hftn--live">  <header class="component-header">  <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" target="_self" class="component-title__wrapper"> <h1 class="component-title"> <span>Net binnen</span> </h1> </a> <a href="http://www.hln.be/net-binnen" data-gtm="net-binnen-teaser/alle-berichten/text" class="component-header__link" target="_self">Alle berichten</a> </header>  <ul data-ajax-url="https://www.hln.be/ajax/most-recent/bizar/live-update/" class="teaser-list fjs-hftn-teaserlist"> <li id="1de846b" data-teaser-hash="-1256740016" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-06-05T22:25:17.449Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">00u25</time> <h1 class="hftn-list-teaser__title" title="Defensieminister Vandeput en parlementsleden aangekomen in Mali"> <a data-gtm="net-binnen-teaser/art-1/text" href="https://www.hln.be/nieuws/buitenland/defensieminister-vandeput-en-parlementsleden-aangekomen-in-mali~a1de846b/" class="teaser-link teaser-link--color hftn-list-teaser__link">Defensieminister Vandeput en parlementsleden aangekomen in Mali</a> </h1> </header> </article>  </li> <li id="41285f0" data-teaser-hash="-244892503" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-06-05T22:00:10.819Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">00u00</time> <h1 class="hftn-list-teaser__title" title="LIVE (20u45): Kunnen Rode Duivels wel winnen tegen Egypte? Salah is er alvast niet bij"> <a data-gtm="net-binnen-teaser/art-2/text" href="https://www.hln.be/sport/voetbal/belgisch-voetbal/rode-duivels/live-20u45-kunnen-rode-duivels-wel-winnen-tegen-egypte-salah-is-er-alvast-niet-bij~a41285f0/" class="teaser-link teaser-link--color hftn-list-teaser__link">LIVE (20u45): Kunnen Rode Duivels wel winnen tegen Egypte? Salah is...</a> </h1> </header> </article>  </li> <li id="ecd5a05" data-teaser-hash="-404679487" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-06-05T21:58:51.298Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">23u58</time> <h1 class="hftn-list-teaser__title" title="Vliegtuig met tien mensen aan boord van de radar verdwenen"> <a data-gtm="net-binnen-teaser/art-3/text" href="https://www.hln.be/nieuws/buitenland/vliegtuig-met-tien-mensen-aan-boord-van-de-radar-verdwenen~aecd5a05/" class="teaser-link teaser-link--color hftn-list-teaser__link">Vliegtuig met tien mensen aan boord van de radar verdwenen</a> </h1> </header> </article>  </li> <li id="04f7aa8" data-teaser-hash="-1079784207" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--showbizz"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-06-05T21:57:15.503Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">23u57</time> <h1 class="hftn-list-teaser__title" title="Nieuw seizoen &#39;Orange is the New Black&#39; volgende maand op Netflix"> <a data-gtm="net-binnen-teaser/art-4/text" href="https://www.hln.be/showbizz/tv/nieuw-seizoen-orange-is-the-new-black-volgende-maand-op-netflix~a04f7aa8/" class="teaser-link teaser-link--color hftn-list-teaser__link">Nieuw seizoen 'Orange is the New Black' volgende maand op Netflix</a> </h1> </header> </article>  </li> <li id="3ab9f6f" data-teaser-hash="1389852211" class="teaser-list-item fjs-hftn-teaser hftn-list-item-teaser__wrapper">  <article class="list-teaser hftn-list-item-teaser teaser-theme--sport"> <header class="teaser-header hftn-list-teaser__header"> <time datetime="2018-06-05T21:54:48.695Z[UTC]" class="teaser-publication-time hftn-list-teaser__publication-time">23u54</time> <h1 class="hftn-list-teaser__title" title="Doelnet van 1-7-rammeling Brazilië te koop voor goede doel"> <a data-gtm="net-binnen-teaser/art-5/text" href="https://www.hln.be/sport/time-out/doelnet-van-1-7-rammeling-brazilie-te-koop-voor-goede-doel~a3ab9f6f/" class="teaser-link teaser-link--color hftn-list-teaser__link">Doelnet van 1-7-rammeling Brazili&euml; te koop voor goede doel</a> </h1> </header> </article>  </li> </ul> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--sky"> <div class="col">  <div class="component-hiking-trail fjs-component-hiking-trail"> <aside id="sky--1" data-prefix="Advertentie" class="ktsjing ktsjing--sky fjs-sticky-component"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('sky', 1);
			}()); </script> </aside> </div>  </div> </div>    <div class="row fjs-sticky-component-root fjs-integration-root"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div data-url="https://api.trackuity.com/forward?key=CCxtBcqtRfQ2g7ty8XEFwh" data-height="600" data-integration-type="trackuity" data-fallback-for="sky--1" class="integration fjs-integration integration--trackuity"> </div> </div> </div> </div>    <div class="row"> <div class="col"> <section class="most-read"> <header class="component-header"> <h1 class="component-title"> Meest gelezen op HLN </h1> </header> <ol class="teaser-list"> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/leerling-uit-dendermonde-die-wapen-probeert-te-kopen-voor-schietpartij-op-school-het-was-voor-de-grap~a5f9e4cf/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/sSCh9dLcmGKzdASM5yHDB0DTHbs/diocontent/124855239/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-1/picture" alt="Leerling uit Dendermonde die wapen probeert te kopen voor schietpartij op school: &quot;Het was voor de grap&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">1</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/leerling-uit-dendermonde-die-wapen-probeert-te-kopen-voor-schietpartij-op-school-het-was-voor-de-grap~a5f9e4cf/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-1/text" class="most-read-horizontal-teaser__title" title="Leerling uit Dendermonde die wapen probeert te kopen voor schietpartij op school: &quot;Het was voor de grap&quot;">Leerling uit Dendermonde die wapen probeert te kopen voor...</h1> <span class="most-read-horizontal-teaser__count">294.966 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/politieagent-schiet-man-neer-in-gent-slachtoffer-bedreigde-vrouw-met-mes~a05d290a/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/aAMCDcH75hhRy62sxKEeAiXgdd0/diocontent/124833014/_focus/0.500000/0.500000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-2/picture" alt="Politieagent schiet man neer in Gent: slachtoffer bedreigde vrouw met mes" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">2</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/politieagent-schiet-man-neer-in-gent-slachtoffer-bedreigde-vrouw-met-mes~a05d290a/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-2/text" class="most-read-horizontal-teaser__title" title="Politieagent schiet man neer in Gent: slachtoffer bedreigde vrouw met mes">Politieagent schiet man neer in Gent: slachtoffer bedreigde vrouw...</h1> <span class="most-read-horizontal-teaser__count">258.625 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--sport"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/transfer-talk-ronaldo-vraagt-jaarlijks-brutoloon-van-75-miljoen-euro-zorgde-hazard-ervoor-dat-zidane-vertrok-bij-real-berrier-heeft-akkoord-met-mechelen~a4d4cd67/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/dTkH39AIlWEAY0YlnJErGfvkZdU/diocontent/124480292/_focus/0.580000/0.330000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-3/picture" alt="Transfer Talk: &quot;Ronaldo vraagt jaarlijks brutoloon van 75 miljoen euro&quot; - Zorgde Hazard ervoor dat Zidane vertrok bij Real? - Berrier heeft akkoord met Mechelen " class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">3</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/transfer-talk-ronaldo-vraagt-jaarlijks-brutoloon-van-75-miljoen-euro-zorgde-hazard-ervoor-dat-zidane-vertrok-bij-real-berrier-heeft-akkoord-met-mechelen~a4d4cd67/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-3/text" class="most-read-horizontal-teaser__title" title="Transfer Talk: &quot;Ronaldo vraagt jaarlijks brutoloon van 75 miljoen euro&quot; - Zorgde Hazard ervoor dat Zidane vertrok bij Real? - Berrier heeft akkoord met Mechelen ">Transfer Talk: &quot;Ronaldo vraagt jaarlijks brutoloon van 75 miljoen...</h1> <span class="most-read-horizontal-teaser__count">209.728 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser most-read-horizontal-teaser--video teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/magisch-griezelmeisje-jaagt-america-s-got-talent-de-stuipen-op-het-lijf-dit-is-briljant-maar-doodeng~a49ded07/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/PFwasXN6m5ShB4dTcLH3nBOeqeQ/diocontent/124684089/_focus/0.510000/0.450000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-4/picture" alt="Magisch griezelmeisje jaagt &#39;America&#39;s Got Talent&#39; de stuipen op het lijf: &quot;Dit is briljant... maar doodeng!&quot;" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">4</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/magisch-griezelmeisje-jaagt-america-s-got-talent-de-stuipen-op-het-lijf-dit-is-briljant-maar-doodeng~a49ded07/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-4/text" class="most-read-horizontal-teaser__title" title="Magisch griezelmeisje jaagt &#39;America&#39;s Got Talent&#39; de stuipen op het lijf: &quot;Dit is briljant... maar doodeng!&quot;">Magisch griezelmeisje jaagt 'America's Got Talent' de stuipen op...</h1> <span class="most-read-horizontal-teaser__count">205.900 keer gelezen</span> </a> </div> </article>  </li> <li class="teaser-list-item">  <article class="horizontal-teaser most-read-horizontal-teaser  teaser-theme--showbizz"> <div class="horizontal-teaser__visual most-read-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/dit-zou-de-reden-zijn-waarom-johnny-depp-er-zo-uitgemergeld-uitziet~a8c94529/" class="teaser-link most-read-horizontal-teaser__link"> <picture class="teaser-picture horizontal-teaser__picture most-read-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/uPu4l7cBXYC7pwcL5suPpkiV_eI/diocontent/124753350/_focus/0.420000/0.410000/_fill/185/104?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.75" data-gtm="meest-gelezen/art-5/picture" alt="Dit zou de reden zijn waarom Johnny Depp er zo uitgemergeld uitziet" class="teaser-image"> </picture> <span class="most-read-horizontal-teaser__index">5</span> </a> </div> <div class="horizontal-teaser__description most-read-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/dit-zou-de-reden-zijn-waarom-johnny-depp-er-zo-uitgemergeld-uitziet~a8c94529/" class="teaser-link teaser-link--color most-read-horizontal-teaser__link"> <h1 data-gtm="meest-gelezen/art-5/text" class="most-read-horizontal-teaser__title" title="Dit zou de reden zijn waarom Johnny Depp er zo uitgemergeld uitziet">Dit zou de reden zijn waarom Johnny Depp er zo uitgemergeld uitziet</h1> <span class="most-read-horizontal-teaser__count">179.008 keer gelezen</span> </a> </div> </article>  </li> </ol> </section> </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--rectangle"> <div class="col">  <aside id="rectangle--1" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 1);
		}()); </script> </aside>  </div> </div>    <div class="row ktsjing-row fjs-sticky-component-root fjs-ktsjing-root ktsjing-row--native"> <div class="col">  <aside id="native--6" class="ktsjing ktsjing--native fjs-ktsjing" data-gtm-prefix="artikel/art-native-6" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('native', 6);
		}()); </script> </aside>  </div> </div>    <div class="row"> <div class="col"> <section class="popular-videos">  <header class="component-header component-theme--video"> <h1 class="component-title"> <span>Populaire video's</span> </h1>   </header>  <div class="popular-videos__teasers">        <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/het-perfecte-vieruurtje-een-gezonde-snickers~p39718" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/ulwXoYaccJh8abYWYj_EPTLJVmM/diocontent/124870190/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-1/picture" class="teaser-image" alt="Models in the kitchen maken een lekker tussendoortje: Gezonde Snickers"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/het-perfecte-vieruurtje-een-gezonde-snickers~p39718" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-1/text" class="popular-video-horizontal-teaser__title" title="Models in the kitchen maken een lekker tussendoortje: Gezonde Snickers">Models in the kitchen maken een lekker tussendoortje: Gezonde Snickers</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/video/overal-ter-wereld-komt-plastic-in-de-zee-terecht~p39740" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/yLg-_3uk7VRxtgmuIuW5xCDuoQw/diocontent/124872048/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-2/picture" class="teaser-image" alt="Onderzoekers waarschuwen: Overal ter wereld komt microplastic in de zee terecht"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/video/overal-ter-wereld-komt-plastic-in-de-zee-terecht~p39740" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-2/text" class="popular-video-horizontal-teaser__title" title="Onderzoekers waarschuwen: Overal ter wereld komt microplastic in de zee terecht">Onderzoekers waarschuwen: Overal ter wereld komt microplastic in de zee terecht</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/video-dit-is-de-familie-sweidan-gevlucht-voor-de-oorlog-gevangen-in-een-tent~af4ae43d/" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/DltgbgHczEfGdyJASW-JgCwaxaM/diocontent/124845456/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-3/picture" class="teaser-image" alt="Dit is de familie Sweidan, gevlucht voor de oorlog, gevangen in een tent"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/video-dit-is-de-familie-sweidan-gevlucht-voor-de-oorlog-gevangen-in-een-tent~af4ae43d/" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-3/text" class="popular-video-horizontal-teaser__title" title="Dit is de familie Sweidan, gevlucht voor de oorlog, gevangen in een tent">Dit is de familie Sweidan, gevlucht voor de oorlog, gevangen in een tent</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-epische-redding-van-drone~aab022f9/" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/2Urh68teMdESEGi2PiT_sZxZ0M4/diocontent/124867048/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-4/picture" class="teaser-image" alt="Epische redding van drone"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-epische-redding-van-drone~aab022f9/" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-4/text" class="popular-video-horizontal-teaser__title" title="Epische redding van drone">Epische redding van drone</h1> </a> </div> </article>            <article class="horizontal-teaser popular-video-horizontal-teaser"> <div class="horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-eerste-vrouwen-achter-het-stuur-in-saoedi-arabie~ac6007f2/" target="_blank" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture popular-video-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/WRZ06KxKjKJ58tcx6x0-dkYVmb4/diocontent/124854897/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="populaire-videos/art-5/picture" class="teaser-image" alt="Eerste vrouwen achter het stuur in Saoedi-Arabië"> </picture> </a> </div> <div class="horizontal-teaser__description popular-video-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/het-leukste-van-het-web/video-eerste-vrouwen-achter-het-stuur-in-saoedi-arabie~ac6007f2/" target="_blank" class="teaser-link popular-video-horizontal-teaser__link"> <h1 data-gtm="populaire-videos/art-5/text" class="popular-video-horizontal-teaser__title" title="Eerste vrouwen achter het stuur in Saoedi-Arabië">Eerste vrouwen achter het stuur in Saoedi-Arabi&euml;</h1> </a> </div> </article>      </div> </section> </div> </div>    <div class="row fjs-sticky-component-root ktsjing-row ktsjing-row--multi fjs-multi-ktsjing"> <div class="col"> <div class="component-hiking-trail fjs-component-hiking-trail"> <div class="fjs-multi-ktsjing-container">  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--2" data-prefix="Advertentie" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 2);
		}()); </script> </aside>  </div>  <div class="ktsjing-root fjs-ktsjing-root">  <aside id="rectangle--3" data-prefix="Advertentie" data-gtm-prefix="artikel/art-native-3" data-base-request-url="https://www.hln.be/ajax/teaser/sponsored/medium" class="ktsjing ktsjing--rectangle fjs-ktsjing"> <script> (function() {
			window.App.ktsjing.puggy.loadMachine('rectangle', 3);
		}()); </script> </aside>  </div>  </div> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <div class="row"> <div class="col"> <div data-url="https://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY" data-height="400" data-integration-type="trackuity" class="integration fjs-integration integration--trackuity"> </div> </div> </div>   </div> </section>    <section class="row page-section page-section--full-width"> <div class="col">   <section class="navigation-teaser-lists"> <div class="row"> <div class="col"> <section class="navigation-section branded component-theme--nieuws"> <header class="component-header component-theme--nieuws"> <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nieuws</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/vlaanderen-schakelt-imams-in-voor-deradicalisering-ex-gedetineerden~ab624af2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/CS7HZ1jPQ8PQheagg_7fwsh6jy8/diocontent/74315032/_focus/0.470000/0.390000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-1/picture" class="teaser-image" alt="Vlaanderen schakelt imams in voor deradicalisering ex-gedetineerden">  </picture> </a> <span class="teaser-meta vertical-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/vlaanderen-schakelt-imams-in-voor-deradicalisering-ex-gedetineerden~ab624af2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">121</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/vlaanderen-schakelt-imams-in-voor-deradicalisering-ex-gedetineerden~ab624af2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-1/text" class="top-navigation-vertical-teaser__title" title="Vlaanderen schakelt imams in voor deradicalisering ex-gedetineerden">Vlaanderen schakelt imams in voor deradicalisering ex-gedetineerden</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/buitenland/commissie-fluit-francken-terug-europa-gaat-nooit-het-australische-model-volgen-geen-pushbacks~ae6f7fd3/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/GsBSeDd0HFKmw3UWl_IcNppuj_M/diocontent/123540467/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-2/picture" class="teaser-image" alt="Commissie fluit Francken terug: &quot;Europa gaat nooit het Australische model volgen. Geen pushbacks!&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/buitenland/commissie-fluit-francken-terug-europa-gaat-nooit-het-australische-model-volgen-geen-pushbacks~ae6f7fd3/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">377</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/buitenland/commissie-fluit-francken-terug-europa-gaat-nooit-het-australische-model-volgen-geen-pushbacks~ae6f7fd3/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-2/text" class="top-navigation-horizontal-teaser__title" title="Commissie fluit Francken terug: &quot;Europa gaat nooit het Australische model volgen. Geen pushbacks!&quot;">Commissie fluit Francken terug: &quot;Europa gaat nooit het Australische model volgen. Geen pushbacks!&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nieuws/binnenland/nog-meer-onweer-op-komst-komende-dagen-opnieuw-kans-op-overstromingen~aad645ca/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/FUNYrIETYNcgK2uQ4DeCg2yEaTk/diocontent/124374939/_focus/0.680000/0.560000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nieuws/art-3/picture" class="teaser-image" alt="Nog meer onweer op komst: komende dagen opnieuw kans op overstromingen">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta">  <a href="https://www.hln.be/nieuws/binnenland/nog-meer-onweer-op-komst-komende-dagen-opnieuw-kans-op-overstromingen~aad645ca/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">16</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nieuws/binnenland/nog-meer-onweer-op-komst-komende-dagen-opnieuw-kans-op-overstromingen~aad645ca/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nieuws/art-3/text" class="top-navigation-horizontal-teaser__title" title="Nog meer onweer op komst: komende dagen opnieuw kans op overstromingen">Nog meer onweer op komst: komende dagen opnieuw kans op overstromingen</h1> </a> </div> </article>                   <a href="https://www.hln.be/nieuws" data-gtm="rubriek-teaser-nieuws/lees-meer/text" class="component-cta">Lees meer Nieuws</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--sport"> <header class="component-header component-theme--sport"> <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Sport</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--sport "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/transfer-talk-ronaldo-vraagt-jaarlijks-brutoloon-van-75-miljoen-euro-zorgde-hazard-ervoor-dat-zidane-vertrok-bij-real-berrier-heeft-akkoord-met-mechelen~a4d4cd67/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/aEL97_BOOElGTnQBkjk7Ze47bqw/diocontent/124480292/_focus/0.580000/0.330000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-1/picture" class="teaser-image" alt="Transfer Talk: &quot;Ronaldo vraagt jaarlijks brutoloon van 75 miljoen euro&quot; - Zorgde Hazard ervoor dat Zidane vertrok bij Real? - Berrier heeft akkoord met Mechelen ">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/transfer-talk-ronaldo-vraagt-jaarlijks-brutoloon-van-75-miljoen-euro-zorgde-hazard-ervoor-dat-zidane-vertrok-bij-real-berrier-heeft-akkoord-met-mechelen~a4d4cd67/" class="teaser-link"> <span class="teaser-label">Belgisch Voetbal</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/transfer-talk-ronaldo-vraagt-jaarlijks-brutoloon-van-75-miljoen-euro-zorgde-hazard-ervoor-dat-zidane-vertrok-bij-real-berrier-heeft-akkoord-met-mechelen~a4d4cd67/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">29</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/transfer-talk-ronaldo-vraagt-jaarlijks-brutoloon-van-75-miljoen-euro-zorgde-hazard-ervoor-dat-zidane-vertrok-bij-real-berrier-heeft-akkoord-met-mechelen~a4d4cd67/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-1/text" class="top-navigation-vertical-teaser__title" title="Transfer Talk: &quot;Ronaldo vraagt jaarlijks brutoloon van 75 miljoen euro&quot; - Zorgde Hazard ervoor dat Zidane vertrok bij Real? - Berrier heeft akkoord met Mechelen ">Transfer Talk: &quot;Ronaldo vraagt jaarlijks brutoloon van 75 miljoen euro&quot; - Zorgde Hazard ervoor dat Zidane vertrok bij Real? - Berrier heeft akkoord met Mechelen </h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/coucke-nieuwe-voorzitter-van-de-pro-league-op-een-dag-vind-je-de-job-van-je-leven~a0614afe/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/mTGYftFGIDC3ovSH39wR8paSEHg/diocontent/124867015/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-2/picture" class="teaser-image" alt="Coucke nieuwe voorzitter van de Pro League: &quot;Op een dag vind je de job van je leven&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/coucke-nieuwe-voorzitter-van-de-pro-league-op-een-dag-vind-je-de-job-van-je-leven~a0614afe/" class="teaser-link"> <span class="teaser-label">Jupiler Pro League</span> </a> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/coucke-nieuwe-voorzitter-van-de-pro-league-op-een-dag-vind-je-de-job-van-je-leven~a0614afe/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">37</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/belgisch-voetbal/jupiler-pro-league/coucke-nieuwe-voorzitter-van-de-pro-league-op-een-dag-vind-je-de-job-van-je-leven~a0614afe/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-2/text" class="top-navigation-horizontal-teaser__title" title="Coucke nieuwe voorzitter van de Pro League: &quot;Op een dag vind je de job van je leven&quot;">Coucke nieuwe voorzitter van de Pro League: &quot;Op een dag vind je de job van je leven&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--sport "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/club-brugge-al-zeker-van-15-25-miljoen-euro-startpremie-in-champions-league~ae796f72/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/lib9tUfuzRhvEnJijQV6yobhuDI/diocontent/124431893/_focus/0.460000/0.480000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-sport/art-3/picture" class="teaser-image" alt="Club Brugge al zeker van 15,25 miljoen euro startpremie in Champions League">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/club-brugge-al-zeker-van-15-25-miljoen-euro-startpremie-in-champions-league~ae796f72/" class="teaser-link"> <span class="teaser-label">Champions League</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/sport/voetbal/champions-league-europa-league/champions-league/club-brugge-al-zeker-van-15-25-miljoen-euro-startpremie-in-champions-league~ae796f72/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-sport/art-3/text" class="top-navigation-horizontal-teaser__title" title="Club Brugge al zeker van 15,25 miljoen euro startpremie in Champions League">Club Brugge al zeker van 15,25 miljoen euro startpremie in Champions League</h1> </a> </div> </article>                   <a href="https://www.hln.be/sport" data-gtm="rubriek-teaser-sport/lees-meer/text" class="component-cta">Lees meer Sport</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--showbizz"> <header class="component-header component-theme--showbizz"> <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Showbizz</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--showbizz "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/bo-van-spilbeeck-deelt-eerste-foto-van-nieuw-uiterlijk~a2a568b2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/PyzS6sEJhzjCEDD6rjk7bDEjUuI/diocontent/124869559/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-1/picture" class="teaser-image" alt="Bo Van Spilbeeck deelt eerste foto van nieuw uiterlijk">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/bo-van-spilbeeck-deelt-eerste-foto-van-nieuw-uiterlijk~a2a568b2/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/bo-van-spilbeeck-deelt-eerste-foto-van-nieuw-uiterlijk~a2a568b2/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">47</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/bo-van-spilbeeck-deelt-eerste-foto-van-nieuw-uiterlijk~a2a568b2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-1/text" class="top-navigation-vertical-teaser__title" title="Bo Van Spilbeeck deelt eerste foto van nieuw uiterlijk">Bo Van Spilbeeck deelt eerste foto van nieuw uiterlijk</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/wugB2aZJnUcfMRz-1Jlp1YGVv9A/diocontent/124863543/_focus/0.540000/0.400000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-2/picture" class="teaser-image" alt="West-Vlaming scheert hoge toppen met messentruc in &#39;America&#39;s Got Talent&#39;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/" class="teaser-link"> <span class="teaser-label">TV</span> </a> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">13</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/tv/west-vlaming-scheert-hoge-toppen-met-messentruc-in-america-s-got-talent~a3dacee9/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-2/text" class="top-navigation-horizontal-teaser__title" title="West-Vlaming scheert hoge toppen met messentruc in &#39;America&#39;s Got Talent&#39;">West-Vlaming scheert hoge toppen met messentruc in 'America's Got Talent'</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--showbizz "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/showbizz/celebrities/dit-zou-de-reden-zijn-waarom-johnny-depp-er-zo-uitgemergeld-uitziet~a8c94529/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/drLKvo2qleSZFt8aw-YApI4Byfw/diocontent/124753350/_focus/0.420000/0.410000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-showbizz/art-3/picture" class="teaser-image" alt="Dit zou de reden zijn waarom Johnny Depp er zo uitgemergeld uitziet">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/showbizz/celebrities/dit-zou-de-reden-zijn-waarom-johnny-depp-er-zo-uitgemergeld-uitziet~a8c94529/" class="teaser-link"> <span class="teaser-label">Celebrities</span> </a> <a href="https://www.hln.be/showbizz/celebrities/dit-zou-de-reden-zijn-waarom-johnny-depp-er-zo-uitgemergeld-uitziet~a8c94529/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">12</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/showbizz/celebrities/dit-zou-de-reden-zijn-waarom-johnny-depp-er-zo-uitgemergeld-uitziet~a8c94529/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-showbizz/art-3/text" class="top-navigation-horizontal-teaser__title" title="Dit zou de reden zijn waarom Johnny Depp er zo uitgemergeld uitziet">Dit zou de reden zijn waarom Johnny Depp er zo uitgemergeld uitziet</h1> </a> </div> </article>                   <a href="https://www.hln.be/showbizz" data-gtm="rubriek-teaser-showbizz/lees-meer/text" class="component-cta">Lees meer Showbizz</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--nina"> <header class="component-header component-theme--nina"> <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Nina</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--nina "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/nina/nina-kookt/5-verrassende-hummus-recepten-om-je-gasten-mee-te-imponeren~acd24510/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/b7vwuV1KEJzjhU0i2FsG3zFS1xU/diocontent/124858381/_focus/0.520000/0.470000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-1/picture" class="teaser-image" alt="5 verrassende hummus recepten om je gasten mee te imponeren">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/nina/nina-kookt/5-verrassende-hummus-recepten-om-je-gasten-mee-te-imponeren~acd24510/" class="teaser-link"> <span class="teaser-label">Nina kookt</span> </a> <a href="https://www.hln.be/nina/nina-kookt/5-verrassende-hummus-recepten-om-je-gasten-mee-te-imponeren~acd24510/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/nina/nina-kookt/5-verrassende-hummus-recepten-om-je-gasten-mee-te-imponeren~acd24510/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-1/text" class="top-navigation-vertical-teaser__title" title="5 verrassende hummus recepten om je gasten mee te imponeren">5 verrassende hummus recepten om je gasten mee te imponeren</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/style/krijtjesmerk-lanceert-kleurrijke-make-upcollectie~a3c6f33e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/adPHDBlOEyl4VInCv9MXdZTTZrM/diocontent/124856617/_focus/0.160000/0.430000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-2/picture" class="teaser-image" alt="Krijtjesmerk lanceert kleurrijke make-upcollectie">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/nina/style/krijtjesmerk-lanceert-kleurrijke-make-upcollectie~a3c6f33e/" class="teaser-link"> <span class="teaser-label">Style</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/style/krijtjesmerk-lanceert-kleurrijke-make-upcollectie~a3c6f33e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-2/text" class="top-navigation-horizontal-teaser__title" title="Krijtjesmerk lanceert kleurrijke make-upcollectie">Krijtjesmerk lanceert kleurrijke make-upcollectie</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--nina top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/nina/psycho/wees-eens-lief-voor-jezelf-hier-zijn-vijf-self-caretips~a55f8c7c/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/BteERfvs7L-EqKvRn1HK3guzc9M/diocontent/124844438/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-nina/art-3/picture" class="teaser-image" alt="Wees eens lief voor jezelf: hier zijn vijf self-caretips"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/nina/psycho/wees-eens-lief-voor-jezelf-hier-zijn-vijf-self-caretips~a55f8c7c/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-nina/art-3/text" class="top-navigation-horizontal-teaser__title" title="Wees eens lief voor jezelf: hier zijn vijf self-caretips">Wees eens lief voor jezelf: hier zijn vijf self-caretips</h1> </a> </div> </article>                   <a href="https://www.hln.be/nina" data-gtm="rubriek-teaser-nina/lees-meer/text" class="component-cta">Lees meer Nina</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--regio"> <header class="component-header component-theme--regio"> <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Regio</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser teaser-theme--regio "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/regio/roeselare/straks-ook-kipautomaten-langs-snelweg~a443efa2/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/3H5cn-vwbcp7wS_MgiADiDd-Pw4/diocontent/124815282/_crop/0/85/1620/909/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-1/picture" class="teaser-image" alt="Straks ook kipautomaten langs snelweg">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/regio/roeselare/straks-ook-kipautomaten-langs-snelweg~a443efa2/" class="teaser-link"> <span class="teaser-label">Roeselare</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/regio/roeselare/straks-ook-kipautomaten-langs-snelweg~a443efa2/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-1/text" class="top-navigation-vertical-teaser__title" title="Straks ook kipautomaten langs snelweg">Straks ook kipautomaten langs snelweg</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/herentals/-geen-privacy-meer-door-gesloopte-muur~a9b2e925/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/GceYesnhcWwXwHBU-lvH13CfiFo/diocontent/124819107/_crop/0/85/1620/909/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-2/picture" class="teaser-image" alt="&quot;Geen privacy meer door gesloopte muur&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/herentals/-geen-privacy-meer-door-gesloopte-muur~a9b2e925/" class="teaser-link"> <span class="teaser-label">Herentals</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/herentals/-geen-privacy-meer-door-gesloopte-muur~a9b2e925/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Geen privacy meer door gesloopte muur&quot;">&quot;Geen privacy meer door gesloopte muur&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--regio "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/regio/brussel/-spijt-dat-we-alleen-vrouw-hebben-kunnen-redden~a6cec2c4/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/PFx4tVs9_KTggw2hgD9_yt6R-Gs/diocontent/124815239/_crop/0/463/1200/673/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-populair-op-regio/art-3/picture" class="teaser-image" alt="&quot;Spijt dat we alleen vrouw hebben kunnen redden&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/regio/brussel/-spijt-dat-we-alleen-vrouw-hebben-kunnen-redden~a6cec2c4/" class="teaser-link"> <span class="teaser-label">Brussel</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/regio/brussel/-spijt-dat-we-alleen-vrouw-hebben-kunnen-redden~a6cec2c4/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-populair-op-regio/art-3/text" class="top-navigation-horizontal-teaser__title" title="&quot;Spijt dat we alleen vrouw hebben kunnen redden&quot;">&quot;Spijt dat we alleen vrouw hebben kunnen redden&quot;</h1> </a> </div> </article>                   <a href="https://www.hln.be/regio/populair-op-regio" data-gtm="rubriek-teaser-populair-op-regio/lees-meer/text" class="component-cta">Lees meer Populair op regio</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--bizar"> <header class="component-header component-theme--bizar"> <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Bizar</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/Vd-Lzc6SrGm0MPApb_JcHs4msk8/diocontent/124892282/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-1/picture" class="teaser-image" alt="Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg
">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a>  </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-1/text" class="top-navigation-vertical-teaser__title" title="Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg
">Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg
</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/-ik-ben-het-land-uit-volgende-keer-meer-geluk-gezochte-crimineel-daagt-de-politie-uit-en-legt-in-handleiding-uit-hoe-hij-kon-vluchten~ad0629b1/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/s9rDo4hxavJUVCtSVB9NxjtyE0c/diocontent/124872152/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-2/picture" class="teaser-image" alt="&quot;Ik ben het land uit, volgende keer meer geluk&quot;: gezochte crimineel daagt de politie uit en legt in handleiding uit hoe hij kon vluchten">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/-ik-ben-het-land-uit-volgende-keer-meer-geluk-gezochte-crimineel-daagt-de-politie-uit-en-legt-in-handleiding-uit-hoe-hij-kon-vluchten~ad0629b1/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/-ik-ben-het-land-uit-volgende-keer-meer-geluk-gezochte-crimineel-daagt-de-politie-uit-en-legt-in-handleiding-uit-hoe-hij-kon-vluchten~ad0629b1/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/-ik-ben-het-land-uit-volgende-keer-meer-geluk-gezochte-crimineel-daagt-de-politie-uit-en-legt-in-handleiding-uit-hoe-hij-kon-vluchten~ad0629b1/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Ik ben het land uit, volgende keer meer geluk&quot;: gezochte crimineel daagt de politie uit en legt in handleiding uit hoe hij kon vluchten">&quot;Ik ben het land uit, volgende keer meer geluk&quot;: gezochte crimineel daagt de politie uit en legt in handleiding uit hoe hij kon vluchten</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/bizar/al-tv-kijkend-spot-zijn-arendsoog-iets-vreemd-op-de-hals-van-een-realitykandidate-arts-gaat-meteen-tot-actie-over~a56ffe19/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/0PCscY2xFNTKGKKxKiwN-MNSN34/diocontent/124888852/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-bizar/art-3/picture" class="teaser-image" alt="Al tv-kijkend spot zijn arendsoog iets vreemd op de hals van een realitykandidate, arts gaat meteen tot actie over">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/bizar/al-tv-kijkend-spot-zijn-arendsoog-iets-vreemd-op-de-hals-van-een-realitykandidate-arts-gaat-meteen-tot-actie-over~a56ffe19/" class="teaser-link"> <span class="teaser-label">Bizar</span> </a> <a href="https://www.hln.be/bizar/al-tv-kijkend-spot-zijn-arendsoog-iets-vreemd-op-de-hals-van-een-realitykandidate-arts-gaat-meteen-tot-actie-over~a56ffe19/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/bizar/al-tv-kijkend-spot-zijn-arendsoog-iets-vreemd-op-de-hals-van-een-realitykandidate-arts-gaat-meteen-tot-actie-over~a56ffe19/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-bizar/art-3/text" class="top-navigation-horizontal-teaser__title" title="Al tv-kijkend spot zijn arendsoog iets vreemd op de hals van een realitykandidate, arts gaat meteen tot actie over">Al tv-kijkend spot zijn arendsoog iets vreemd op de hals van een realitykandidate, arts gaat meteen tot actie over</h1> </a> </div> </article>                   <a href="https://www.hln.be/bizar" data-gtm="rubriek-teaser-bizar/lees-meer/text" class="component-cta">Lees meer Bizar</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--geld"> <header class="component-header component-theme--geld"> <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Geld</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/geld/consument/-travel-club-express-zou-me-info-opsturen-om-goedkoper-op-reis-te-gaan-enkele-dagen-later-kreeg-ik-echter-brief-van-de-deurwaarder~a7e1371f/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images3.persgroep.net/rcs/utY0cFKiqRu_ZFqisi1xuc3DH3c/diocontent/124861265/_focus/0.500000/0.500000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-1/picture" class="teaser-image" alt="&quot;Travel Club Express zou me info opsturen om goedkoper op reis te gaan. Enkele dagen later kreeg ik echter brief van de deurwaarder&quot;">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/geld/consument/-travel-club-express-zou-me-info-opsturen-om-goedkoper-op-reis-te-gaan-enkele-dagen-later-kreeg-ik-echter-brief-van-de-deurwaarder~a7e1371f/" class="teaser-link"> <span class="teaser-label">Consument</span> </a> <a href="https://www.hln.be/geld/consument/-travel-club-express-zou-me-info-opsturen-om-goedkoper-op-reis-te-gaan-enkele-dagen-later-kreeg-ik-echter-brief-van-de-deurwaarder~a7e1371f/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">11</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/geld/consument/-travel-club-express-zou-me-info-opsturen-om-goedkoper-op-reis-te-gaan-enkele-dagen-later-kreeg-ik-echter-brief-van-de-deurwaarder~a7e1371f/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-1/text" class="top-navigation-vertical-teaser__title" title="&quot;Travel Club Express zou me info opsturen om goedkoper op reis te gaan. Enkele dagen later kreeg ik echter brief van de deurwaarder&quot;">&quot;Travel Club Express zou me info opsturen om goedkoper op reis te gaan. Enkele dagen later kreeg ik echter brief van de deurwaarder&quot;</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/geld/consument/in-1-maand-tijd-helft-minder-antibiotica~a8d1f2dc/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images4.persgroep.net/rcs/0dSb0XBU76wJ-E94Dh-ZE3MjDSM/diocontent/104766645/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-2/picture" class="teaser-image" alt="In 1 maand tijd helft minder antibiotica">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/geld/consument/in-1-maand-tijd-helft-minder-antibiotica~a8d1f2dc/" class="teaser-link"> <span class="teaser-label">Consument</span> </a>  </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/geld/consument/in-1-maand-tijd-helft-minder-antibiotica~a8d1f2dc/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-2/text" class="top-navigation-horizontal-teaser__title" title="In 1 maand tijd helft minder antibiotica">In 1 maand tijd helft minder antibiotica</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/auto/geen-zorgen-je-auto-betaalt-binnenkort-alles-zelf~aa3cc463/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images1.persgroep.net/rcs/hg3IqoAqlKmzQSvBAMga_f1qf6Q/diocontent/124868594/_focus/0.390000/0.580000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-geld/art-3/picture" class="teaser-image" alt="Geen zorgen, je auto betaalt binnenkort alles zelf">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/auto/geen-zorgen-je-auto-betaalt-binnenkort-alles-zelf~aa3cc463/" class="teaser-link"> <span class="teaser-label">Auto</span> </a> <a href="https://www.hln.be/auto/geen-zorgen-je-auto-betaalt-binnenkort-alles-zelf~aa3cc463/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">4</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/auto/geen-zorgen-je-auto-betaalt-binnenkort-alles-zelf~aa3cc463/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-geld/art-3/text" class="top-navigation-horizontal-teaser__title" title="Geen zorgen, je auto betaalt binnenkort alles zelf">Geen zorgen, je auto betaalt binnenkort alles zelf</h1> </a> </div> </article>                   <a href="https://www.hln.be/geld" data-gtm="rubriek-teaser-geld/lees-meer/text" class="component-cta">Lees meer Geld</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--ihln"> <header class="component-header component-theme--ihln"> <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>iHLN</span> </h1> </a> </header> <div class="navigation-teaser-list">        <article class="vertical-teaser top-navigation-vertical-teaser  "> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/ihln/internet/gmail-op-de-schop-dit-zijn-de-nieuwe-functies~ab5e930b/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-vertical-teaser__picture"> <img src="https://images0.persgroep.net/rcs/NVKGZ1wmahRQuNfCUBwKv5PruWk/diocontent/124840266/_focus/0.510000/0.380000/_fill/415/233?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-1/picture" class="teaser-image" alt="Gmail op de schop: dit zijn de nieuwe functies">  </picture> </a> <span class="teaser-meta vertical-teaser__meta"> <a href="https://www.hln.be/ihln/internet/gmail-op-de-schop-dit-zijn-de-nieuwe-functies~ab5e930b/" class="teaser-link"> <span class="teaser-label">Internet</span> </a> <a href="https://www.hln.be/ihln/internet/gmail-op-de-schop-dit-zijn-de-nieuwe-functies~ab5e930b/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">1</span> </a> </span> </div> <div class="vertical-teaser__description top-navigation-vertical-teaser__description"> <a href="https://www.hln.be/ihln/internet/gmail-op-de-schop-dit-zijn-de-nieuwe-functies~ab5e930b/" class="teaser-link teaser-link--color top-navigation-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-1/text" class="top-navigation-vertical-teaser__title" title="Gmail op de schop: dit zijn de nieuwe functies">Gmail op de schop: dit zijn de nieuwe functies</h1> </a> </div> </article>                        <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/ihln/multimedia/-samsung-galaxy-s10-bevat-3d-gezichtsherkenning-en-drie-camera-s~ace4e819/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images2.persgroep.net/rcs/dJxZHCAPotg-bAr8WdoXUKBQmaQ/diocontent/124875280/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-2/picture" class="teaser-image" alt="&quot;Samsung Galaxy S10 bevat 3D-gezichtsherkenning en drie camera&#39;s&quot;">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/ihln/multimedia/-samsung-galaxy-s10-bevat-3d-gezichtsherkenning-en-drie-camera-s~ace4e819/" class="teaser-link"> <span class="teaser-label">Multimedia</span> </a> <a href="https://www.hln.be/ihln/multimedia/-samsung-galaxy-s10-bevat-3d-gezichtsherkenning-en-drie-camera-s~ace4e819/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">6</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/ihln/multimedia/-samsung-galaxy-s10-bevat-3d-gezichtsherkenning-en-drie-camera-s~ace4e819/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-2/text" class="top-navigation-horizontal-teaser__title" title="&quot;Samsung Galaxy S10 bevat 3D-gezichtsherkenning en drie camera&#39;s&quot;">&quot;Samsung Galaxy S10 bevat 3D-gezichtsherkenning en drie camera's&quot;</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser teaser-theme--de-krant top-navigation-horizontal-teaser--plus"> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/de-krant/zwaarste-vak-deze-blok-stoppen-met-fortnite-game~a6a16adf/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images3.persgroep.net/rcs/aLC0FSKtsK4_0ncCgiSqIqwXT4s/diocontent/124859039/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-ihln/art-3/picture" class="teaser-image" alt="Zwaarste vak deze blok: stoppen met &#39;Fortnite&#39;-game"> <span class="horizontal-teaser__plus-icon"> <span class="horizontal-teaser__plus-icon-text">HLN Plus</span> </span> </picture> </a>  </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/de-krant/zwaarste-vak-deze-blok-stoppen-met-fortnite-game~a6a16adf/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-ihln/art-3/text" class="top-navigation-horizontal-teaser__title" title="Zwaarste vak deze blok: stoppen met &#39;Fortnite&#39;-game">Zwaarste vak deze blok: stoppen met 'Fortnite'-game</h1> </a> </div> </article>                   <a href="https://www.hln.be/ihln" data-gtm="rubriek-teaser-ihln/lees-meer/text" class="component-cta">Lees meer iHLN</a>   </div> </section>  </div> <div class="col"> <section class="navigation-section branded component-theme--wonen"> <header class="component-header component-theme--wonen"> <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/header/text" class="component-title__wrapper"> <h1 class="component-title"> <span>Wonen</span> </h1> </a> </header> <div class="navigation-teaser-list">            <article class="vertical-teaser top-navigation-media-vertical-teaser top-navigation-media-vertical-teaser--video"> <div class="vertical-teaser__visual"> <a href="https://www.hln.be/wonen/kijk-binnen-in-het-duurste-huis-dat-je-kan-kopen-in-silicon-valley~a0f061f5/" class="teaser-link"> <picture class="teaser-picture vertical-teaser__picture top-navigation-media-vertical-teaser__picture"> <img src="https://images1.persgroep.net/rcs/6Z8v9vuUEUtx7awET2fMYW7oRPk/diocontent/124872277/_focus/0.500000/0.500000/_fill/679/382?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-1/picture" class="teaser-image" alt="Kijk binnen in het duurste huis dat je kan kopen in Silicon Valley"> </picture> </a> </div> <div class="vertical-teaser__description top-navigation-media-vertical-teaser__description"> <a href="https://www.hln.be/wonen/kijk-binnen-in-het-duurste-huis-dat-je-kan-kopen-in-silicon-valley~a0f061f5/" class="teaser-link top-navigation-media-vertical-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-1/text" class="top-navigation-media-vertical-teaser__title" title="Kijk binnen in het duurste huis dat je kan kopen in Silicon Valley">Kijk binnen in het duurste huis dat je kan kopen in Silicon Valley</h1> </a> </div> </article>                    <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/0-fR-suVAdFVRDb8CH844jXo7hM/diocontent/124753035/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-2/picture" class="teaser-image" alt="Dit gebeurt er als je architect carte blanche geeft: gezinswoning wint internationale architectuurprijs">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">62</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/dit-gebeurt-er-als-je-architect-carte-blanche-geeft-gezinswoning-wint-internationale-architectuurprijs~ad66dc06/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-2/text" class="top-navigation-horizontal-teaser__title" title="Dit gebeurt er als je architect carte blanche geeft: gezinswoning wint internationale architectuurprijs">Dit gebeurt er als je architect carte blanche geeft: gezinswoning wint internationale architectuurprijs</h1> </a> </div> </article>                         <article class="horizontal-teaser top-navigation-horizontal-teaser  "> <div class="horizontal-teaser__visual top-navigation-horizontal-teaser__visual"> <a href="https://www.hln.be/wonen/woonvideo-dit-rijhuis-blijft-verrassen-ruim-kleurrijk-opvallende-meubels-en-wat-een-tuin~a4bdb87e/" class="teaser-link"> <picture class="teaser-picture horizontal-teaser__picture top-navigation-horizontal-teaser__picture"> <img src="https://images0.persgroep.net/rcs/egbbdczCgYjxRKnp25WWpdXGw6g/diocontent/124485920/_focus/0.500000/0.500000/_fill/250/141?appId=2dc96dd3f167e919913d808324cbfeb2&amp;quality=0.8" data-gtm="rubriek-teaser-wonen/art-3/picture" class="teaser-image" alt="WOONVIDEO: Dit rijhuis blijft verrassen: ruim, kleurrijk, opvallende meubels én wat een tuin!">  </picture> </a> <span class="teaser-meta horizontal-teaser__meta"> <a href="https://www.hln.be/wonen/woonvideo-dit-rijhuis-blijft-verrassen-ruim-kleurrijk-opvallende-meubels-en-wat-een-tuin~a4bdb87e/" class="teaser-link"> <span class="teaser-label">Wonen</span> </a> <a href="https://www.hln.be/wonen/woonvideo-dit-rijhuis-blijft-verrassen-ruim-kleurrijk-opvallende-meubels-en-wat-een-tuin~a4bdb87e/#comments" class="teaser-link teaser-comment-link"> <span class="teaser-comments">15</span> </a> </span> </div> <div class="horizontal-teaser__description top-navigation-horizontal-teaser__description"> <a href="https://www.hln.be/wonen/woonvideo-dit-rijhuis-blijft-verrassen-ruim-kleurrijk-opvallende-meubels-en-wat-een-tuin~a4bdb87e/" class="teaser-link teaser-link--color top-navigation-horizontal-teaser__link"> <h1 data-gtm="rubriek-teaser-wonen/art-3/text" class="top-navigation-horizontal-teaser__title" title="WOONVIDEO: Dit rijhuis blijft verrassen: ruim, kleurrijk, opvallende meubels én wat een tuin!">WOONVIDEO: Dit rijhuis blijft verrassen: ruim, kleurrijk, opvallende meubels &eacute;n wat een tuin!</h1> </a> </div> </article>                   <a href="https://www.hln.be/wonen" data-gtm="rubriek-teaser-wonen/lees-meer/text" class="component-cta">Lees meer Wonen</a>   </div> </section>  </div> </div></section>   </div> </section>   </main> <footer class="page-footer"> <div class="row"> <div class="col"> <a href="#" onclick="window.scrollTo(0, 0); return false;" class="back-to-top" data-gtm="footer/terug-naar-boven/text"> <span class="back-to-top__text">Terug naar boven</span> </a> </div> <div class="col"> <div class="follow-buttons"> <span class="follow-buttons__text">Volg HLN op</span> <ul class="follow-buttons__list"> <li class="follow-button"> <a href="https://www.facebook.com/hln.be" data-gtm="footer/facebook/picture" target="_blank" class="button button--compact facebook"> <span class="button__link-text">Facebook</span> </a> </li> <li class="follow-button"> <a href="https://twitter.com/HLN_BE" data-gtm="footer/twitter/picture" target="_blank" class="button button--compact twitter"> <span class="button__link-text">Twitter</span> </a> </li> <li class="follow-button"> <a href="https://www.instagram.com/hln_be/" data-gtm="footer/instagram/picture" target="_blank" class="button button--compact instagram"> <span class="button__link-text">Instagram</span> </a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row row--link-list"> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Algemeen</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="mailto:info@hln.be" data-gtm="footer/contact/text" class="page-footer__link">Contact</a> </li> <li class="page-footer__item"> <a href="http://www.werkenbijdepersgroep.be/vacatures" target="_blank" data-gtm="footer/vacatures/text" class="page-footer__link">Vacatures</a> </li> <li class="page-footer__item"> <a href="https://www.medialaan-persgroep-adverteren.be/" target="_blank" data-gtm="footer/adverteren/text" class="page-footer__link">Adverteren</a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/partnersites" data-gtm="footer/partnersites/text" class="page-footer__link">Partners</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Krant</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://www.hln.be/abonnement" target="_blank" data-gtm="footer/abonnement/text" class="page-footer__link">Neem een abonnement</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/profile" target="_blank" data-gtm="footer/klantenservice/text" class="page-footer__link" rel="nofollow">Klantenservice</a> </li> <li class="page-footer__item"> <a href="https://myaccount.hln.be/#/subscription/holiday" target="_blank" data-gtm="footer/vakantieservice/text" class="page-footer__link">Vakantieservice</a> </li> <li class="page-footer__item"> <a href="https://www.kamelego.be/persgroep" target="_blank" data-gtm="footer/audiokrant/text" class="page-footer__link">Audiokrant</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Volg HLN</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="https://www.facebook.com/hln.be" target="_blank" data-gtm="footer/facebook/text" class="page-footer__link"> Facebook </a> </li> <li class="page-footer__item"> <a href="https://twitter.com/HLN_BE" target="_blank" data-gtm="footer/twitter/text" class="page-footer__link"> Twitter </a> </li> <li class="page-footer__item"> <a href="https://www.instagram.com/hln_be/" target="_blank" data-gtm="footer/instagram/text" class="page-footer__link"> Instagram </a> </li> <li class="page-footer__item"> <a href="https://www.hln.be/nieuwsbrieven" data-gtm="footer/nieuwsbrieven/text" class="page-footer__link">Nieuwsbrieven</a> </li> </ul> </div> </div> <div class="col"> <div class="page-footer__column"> <h1 class="page-footer__title">Mobiel</h1> <ul class="page-footer__list"> <li class="page-footer__item"> <a href="http://m.hln.be/" target="_blank" data-gtm="footer/mobiele-site/text" class="page-footer__link">Mobiele site</a> </li> <li class="page-footer__item"> <a href="https://itunes.apple.com/be/app/hln-be/id403025567?mt=8" target="_blank" data-gtm="footer/app-store/text" class="page-footer__link">App store</a> </li> <li class="page-footer__item"> <a href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&amp;hl=nl" target="_blank" data-gtm="footer/play-store/text" class="page-footer__link">Play store</a> </li> </ul> </div> </div> </div> <hr class="divider footer-divider"> <div class="row"> <div class="col page-footer__legal"> <span class="page-footer__copyright">&copy; 2018 De Persgroep Publishing. Alle rechten voorbehouden</span> <ul class="page-footer__policy-list"> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/gebruiksvoorwaarden/" target="_blank" data-gtm="footer/gebruiksvoorwaarden/text" class="page-footer__link">Gebruiksvoorwaarden</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/nl/privacy/" target="_blank" data-gtm="footer/privacy/text" class="page-footer__link">Privacybeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://www.persgroep.be/cookiebeleid/" target="_blank" data-gtm="footer/cookiebeleid/text" class="page-footer__link">Cookiebeleid</a> </li> <li class="page-footer__policy-item"> <a href="https://myprivacy.persgroep.net?siteKey=Uqxf9TXhjmaG4pbQ&amp;callbackUrl=https://www.hln.be/privacy-wall/accept?redirectUri=/bizar/dashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg~a3409fba/" target="_self" data-gtm="footer/privacywall/text" class="page-footer__link">Cookie instellingen</a> </li> </ul> </div> </div> <hr class="divider footer-divider"> <div class="page-footer__logos"> <div class="page-footer__partner-list"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/rvdj-5dc0bc3f28.png" alt="Raad voor de Journalistiek"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/gopress-7121fa447a.png" alt="GoPress"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/license2publish-f98b0fec40.png" alt="License 2 Publish"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/jep-935278f5bf.png" alt="Jury voor Ethische Praktijken"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" class="page-footer__partner"> <img src="https://www.hln.be/static/images/cim-1976cf055f.png" alt="Centrum voor Informatie over de Media"> </a> </div> <img src="https://www.hln.be/static/images/persgroep-logo-f20c00d351.png" alt="De Persgroep Publishing" class="page-footer__logo"> </div> </footer>   <div class="fjs-ktsjing-root"> <aside id="outofpage--1" class="ktsjing ktsjing--outofpage"> <script> (function() {
				window.App.ktsjing.puggy.loadMachine('outofpage', 1);
			}()); </script> </aside> </div>  </div>     <noscript> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-300-978e6613a7.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-ramagothice-normal-600-f0ef384bda.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stag-normal-500-35d121f19c.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-stagsans-normal-500-17b66c9b49.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-adelle-normal-500-3abf262a2b.css" rel="stylesheet"> <link href="https://www.hln.be/static/css/webfont-dppicons-578224c093.css" rel="stylesheet"> </noscript>    <script async defer="defer" src="https://stats.persgroep.be/statistics.js?publ=hln&amp;action=READ&amp;type=ARTICLE&amp;id=3409fba&amp;origin=hln-site-article"></script>  <!-- Google Tag Manager --> <script> window.analyticsEvent = function() {};
	window.analyticsSocial = function() {};
	window.analyticsVPV = function() {};
	window.analyticsClearVPV = function() {};

	window.dataLayer = window.dataLayer || [];
	window.dataLayer = window.dataLayer.concat([{"app":{"platform":"desktop-web"},"page":{"adpagetype":"ARTICLE DETAIL","category":"Bizar","type":"detail","categoryid":"HLN_BIZAR","navpath":"|bizar|"},"brand":{"name":"Het Laatste Nieuws","language":"BE-nl","id":"1001"},"user":{"access":"UNAUTHENTICATED","gigya-id":"UNKNOWN"},"content":{"access":"FREE","author":"|sam|","iptc":{"id":"|20000565|10000000|20000209|20000139|20000822|04000000|03000000|08000000|15000000|","label":"|lifestyle|lifestyle en vrije tijd|economische sector|ongeval|sportdiscipline|economie, business en financi\u00EBn|rampen en ongevallen|human interest|sport|"},"wiki":{"label":"|Beauregard (Muppet)|San Antonio (Texas)|Texas (staat)|"},"length":"1059","ner":{"loc":"|Texas|San Antonio|","role":"","org":"","footer":"","per":"|Greg Beauregard|","derived":"","misc":""},"source":"KameraOne","id":"3409fba","type":"REGULAR ARTICLE","title":"Dashcamvideo: opeens staat recht voor je een kast in het midden van de snelweg\r\n","pubdate":"1528234597902"}},{"event":"sendOnboardingData","eventCategory":"paywall","paywallTemplateId":null,"paywallTemplateRuleReference":"hln-5afeae9d5fe64908cf2e044a","paywallDisplayDepth":24}]);
	window.dataLayer.push({'gtm.start': new Date().getTime(), event: 'gtm.js'}); </script>  <script src="https://www.googletagmanager.com/gtm.js?id=GTM-T83G34" async></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-T83G34" width="0" height="0" style="display:none; visibility:hidden;"></iframe> </noscript>     <script> window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'deviceType': 'desktop',
		'enabledProviders': 'facebook',
		'lang': 'nl'
	}; </script> <script async defer="defer" name="gigya" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_EqzvDtuTDxEfdBuDHV0-rMW3Ag4dgzOmN714tRjxGmFfjurkrbZMcWiO1-fyXt56"></script> <script> window.App.config.modules.authentication.callbackUrls.login = "https:\/\/www.hln.be\/ajax\/login";
	window.App.config.modules.authentication.callbackUrls.social = "https:\/\/www.hln.be\/inloggen\/social\/callback?redirectUri=https%3A%2F%2Fwww.hln.be%2Fbizar%2Fdashcamvideo-opeens-staat-recht-voor-je-een-kast-in-het-midden-van-de-snelweg%7Ea3409fba%2F"; </script>     <script> window.App.config.modules.social.facebook.appId = "367957443214829"; </script> <script async defer="defer" name="facebook" data-privacy-category="socialmedia" data-privacy-src="//connect.facebook.net/nl_NL/sdk.js"></script>   <script async defer="defer" data-privacy-category="socialmedia" data-privacy-src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    <div class="beta-feedback-container"> <a href="#" class="fjs-load-usersnap beta-button beta-button--feedback" data-usersnap-url="//api.usersnap.com/load/7d2a2992-b9f1-4259-9519-60ef732de0a8.js" data-fields-title="Onderwerp" data-fields-email="E-mailadres" data-fields-comment="Omschrijving" data-gtm="feedback/emoticon/meer-feedback">Meld een bug</a>  </div>  <link href="https://www.hln.be/static/css/print-04c6b5ee3c.css" rel="stylesheet" media="print"> </body> </html> 