<!DOCTYPE html>
<html data-placeholder-focus="false" lang="nl">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>
&quot;Uber binnen drie jaar naar de beurs&quot;
- HLN.be
</title>
<meta name="pe-cached" content="Wed Aug 30 22:18:19 MEST 2017" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="expires" content="-1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="googlebot" content="noarchive" />
<meta name="googlebot" content="noodp" />
<meta name="ROBOTS" content="NOARCHIVE" />
<meta name="twitter:widgets:csp" content="on">
<script type="text/javascript">
var outbrainSettings = {};
try{
/*
write only valid javascript code in this file!
*/
outbrainSettings = {
'twoBlockFormat': {
'navigations': [1]
},
'threeBlockFormat': {
'navigations': []
}
};
}catch(e){
console.log('Error in outbrainSettings');
}
</script>
<meta property="fb:app_id" content="367957443214829" />
<script src="http://static3.hln.be/hln/js/hln-www.head.top.min.js?7.5.0.20170602"></script>
<script type="text/javascript">
try {
document.domain = (function() {
var urlParts = window.location.hostname.split('.');
urlParts.reverse();
return urlParts[1] + '.' + urlParts[0];
})();
} catch (e) {}
</script>
<script src="http://stats.persgroep.be/statistics.js?publ=hln&type=ARTICLE&id=3246489"></script>
<meta name="news_keywords" content="uber
,
multimedia" />
<meta name="description" content="Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, ...,
lees meer op Kanaal
Nieuws" />
<link rel="canonical" href="http://www.hln.be/hln/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml"/>
<meta property="og:url" content="http://www.hln.be/hln/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml" />
<script type="text/javascript">
var md = new MobileDetect(window.navigator.userAgent);
if (false === isNaN(md.version('IE'))) {
document.onreadystatechange = function () {
if (document.readyState == 'complete') {
document.getElementsByTagName('html')[0].className += (' js-ie-' + md.version('IE'));
}
}
}
if (null !== md.tablet()) {
document.onreadystatechange = function () {
if (document.readyState == 'complete') {
document.getElementsByTagName('html')[0].className += ' js-tablet';
}
}
}
</script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.hln.be/hln/m/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml" />
<script type="text/javascript">
if (null !== md.phone()) {
window.location.href = 'http://m.hln.be/hln/m/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml';
}
</script>
<meta property="og:image" content="http://static3.hln.be/static/photo/2017/18/8/10/20170830221502/media_xll_9973840.jpg" />
<meta property="og:title" content="&quot;Uber binnen drie jaar naar de beurs&quot;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, die vanaf volgende week officieel aan het roer ..." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@HLN_be">
<meta name="twitter:title" content="&quot;Uber binnen drie jaar naar de beurs&quot;">
<meta name="twitter:description" content="Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, die vanaf volgende week officieel aan het roer staat bij het techbedrijf, heeft die ambitie uitgesproken tijdens een bijeenkomst met personeel.   Het bedrijf achter de bekende taxi-app wordt momenteel gewaardeerd op circa 62,5 miljard dollar. Volgens Khosrowshahi zou een beursgang op zi">
<meta name="twitter:image" content="http://static2.hln.be/static/photo/2017/18/8/10/20170830221502/media_xl_9973840.jpg">
<meta name="twitter:domain" content="http://www.hln.be">
<meta property="og:site_name" content="HLN" />
<meta property="vr:published_time" content="
2017-08-30T22:17:00MEST" />
<meta property="article:published_time" content="
2017-08-30T22:17:00MEST" />
<meta property="article:expiration_time" content="
2100-01-01T00:00:00MET" />
<meta property="article:section" content="Nieuws" />
<meta property="article:tag" content="uber" />
<meta property="article:tag" content="multimedia" />
<script src="https://caps.hln.be/service/ssologin/ssoconnect.js" type="text/javascript"></script>
<script type="text/javascript">
/* NEW */
PE.setValue('measureZone', 'artikel');
PE.setValue('site', 'hln');
PE.setValue('language', 'NL');
PE.setValue('integration', false);
if (PE.getValue('integration') === true) {
PE.setValue('pageType', 'integratie');
} else {
PE.setValue('pageType', 'detail');
}
PE.addValue('navPathKeys', 'hln-hp');
PE.addValue('navPathIDs', '1');
PE.addValue('navPathTypes', 'default');
PE.addValue('navPathKeys', 'nieuws');
PE.addValue('navPathIDs', '922');
PE.addValue('navPathTypes', 'default');
PE.addValue('navPathKeys', 'buitenland');
PE.addValue('navPathIDs', '960');
PE.addValue('navPathTypes', 'default');
PE.setValue('navType', 'default');
PE.setValue('ua_assetType', 'DEFAULT ARTICLE');
/* end NEW */
var pe_canonicalUrl = '/hln/nl/960/null/article/detail/3246489/null.dhtml';
var pe_userModus = 'web';
var measureZone = 'artikel';
var pe_site = 'hln';
var pe_language = 'NL';
var pe_integration = false;
var pe_pageType = 'detail';
var pe_navPathKeys = new Array(
'hln-hp'
,
'nieuws'
,
'buitenland'
);
var pe_navPathIDs = new Array(
'1'
,
'922'
,
'960'
);
var pe_navPathTypes = new Array(
'default'
,
'default'
,
'default'
);
var pe_navType =
'default'
;
var pe_compId = pe_navPathIDs[pe_navPathIDs.length-1];
var pe_navPathParentKey = pe_navPathKeys[pe_navPathKeys.length-2];
var pe_navPathChildKey = pe_navPathKeys[pe_navPathKeys.length-1];
var pe_navPathParentKey = pe_navPathKeys[pe_navPathKeys.length-2];
var pe_navPathChildKey = pe_navPathKeys[pe_navPathKeys.length-1];
var pe_nodeId = null;
var pe_nodeDescription = '';
var ua_assetType = 'DEFAULT ARTICLE';
/* NEW */
PE.setValue('compId', '3246489');
PE.setValue('compDate', '30/08/17 22u17');
PE.setValue('compType', 'article');
PE.setValue('shortUrl', 'http://s.hln.be/3246489');
PE.addValue('nodeIds', '800000771');
PE.addValue('nodeIds', '11684');
PE.addValue('nodeDescription', 'uber');
PE.addValue('nodeDescription', 'multimedia');
/* end NEW */
var pe_compId = '3246489';
var pe_compType = 'article';
var pe_shortUrl = 'http://s.hln.be/3246489';
var pe_authors = '';
var pe_videoSources = [
];
var pe_compDate = '30/08/17 22u17';
var pe_nodeIds = new Array(
'800000771'
,
'11684'
);
var pe_nodeDescription = new Array(
'uber'
,
'multimedia'
);
var pe_compTitle = 'Uber-binnen-drie-jaar-naar-de-beurs';
var pe_compFullTitle = '&quot;Uber binnen drie jaar naar de beurs&quot;';
var pe_compDescription = 'Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, die vanaf volgende week officieel aan het roer staat bij het techbedrijf, heeft die ambitie ...';
var pe_compNumberOfChars = 0;
pe_compNumberOfChars = '880';
var pe_compImage = 'http://static2.hln.be/static/photo/2017/18/8/10/20170830221502/media_m_9973840.jpg';
/* NEW */
PE.setValue('compTitle', 'Uber-binnen-drie-jaar-naar-de-beurs');
PE.setValue('compFullTitle', '&quot;Uber binnen drie jaar naar de beurs&quot;');
PE.setValue('compDescription', 'Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, die vanaf volgende week officieel aan het roer staat bij het techbedrijf, heeft die ambitie ...');
PE.setValue('compNumberOfChars',880);
PE.setValue('compImage', pe_compImage);
/* end NEW */
var pe_staticUrl = "http://static1.hln.be";
var pe_fingerPrint = "7.5.0.20170602";
var serverPortIfLocalhost ="";
var
pe_ssoSiteId = null,
pe_ssoSiteUrl = null,
pe_ssoReactionid = null,
pe_ssoReactionUrl = null,
pe_ssoArchiveId = null,
pe_ssoArchiveUrl = null,
pe_ssoLogoutUrl = 'http://www.hln.be' + serverPortIfLocalhost + '/hln/user/logout.do',
pe_ssoUserDataUrl = 'http://www.hln.be' + serverPortIfLocalhost + '/hln/sso/loggedin.do'
;
pe_ssoSiteId = 'caps-hln-361';
pe_ssoReactionid = pe_ssoSiteId;
pe_ssoArchiveId = pe_ssoSiteId;
pe_ssoSiteUrl = 'http://www.hln.be/hln/secured/check.do';
pe_ssoReactionUrl = pe_ssoSiteUrl;
pe_ssoArchiveUrl = pe_ssoSiteUrl;
</script>
<script type="text/javascript">
var options = {brandId : '1001'};
options.pageType = 'detail';
if (typeof pe_nodeId === 'undefined' || pe_nodeId === null || pe_nodeId === '') {
options.navigation = pe_navPathKeys[pe_navPathKeys.length - 1].toString();
options.navigationID = pe_navPathIDs[pe_navPathIDs.length - 1].toString();
options.navigationPath = pe_navPathKeys.join('|').toString();
} else {
options.navigation = pe_nodeDescription;
options.navigationID = pe_nodeId;
options.navigationPath = pe_navPathKeys.join('|').toString() + '|' + pe_nodeDescription;
}
options.contentAccess = 'FREE';
options.contentId = '3246489';
options.region = 'Nationaal';
options.tags = '|';
options.tagsid = '|';
options.tags += 'Uber';
options.tagsid += '800000771';
options.tags += '|';
options.tagsid += '|';
options.tags += 'Multimedia';
options.tagsid += '11684';
options.tags += '|';
options.tagsid += '|';
if (pe_authors) {
if(typeof pe_authors === 'object' && typeof pe_authors.join === 'function'){
options.authors = pe_authors.join('|').toString();
} else {
options.authors = pe_authors;
}
}
options.pubdate = 1504124220000;
options.numberOfChars = pe_compNumberOfChars.toString();
if (typeof pe_videoSources !== 'undefined') {
options.videosource = pe_videoSources;
}
var pe_numberOfFreeHtml = null;
pe_numberOfFreeHtml = 0;
options.numberOfFreeHtml = pe_numberOfFreeHtml;
var pe_articleType = null;
pe_articleType = 'DEFAULT'.toUpperCase();
if(pe_articleType !== null) {
switch (pe_articleType) {
case 'DEFAULT':
options.articleType = 'REGULAR ARTICLE';
break;
case 'OPINION':
options.articleType = 'OPINION ARTICLE';
break;
case 'COLUMN':
options.articleType = 'COLUMN ARTICLE';
break;
case 'REVIEW':
options.articleType = 'REVIEW ARTICLE';
break;
case 'LIVE':
options.articleType = 'LIVE ARTICLE';
break;
default:
options.articleType = pe_articleType;
break;
}
}
if (typeof window.Krux !== 'undefined' && typeof window.Krux.user !== 'undefined') {
options.kruxUser = window.Krux.user;
}
</script>
<script type="text/javascript">
//empty functions as prescribed by google
analyticsEvent = function() {}; 
analyticsVPV = function() {};
analyticsClearVPV = function() {};
analyticsForm = function() {};
//creating and setting the dataLayer
var peAnalytics = App.get('analytics');
peAnalytics.init(options);
</script>
<!-- Google Tag Manager -->
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-P76M5K" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
var triggerGTM = true;
if (typeof QueryString !== 'undefined'){
if(typeof QueryString.getValue !== 'undefined') {
triggerGTM = QueryString.getValue('gtm', true);
} else if(typeof QueryString.gtm !== 'undefined') {
triggerGTM = QueryString.gtm;
}
}
if(triggerGTM === true) {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P76M5K');
}
</script>
<!-- End Google Tag Manager -->
</script>
<script type="text/javascript">
var _ain = {
id: "1563",
url: "http://www.hln.be/hln/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml",
postid: "3246489",
maincontent: "#detail_content",
title: "&quot;Uber binnen drie jaar naar de beurs&quot;",
pubdate: "2017-08-30T22:17:00Z",
authors: "redactie",
sections: "buitenland",
tags: "Uber, Multimedia"
};
</script>
<!--Shortcut icon-->
<link rel="shortcut icon" href="http://static3.hln.be/favicon.ico?7.5.0.20170602" type="image/x-icon" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "http://www.hln.be/hln/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml"
},
"headline": "&quot;Uber binnen drie jaar naar de beurs&quot;",
"image": {
"@type": "ImageObject",
"url": "http://static1.hln.be/static/photo/2017/18/8/10/20170830221502/media_xll_9973840.jpg",
"height": 1107,
"width": 1580
},
"datePublished": "2017-08-30T22:17:00MEST",
"dateModified": "2017-08-30T22:17:08MEST",
"author":
{
"@type": "Person",
"name": "redactie"
}
,
"publisher": {
"@type": "Organization",
"name": "Het Laatste Nieuws",
"logo": {
"@type": "ImageObject",
"url": "http://static3.hln.be/images/logos/hln_logo.png?7.5.0.20170602",
"width": 127,
"height": 60
}
},
"description": "Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, ..."
}
</script>
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static3.hln.be/hln/css/site-ie-min.css?7.5.0.20170602" type="text/css" />
<![endif]-->
<link rel="stylesheet" href="http://static2.hln.be/hln/css/site-min.css?7.5.0.20170602" type="text/css" />
<link rel="stylesheet" href="http://static2.hln.be/hln/css/hln-www.min.css?7.5.0.20170602" type="text/css" />
<script>
WebFontConfig = {
custom: {
families: ['BebasNeueRegular','Ubuntu-R-webfont'],
urls : ['/css/font.css', '/css/font_you.css']
}
};
(function() {
var wf = document.createElement('script');
wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();
</script>
<!--[if lt IE 9]>
<script src="http://static3.hln.be/hln/js/ie-fix-min.js?7.5.0.20170602"></script>
<![endif]-->
<script src="http://static0.hln.be/hln/js/hln-www.head.bottom.min.js?7.5.0.20170602"></script>
<!-- social media scripts -->
<script src="http://platform.twitter.com/widgets.js?7.5.0.20170602" type="text/javascript"></script>
<script type="text/javascript">
var pinterestEnabled = false;
</script>
<!-- ADV scripts -->
<script type="text/javascript">
document.domain = (function() {
var urlParts = window.location.hostname.split('.');
urlParts.reverse();
return urlParts[1] + '.' + urlParts[0];
})();
</script>
<script type="text/javascript" src="http://static0.hln.be/static/nmc/adv/js/integration_new.js"></script>
<script type="text/javascript">
if ('undefined' === typeof showTextlinks) {
function showTextlinks() {}
}
var dart = App.get('dart');
dart.addSlot(new DartSlot('leader1', [[728, 90], [840, 150], [840, 250]]));
dart.addSlot(new DartSlot('sky1', [[120, 600], [160, 600], [300, 250], [300, 600]]));
dart.addSlot(new DartSlot('imu1', [[300, 250], [336, 280], [468, 400], [468, 60]]));
dart.addSlot(new DartSlot('box1', [[300, 150], [300, 250]]));
dart.addSlot(new DartSlot('box2', [[300, 150]]));
dart.addSlot(new DartSlot('interstitial1', [[640, 480]], { 'interstitial': true }));
dart.addSlot(new DartSlot('textlink1', [[300, 80]]));
dart.addSlot(new DartSlot('textlink2', [[300, 80]]));
dart.addSlot(new DartSlot('textlink3', [[300, 80]]));
dart.addSlot(new DartSlot('outofpage1', [], { 'outOfPage' : true }));
googletag.cmd.push(function() {
var
d = new Date(),
value = (0 === d.getDay() ? 7 : d.getDay()).toString()
;
googletag.pubads().setTargeting('d', value);
});
dart.createGoogleTags();
googletag.cmd.push(function() {
var value = Math.floor((Math.random() * 6) + 1).toString();
googletag.pubads().setTargeting('d', value);
});
</script>
<!-- end ADV scripts -->
<script type="text/javascript">
(function(){
var redirectSettings = {
'cookieDomain': '.hln.be', // must be .persgroep.be for testing; .hln.be for production
'enabled': true,
'applyRedirect': true,
'applyTracking': true,
'fase': 35,
'timeframe': 15, // seconds
'begin': {
'month': 8, // 1-12
'date': 24,
'hour': 12,
'minute': 30,
'second': 0
}
},
now = new Date(),
begin = new Date(now.getFullYear(), redirectSettings.begin.month - 1, redirectSettings.begin.date, redirectSettings.begin.hour, redirectSettings.begin.minute, redirectSettings.begin.second, 0),
end = new Date(),
expireDate = new Date(),
oldUrl = window.location.href,
newUrl = oldUrl;
upgradeCookie();
if (redirectSettings.enabled) {
end.setTime(begin.getTime() + (redirectSettings.timeframe * 1000));
if (now.getTime() > begin.getTime() && now.getTime() < end.getTime()) {
if (redirectSettings.applyTracking) {
dataLayer = dataLayer || [];
dataLayer.push({
'event': 'beta-enrollment',
'inviteFase': redirectSettings.fase,
'timeframe': redirectSettings.timeframe
});
}
if (redirectSettings.applyRedirect) {
writeNewCookie();
doRedirect();
}
}
}
function doRedirect() {
newUrl = newUrl.replace('//www.hln.be', '//beta.hln.be');
newUrl = newUrl.replace('//hln.be', '//beta.hln.be'); // just in case...
window.location = newUrl;
}
function upgradeCookie() {
var value = getCookie('betaInvite');
if (typeof value !== 'undefined' && value !== null) {
deleteOldCookie();
writeNewCookie();
doRedirect();
}
}
function writeNewCookie() {
expireDate.setFullYear(expireDate.getFullYear()+1);
document.cookie = 'betaRedirect=true; expires=' + expireDate.toUTCString() + '; path=/; domain=' + redirectSettings.cookieDomain;
}
function deleteOldCookie() {
document.cookie = 'betaInvite=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/';
}
}());
</script>
<link rel="stylesheet" href="/static/nmc/nmc/head/autodeploy.css?5.13.1.20160120" type="text/css" />
<!-- live count money -->
<script src="http://static0.hln.be/static/nmc/nmc/livecountjs/js/numeral.js?20150213.2"></script>
<script src="http://static0.hln.be/static/nmc/nmc/livecountjs/js/app.js?20150213.2"></script>
<link rel="alternate" type="application/rss+xml" title="Alle nieuws" href="http://www.hln.be/wereld/rss.xml" />
<script type='text/javascript'>
var _sf_startpt=(new Date()).getTime();
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 46966;
_sf_async_config.domain = 'hln.be';
_sf_async_config.useCanonical = true;
</script>
<link rel="apple-touch-icon-precomposed" href="http://static1.hln.be/images/logos/add2home_logo_icon.png"/> <!-- 57x57 -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static3.hln.be/images/logos/add2home_logo_icon_iPad.png"/> <!-- 72x72 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static0.hln.be/images/logos/add2home_logo_icon_retina.png"/> <!-- 114x114 -->
<meta name="apple-mobile-web-app-capable" content="yes" /> <!-- message is not displayed when shortcut is already installed -->
<script>
(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/nl_NL/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '859763507419272']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=859763507419272&amp;ev=PixelInitialized" /></noscript>
</head>
<body  >
<!-- nieuwe CIM-tag -->
<!-- CIM-tag 2014 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var
pp_gemius_identifier = 'nXo1NrtlFYP5D1KTBjI_G3YYTDmZs8SshHa8M_x5RXH.E7',
pp_gemius_extraparameters = new Array('lan=NL', 'key=hlnnieuws', 'subs=website/1-922-960/detail', 'free=buitenland')
;
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId      : '367957443214829', // App ID
// channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
status     : true, // check login status
cookie     : true, // enable cookies to allow the server to access the session
xfbml      : true,  // parse XFBML
version    : 'v2.0'
});
};
// Load the SDK Asynchronously
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/nl_NL/sdk.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<div class="overlay overlaySSO">
<div class="modal modal--general" data-modal="general-modal">
<div class="modal__wrapper modal__wrapper--general" >
<div class="modal__header">
<div class="modal__close">sluiten</div>
</div>
<div class="modal__body"></div>
</div>
</div>
<div class="modal modal--login" data-modal="login-modal">
<div class="modal__wrapper modal__wrapper--login" >
<div class="modal__header">
<div class="modal__close">sluiten</div>
<h3>Aanmelden of registreren</h3>
</div>
<div class="modal__body" id="ssoiframe"></div>
</div>
</div>
<div class="modal modal--profile" data-modal="profile-modal">
<div class="modal__wrapper modal__wrapper--profile" >
<div class="modal__header">
<div class="modal__close">sluiten</div>
<h3>Account</h3>
</div>
<div class="modal__body">
<div id="profilecontainer">
</div>
</div>
</div>
</div>
<div class="modal modal--logout" data-modal="logout-modal">
<div class="modal__wrapper modal__wrapper--logout" >
<div class="modal__header">
<h3>Afmelden</h3>
</div>
<div class="modal__body" id="ssologout"></div>
</div>
</div>
</div>
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:interstitial;folder:adv">
<div id="siteOverlayer" onClick="hideOverlayer(this.id)">
<!-- do not edit -->
<style>
#interstitialHead {width:640px; margin:150px auto 0;}
#interstitialHead .right {margin:17px 24px; color:#FFF}
#interstitialHead .right a {color:#FFF}
#interstitialBody {width:640px; margin:auto;}
</style>
<div id="interstitialHead" style="display:none">
<a href="#" onClick="hideOverlayer('siteOverlayer'); measureClick('interstitialClose'); return false;"><img src="http://www.hln.be/static/nmc/adv/interstitial/Interstitial_SiteBanner_HLN.jpg" alt="HLN"/></a>
</div>
<div id="interstitialBody" style="display:none">
<!-- DART ad tag -->
<div id="ad_interstitial">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("interstitial1"));
gptSiteSlot('ad_interstitial', 'interstitial1', function(e) {
if (false === e.isEmpty) {
$('#siteOverlayer').show();
$('#interstitialHead').show();
$('#interstitialBody').show();
}
});
</script>
</div>
</div>
<!-- turn interstitial on/off
<script type="text/javascript">
var showInterstitial = true;
</script>-->
<!-- turn interstitial on/off -->
<!-- do not edit -->
<script>
// if(typeof(showInterstitial) === 'undefined') { var showInterstitial = false; }
// if (showInterstitial) {
// 	$("#siteOverlayer").show();
// 	$("#interstitialHead").show();
// 	$("#interstitialBody").show();
// }
</script>
</div>
</div>
<div class="cookie-banner fjs-cookie-banner" style="display:none;">
<div class="cookie-banner__container">
<div class="cookie-banner__holder">
<div class="cookie-banner__textblock">
<p>
Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren.
<a href="http://www.hln.be/cookies" data-gtm-zones="cookie-alert|privacy|link">
Meer info.
</a>
</p>
<p>
Wij hebben onze gebruiks- en privacyvoorwaarden aangepast.
<a href="http://www.hln.be/gebruiksvoorwaarden" data-gtm-zones="cookie-alert|meer info|link">
Meer info.
</a>
</p>
</div>
<div class="cookie-banner__call-to-action">
<button class="fjs-cookie-banner-button" data-gtm-zones="cookie-alert|verdergaan|button">
verdergaan
</button>
</div>
</div>
</div>
</div>
<script>
(function() {
Arbiter.publish('/cookiebanner/validate');
})();
</script>
<script type="text/javascript">
var capsUserMail = 'null';
</script>
<a id="adv_bg_clickurl" href="#" target="_blank"><div id="adv_bg_clickbox"></div></a>
<div id="str_cntr1">
<!-- body content -->
<div id="str_cntr2" class="nieuws nav_buitenland clearfix ">
<div id="adv_leaderboard" class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:leaderboard;folder:adv">
<!-- DART ad tag -->
<div id="ad_leaderboard" style="height: auto">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("leader1"))
gptSiteSlot('ad_leaderboard', 'leader1');
</script>
</div>
</div>
<div id="adv_sky" style="top:8px;left:858px" class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:skyScraper;folder:adv">
<!-- DFP ad tag -->
<div id="ad_tbooster"></div>
<!-- DFP ad tag -->
<div id="ad_skyscraper" class="sticky_halfpage" style="padding-top: 12px">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("sky1"));
gptSiteSlot('ad_skyscraper', 'sky1', function() {
frd_positionSkyscraper_NEW();
});
</script>
</div>
</div>
<header id="header" class="hdr_nieuws_bg clearfix">
<section id="hdr_bar" class="clear clearfix">
<div id="hdr_logintime">
<span id="clock_date"></span> - <span id="clock_time" class="clock_time"></span>
<script type="text/javascript">clock('NL', 'long');</script>
<div class="modal__bloc modal__block--login ">
<ul>
<li class="sso-login sso-anonymous">
<a href="javascript:;" data-trigger="login-modal">
Aanmelden
</a>
</li>
<li class="sso-profile sso-anonymous">
<span class="fjs-welcome-message">Welkom</span>
<a href="javascript:;" data-trigger="profile-modal">
<span data-sso-content-type="username" data-sso-username-default="gebruiker">
gebruiker
</span>
</a>
</li>
<li class="sso-logout sso-anonymous">
<a href="javascript:;" data-trigger="logout-modal">
Afmelden
</a>
</li>
<li>
<li id="clipcount" style="visibility: hidden;">
<span></span>
<a href="/hln/nl/1/clipBoard.dhtml" title="Saved articles" data-gtm-zones="header|savedarticles|text">
bewaard
</a>
</li>
</li>
</ul>
</div>
</div>
<div class="autodeploy__container autodeploy__container--prm" data-autodeploy-info="name:prmTopnav;folder:prm">
</div>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:topnav;folder:nmc">
<ul id="hdr_lezersservice">
<img src="http://static0.hln.be/images/logos/logo_hetlaatstenieuws.gif?3.4.1.59063.18" width="92" height="14"><br>
<li><a href="/lezersservice" onclick="measureClick('header','lezersservice')">Lezersservice</a></li>
<li><a href="http://krant.hln.be" onclick="measureClick('header','digikrant')">Digikrant</a></li>
<li><a href="/abonnement" onclick="measureClick('header','abonnee')">Abonnement</a></li>
</ul>
</div>
<div class="hdr_srch right">
<div class="header__social">
<div class="fb-like__container">
<div class="fb-like"
data-href="https://www.facebook.com/hln.be"
data-layout="button_count"
data-action="like"
data-show-faces="false"
data-share="false">
</div>
</div>
<div class="twitter-follow__container">
<a class="twitter-follow-button"
href="https://twitter.com/hln_be"
data-show-count="false"
data-lang="nl"
data-show-screen-name="false">
<span class="label">Volgen</span>
</a>
</div>
</div>
</div>
</section>
<section class="clear">
<div id="hdr_logo">
<a href="http://www.hln.be"  data-gtm-zones="navigatie|logo|image" ><img src="http://static0.hln.be/images/logos/hln_logo.png?7.5.0.20170602" alt="hln" width="80" height="80"></a>
</div>
<nav>
<ul class="nav">
<li class="active">
<a href="http://www.hln.be/hln/nl/922/Nieuws/index.dhtml" class=""  data-gtm-zones="navigatie|Nieuws|text" >Nieuws</a>
</li>
<li>
<a href="http://www.hln.be/regio/" class="nav_regio"  data-gtm-zones="navigatie|regio|text" >Regio</a>
</li>
<li >
<a href="http://www.hln.be/hln/nl/923/Sport/index.dhtml" class=""  data-gtm-zones="navigatie|Sport|text" >Sport</a>
</li>
<li >
<a href="http://www.hln.be/hln/nl/924/Showbizz/index.dhtml" class=""  data-gtm-zones="navigatie|Showbizz|text" >Showbizz</a>
</li>
<li >
<a href="http://www.hln.be/hln/nl/14/Nina/index.dhtml" class=""  data-gtm-zones="navigatie|Nina|text" >Nina</a>
</li>
<li class="nav--search">
<a class="nav--search--button" href="#">
<span class="nav--search--button--icon">
<span class="hidden">
Zoek op HLN.be
</span>
</span>
</a>
</li>
</ul>
<ul class="nav_extra">
<li>
<a href="#">meer hln</a>
<ul class="subnav" style="display:none">
<li ><a href="http://www.hln.be/hln/nl/926/Geld/index.dhtml" class=""  data-gtm-zones="navigatie|Geld|text" >Geld</a></li>
<li ><a href="http://www.hln.be/hln/nl/2624/Planet/index.dhtml" class=""  data-gtm-zones="navigatie|Planet|text" >Planet</a></li>
<li ><a href="http://www.hln.be/hln/nl/959/Bizar/index.dhtml" class=""  data-gtm-zones="navigatie|Bizar|text" >Bizar</a></li>
<li ><a href="http://www.hln.be/hln/nl/946/Muziek/index.dhtml" class=""  data-gtm-zones="navigatie|Muziek|text" >Muziek</a></li>
<li ><a href="http://www.hln.be/hln/nl/958/iHLN/index.dhtml" class=""  data-gtm-zones="navigatie|iHLN|text" ><span>i</span>HLN</a></li>
<li ><a href="http://www.hln.be/hln/nl/961/Wetenschap/index.dhtml" class=""  data-gtm-zones="navigatie|Wetenschap|text" >Wetenschap</a></li>
<li ><a href="http://www.hln.be/hln/nl/927/Auto/index.dhtml" class=""  data-gtm-zones="navigatie|Auto|text" >Auto</a></li>
<li ><a href="http://www.hln.be/hln/nl/2/Reizen/index.dhtml" class=""  data-gtm-zones="navigatie|Reizen|text" >Reizen</a></li>
<li ><a href="http://www.hln.be/hln/nl/13978/Wonen/index.dhtml" class=""  data-gtm-zones="navigatie|Wonen|text" >Wonen</a></li>
<li ><a href="http://www.hln.be/hln/nl/3384/video/index.dhtml" class=""  data-gtm-zones="navigatie|video|text" >video</a></li>
<li ><a href="http://www.hln.be/hln/nl/7976/foto/index.dhtml" class=""  data-gtm-zones="navigatie|foto|text" >foto</a></li>
</ul>
</li>
</ul>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:extranav;folder:nmc">
</div>
<ul class="actua_nav">
<li class="nieuws_actua_active  actua_active"><a href="/hln/nl/960/Buitenland/index.dhtml">Buitenland</a></li>
<li >
<a href="/hln/nl/960/Buitenland/800000771/Uber/actua/index.dhtml">Uber</a>
</li>
</ul>
</nav>
</section>
<div class="interactive-search-box" style="display: none; ">
<div class="interactive-search-box__input-fields">
<form class="interactive-search-box__form" id="zoekForm" action="/hln/nl/1/article/search.dhtml" method="get" data-onsubmit-error="De zoekterm moet minimum 3 characters bevatten"/>
<input class="interactive-search-box__input-field--text" id="searchfield" type="text" name="searchValue" value="" placeholder="Zoek op HLN.be"/>
<input class="interactive-search-box__button--submit-form" type="submit" name="submit" value="zoek"/>
</form>
</div>
<a href="/hln/nl/1/archief/integration/nmc/frameset/archive/archiveYear.dhtml?archiveYear=2015" class="interactive-search-box__archive-link">Raadpleeg het archief</a>
<a href="#" class="interactive-search-box__close-button" data-close-search="true"><span class="hidden">sluiten</span></a>
</div>
</header>
<div id="adv_leaderboard2" class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:leaderboard2;folder:adv">
</div>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:nmcTop;folder:nmc">
</div>
<!-- start content-->
<script type="text/javascript">
// url pagina voor like button facebook
function loadUrlInLikeButtonTop()
{
var likeButtonFacebookTop = "<div class=\"fb-like\" data-action=\"recommend\" data-href=http://s.hln.be/3246489?utm_source=facebook&amp;utm_medium=web" + " data-layout=\"button_count\" data-width=\"89\" data-send=\"false\" data-show-faces=\"true\" data-font=\"arial\" data-gtm-zones=\"addThisBottom|facebookLike\"></div>";
$("#likeFacebookTop").html(likeButtonFacebookTop);
}
</script>
<h1 class="k1 mrg" id="articleDetailTitle">&quot;Uber binnen drie jaar naar de beurs&quot;</h1>
<section class="str_article_cntr buttons-positioning">
<script type="text/javascript">
function getUrlVars() {
var vars = {};
var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
vars[key] = value;
});
return vars;
}
</script>
<!-- saving articles -->
<!-- -->
<!-- end saving articles -->
<div> <!-- for article_saved -->
<a  data-gtm-zones="article|1|clipboard" data-title="&quot;Uber binnen drie jaar naar de beurs&quot;"
data-img="http://static1.hln.be/static/photo/2017/18/8/10/20170830221502/media_l_9973840.jpg"
data-intro="
Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, die vanaf volgende week officieel aan het ...
"
data-date="30-08-2017 22:17"  href="http://s.hln.be/3246489" id="clip3246489" class="save-article-button save-article clip">Bewaar artikel</a>
</div>
<article class="article art_detail">
<div class="top-social-media-controls">
<div id="recommendButton" style="overflow:hidden;float:left;display:inline-block;">
<iframe id="f1e547f498" frameBorder="0" name="f3fac47b0c" scrolling="no" style="border: none; border-width: 0px; overflow: hidden; height: 20px;" title="Like this content on Facebook." class="fb_ltr" src="https://www.facebook.com/plugins/like.php?action=recommend&amp;api_key=367957443214829&amp;colorscheme=light&amp;extended_social_context=false&amp;href=http://s.hln.be/3246489&amp;layout=button_count&amp;locale=nl_NL&amp;node_type=link&amp;sdk=joey&amp;share=true&amp;show_faces=false"></iframe>
</div>
<div data-canonical="http://www.hln.be/hln/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml" style="overflow:hidden;width:92px;float:left;display:inline-block;">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="&quot;Uber binnen drie jaar naar de beurs&quot;" data-lang="en" data-size="50" data-via="HLN_BE">Tweet</a>
</div>
<!-- Place this tag where you want the +1 button to render. -->
<div style="overflow:hidden;width:60px;float:left;">
<div class="g-plusone" data-size="medium"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
window.___gcfg = {lang: 'nl'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<div style="float:right;">
<button data-gtm-zones="bovenDetail|reacties|button" onclick=" window.location.href='?show=react';" id="reacties-tonen-button" class="reactions-button reacties-groep">reacties</button>
<div id="reacties-label" class="reactions-count reacties-groep">
<span >
<span id="reactions-container">
<span class="num-reactions">0</span>
</span>
</span>
<div class="reactions-count-label">
<s></s>
</div>
</div>
<a href="?show=art" class="reactions-button" id="read-article-button">lees artikel</a>
</div>
</div>
<script>
$(document).ready(function() {
reactionTabTop = $('#reactions-container');
reactionButtonBottom = $('#num-reactions-in-button');
$.ajax({
url: '/hln/reaction/loadNumberOfReactions.do?componentId=3246489',
success: function(response){
if(reactionTabTop.html() != null) {
if(response.replace(/\s+/g, '') == reactionTabTop.html().replace(/\s+/g, '')) {
$("#reacties-label").hide();
$('#reacties-tonen-button').html('reageer');
} else {
reactionTabTop.html(response);
reactionButtonBottom.html(response);
}
}
}
});
});
</script>
<script type="text/javascript">
if(getUrlVars()['show']=='react') {
$(".reacties-groep").css('display', 'none');
$("#read-article-button").css('display', '');
$(".save-article-button").hide();
} else {
$(".reacties-groep").css('display', '');
$("#read-article-button").css('display','none');
$(".save-article-button").css('display', 'inline-block');
}
</script>
<div itemprop="body">
<section id="detail_content">
<span class="author">
Door: redactie
<br/>
30/08/17 -
22u17&nbsp;&nbsp;Bron: Belga
</span>
<img src="http://static1.hln.be/static/photo/2017/18/8/10/20170830221502/media_xll_9973840.jpg" width="510" />
<span class="figcaption">
<span class="credit">&copy; epa.</span>
</span>
<p class="intro">
Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, die vanaf volgende week officieel aan het roer staat bij het techbedrijf, heeft die ambitie uitgesproken tijdens een bijeenkomst met personeel.<br /><br />
</p>
<section class="clear">
<p>
</p>
<ul class="read_more">
<h4>Lees ook</h4>
<li>
<a href="/hln/nl/960/Buitenland/article/detail/3245937/2017/08/30/Gerecht-onderzoekt-of-Uber-schuldig-is-aan-omkoping.dhtml"  data-gtm-zones="poll|lees ook|link"  onclick="">
Gerecht onderzoekt of Uber schuldig is aan omkoping
</a>
</li>
<li>
<a href="/hln/nl/960/Buitenland/article/detail/3243569/2017/08/28/Topman-Expedia-wordt-nieuwe-CEO-van-Uber.dhtml"  data-gtm-zones="poll|lees ook|link"  onclick="">
Topman Expedia wordt nieuwe CEO van Uber
</a>
</li>
</ul>
</section>
<section class="clear">
<p>
Het bedrijf achter de bekende taxi-app wordt momenteel gewaardeerd op circa 62,5 miljard dollar. Volgens Khosrowshahi zou een beursgang op zijn vroegst over achttien maanden kunnen plaatsvinden.<br><br>Zijn voorganger Travis Kalanick vertrok onlangs bij Uber onder meer omdat grote aandeelhouders het niet meer met hem zagen zitten. De medeoprichter van Uber wilde juist zo lang mogelijk wachten met een beursgang.<br><br>Onder het bewind van Kalanick raakte Uber in opspraak door beschuldigingen van seksuele intimidatie en ander wangedrag op de werkvloer. Met de aanstelling van Khosrowshahi hoopt het bedrijf weer in rustiger vaarwater te komen.<br><br>
</p>
</section>
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:tekstad1;folder:adv">
</div>
<div id="brandLikeContainer"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
// url pagina voor like button facebook
function loadUrlInLikeButton()
{
var likeButtonFacebook = "<div class=\"fb-like\" data-action=\"recommend\" data-href=http://s.hln.be/3246489?utm_source=facebook&amp;utm_medium=web" + " data-send=\"false\" data-layout=\"box_count\" data-width=\"450\" data-show-faces=\"true\" data-font=\"arial\" data-gtm-zones=\"addThisBottom|facebookLike\"></div>";
$("#likeFacebook").html(likeButtonFacebook);
FB.XFBML.parse();
}
</script>
<aside id="soc_tools" class="clearfix">
<ul class="left">
<li class="soc_tools_reaction soc_tools_button">
<a href="?show=react" id="btn_react" data-gtm-zones="onderDetail|reageer|button">
reacties (<span class="num-reactions-in-button">0</span>)
</a>
</li>
<li class="soc_tools_button clipboard">
<a href="http://s.hln.be/3246489" class="clip" id="clip3246489" data-title="&quot;Uber binnen drie jaar naar de beurs&quot;"
data-img="http://static1.hln.be/static/photo/2017/18/8/10/media_l_9973840.jpg"
data-intro="
Uber zal over 18 tot 36 maanden naar de beurs worden gebracht. De aanstaande topman Dara Khosrowshahi, die vanaf volgende week officieel aan het ...
"
data-date="30-08-2017 22:17" data-gtm-zones="article|1|clipboard">Bewaar artikel</a>
</li>
<li class="soc_tools_mail soc_tools_button"><a id="mailToFriend" href="/hln/mailFriendForm.do?language=nl&amp;componentId=3246489&amp;componentUrl=http%3a%2f%2fs.hln.be%2f3246489" data-gtm-zones="onderDetail|mailEenVriend|button">Mail</a></li>
<script>
$(function(){
$('#mailToFriend').click(function(e){
e.preventDefault();
var that = $(this);
$('[data-modal="general-modal"] .modal__body').first().load(that.attr('href'));
dialog.show('general-modal');
});
});
</script>
<li class="soc_tools_print soc_tools_button"><a data-gtm-zones="onderDetail|print|button" onclick=" showPopupWindow(this.href, 530, 440); return false;" rel="nofollow" href="/hln/nl/960/2017/article/print/detail/3246489/Uber-binnen-drie-jaar-naar-de-beurs.dhtml" title="Printversie">Print</a></li>
</ul>
<div id="socialTools"></div>
<h6><a id="notifyForm" href="/hln/notifyFormContent.do?language=nl&amp;navigationItemId=960&amp;componentUrl=http%3a%2f%2fs.hln.be%2f3246489" data-gtm-zones="onderDetail|rapporteerFout|link">Rapporteer</a> een fout in het artikel aan onze redactie</h6>
<script>
$(function(){
$('#notifyForm').click(function(e){
e.preventDefault();
var that = $(this);
$('[data-modal="general-modal"] .modal__body').first().load(that.attr('href'));
dialog.show('general-modal');
});
});
</script>
<div class="clear"></div>
</aside>
<script>
var twitter_account = "HLN_BE";
$('#socialTools').load('http://www.hln.be/static/nmc/nmc/social/socialTools.html?7.5.0.20170602', function (){
gapi.plusone.go();
});
</script>
<div class="OUTBRAIN fjs-outbrain-bottom" data-src="http://www.hln.be/hln/nl/4124/Multimedia/article/detail/3246489/2017/08/30/Uber-binnen-drie-jaar-naar-de-beurs.dhtml" data-widget-id="AR_1" data-ob-template="hln.be" ></div>
</section>
</div>
<section id="detail_reactions">
<div class="reaction__form__box ">
<h3 class="reaction__form__title">
<span>Jouw</span> mening telt !
</h3>
<div id="reactionFormHolder" class="reaction__form-holder"></div>
</div>
<ul class="reaction__form__read-more">
<li class="reaction__form__read-more__list-item">
<a href="javascript:;" onclick="return openBrWindow('http://www.hln.be/static/nmc/nmc/varia/gedragscode/gedragscode.html','voorwaarden','width=600, height=700, scrollbars=yes');  "  data-gtm-zones="reacties|algemeneVoorwaarden|link">algemene voorwaarden en gedragscode</a>
</li>
</ul>
<script type="text/javascript">
$(function() {
var rating = false;
var reaction = new Reaction($('#reactionFormHolder'), {
facebookNamespace: 'persgroephln',
i18n: {
actionRequired: {
part1: 'We hebben nog enkele gegevens nodig vooraleer je een reactie kan plaatsen. Klik',
part2: 'hier',
part3: 'om verder te gaan.'
},
error: {
rating: {
empty: 'Gelieve een beoordeling te geven.'
},
text: {
empty: 'Omschrijving is verplicht',
maxLength: 'Omschrijving mag niet langer zijn dan 500 karakters'
}
},
facebook: {
react: 'Reageer op HLN.be'
},
gracePeriodExpired: {
part1: 'We hebben nog enkele',
part2: 'gegevens',
part3: 'nodig vooraleer je een reactie kan plaatsen.'
},
login: {
part1: 'Meld je aan',
part2: 'of',
part3: 'registreer je',
part4: 'om een reactie te plaatsen!'
},
profile: {
part1: 'reactionMessages.react.nickname.part1',
part2: 'reactionMessages.react.nickname.part2',
part3: 'reactionMessages.react.nickname.part3'
}
},
rating: rating,
uri: {
insert: '/hln/reaction/insertForm.do?componentId=3246489&navigationItemId=960&language=nl'
}
});
App.add('reaction', reaction);
});
</script>
<div class="formbox2 clearfix ">
<div id="reactionFormDiv"></div>
</div>
<script type="text/javascript">
var insertUrl = '/hln/reaction/insertForm.do?componentId=3246489&navigationItemId=960&language=nl';
</script>
<script>
function getTheReactions(){ }
</script>
<section id="reaction">
<div id="processing" style="display:none" class="fjs-processing">
<img src="http://static1.hln.be//hln/images/buttons/icon_busy.gif" alt="Aan het laden..." />
</div>
</section>
<script type="text/javascript">
function getTheReactions(){
reactionsBool = dateDiff("20171029");
if(reactionsBool){
getReactions('/hln/reaction/listContent.do?componentId=3246489&navigationItemId=960&language=nl&pageType=articleDetail&reactionLayout=small', 0);
}
}
</script>
</section>
</article>
<script>
$reactionTabTop = $('#show_reactions');
$reactionButtonBottom = $('.num-reactions-in-button');
$.ajax({
url: '/hln/reaction/loadNumberOfReactions.do?componentId=3246489',
success: function(response){
$reactionTabTop.html(response + $reactionTabTop.html());
$reactionButtonBottom.html(response);
}
});
</script>
<script>
reactionsBool = dateDiff("20171029");
if(!reactionsBool){
$('#detail_tab').hide();
$('.reacties-groep').hide();
$('.soc_tools_reaction')
.addClass('disabled')
.html('Reageer');
}
</script>
<div class="adv_imu autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:imu1;folder:adv">
<div class="ad-textlinks">
<!-- header textlinks -->
<header class="ad-textlinks__header">
<h4 class="ad-textlinks__title">Gesponsorde links</h4>
</header>
<div class="ad-textlinks__body">
<!-- DART ad tag Textlink1 -->
<div id="ad_textlink1" style="height: auto">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("textlink1"));
gptSiteSlot('ad_textlink1', 'textlink1');
</script>
</div>
<!-- DART ad tag Textlink2 -->
<div id="ad_textlink2" style="height: auto">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("textlink2"));
gptSiteSlot('ad_textlink2', 'textlink2');
</script>
</div>
<!-- DART ad tag Textlink3 -->
<div id="ad_textlink3" style="height: auto">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("textlink3"));
gptSiteSlot('ad_textlink3', 'textlink3');
</script>
</div>
</div>
<!-- footer textlinks -->
<div class="ad-textlinks__footer">
<a href="http://images.persgroepadvertising.be/dpa/digital/20130624_Performix_NL/index.html" target="_blank" class="ad-textlinks__footer__icon">
<img src="http://static2.hln.be/images/logos/logo_performix_50x36.jpg">
</a>
</div>
</div>
<!-- DART ad tag IMU -->
<div id="ad_imu1">
<script type="text/javascript">
// document.write(schrijfXFP_bodyTag("imu1"));
gptSiteSlot('ad_imu1', 'imu1');
</script>
</div>
<div class="gen_clear"></div>
<style type="text/css">
.ad-textlinks__row {
clear: left;
}
</style>
</div>
<hr class="r3">
<div id="relatedArticles"></div>
<script>
$('#relatedArticles').load('/hln/nl/960/article/detail/3246489/4/4/related.dhtml');
</script>
<div class="more_about">
<h5>Meer over</h5>
<a href="/hln/nl/1/home/800000771/Uber/actua/index.dhtml" data-gtm-zones="allesOver|Uber|link">Uber</a> , 
<a href="/hln/nl/1/home/11684/Multimedia/actua/index.dhtml" data-gtm-zones="allesOver|Multimedia|link">Multimedia</a> 
</div>
</section>
<aside class="str_aside_cntr">
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:advOortje;folder:adv">
</div>
<div class="autodeploy__container autodeploy__container--prm" data-autodeploy-info="name:prmBoxright0;folder:prm">
</div>
<section class="teas_article_306 mar10 clear clearfix relatedcomponents">
<h4>gerelateerd nieuws</h4>
<ul class="relatedComponentsList clearfix" data-content-type="detail-right-related-articles">
<li class="ARTICLE">
<a href="/hln/nl/960/Buitenland/article/detail/3245937/2017/08/30/Gerecht-onderzoekt-of-Uber-schuldig-is-aan-omkoping.dhtml"  data-gtm-zones="matrix|leesOok|rechts"  onclick="">
<img src="http://static2.hln.be/static/photo/2017/15/11/9/20170830094202/media_s_9972279.jpg" />
<h3>Gerecht onderzoekt of Uber schuldig is aan omkoping</h3>
</a>
</li>
<li class="ARTICLE">
<a href="/hln/nl/960/Buitenland/article/detail/3243569/2017/08/28/Topman-Expedia-wordt-nieuwe-CEO-van-Uber.dhtml"  data-gtm-zones="matrix|leesOok|rechts"  onclick="">
<img src="http://static1.hln.be/static/photo/2017/5/9/14/20170828032557/media_s_9966854.jpg" />
<h3>Topman Expedia wordt nieuwe CEO van Uber</h3>
</a>
</li>
</ul>
<div class="more_about">
<h5>Meer over</h5>
<a href="/hln/nl/1/home/800000771/Uber/actua/index.dhtml" data-gtm-zones="allesOver|Uber|link">Uber</a> , 
<a href="/hln/nl/1/home/11684/Multimedia/actua/index.dhtml" data-gtm-zones="allesOver|Multimedia|link">Multimedia</a> 
</div>
</section>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:nmcBoxright1;folder:nmc">
</div>
<div class="autodeploy__container autodeploy__container--prm" data-autodeploy-info="name:prmEPlayer;folder:prm">
</div>
<div id="detailRightOne"></div>
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:advBoxright1;folder:adv">
<!-- DART ad tag -->
<div id="ad_promobox">
<script type="text/javascript">
gptSiteSlot('ad_promobox', 'box1', function(data) {
var promobox = $('#ad_promobox'),
popularbox,
interval,
counter = 0
;
interval = setInterval(function() {
popularbox = $('.str_aside_cntr .mostpopular');
if (0 < popularbox.size() || ++counter >= 10) {
if (0 < popularbox.size()) {
promobox.after(popularbox.first());
}
clearInterval(interval);
}
}, 1000);
if (promobox[0].offsetHeight > 20) {
promobox[0].style.marginLeft = '3px !important';
promobox[0].style.marginRight = '3px !important';
promobox[0].style.marginBottom = '10px !important';
}
});
</script>
</div>
<div id="ad_promobox2">
<script type="text/javascript">
gptSiteSlot('ad_promobox2', 'box2', function() {
var promobox = document.getElementById('ad_promobox2');
if (promobox.offsetHeight > 20){
promobox.style.marginLeft = '3px !important';
promobox.style.marginRight = '3px !important';
promobox.style.marginBottom = '10px !important';
}
});
</script>
</div>
</div>
<div class="autodeploy__container autodeploy__container--prm" data-autodeploy-info="name:prmBoxright1;folder:prm">
<!--BANNER ABONNEMENTEN - NIET VERWIJDEREN -->
<!--<div style="z-index:1; margin-top:5px;" class="mar10"> 
<a href="http://abonnement.hln.be?otag=aAdRMk&utm_source=hln&utm_medium=banner&utm_campaign=fiets"><img src="http://static1.hln.be/static/nmc/prm/box/promoblok_fiets.jpg" alt="Het Laatste Nieuws + fiets" width="306" height="200" border="0" /></a>
</div>-->
<!-- EINDE BANNER ABONNEMENTEN -->
<!--
<div style="z-index:1;margin:5px 0; height:170px" class="mar10"> -->
<!-- registratie newsletter -->
<!-- <iframe src="http://www.hln.be/static/nmc/prm/newsletter/registratie/newsletter_sport_registratie_promoblok.html" frameborder="0" width="306" height="200" scrolling="no" ></iframe> -->
<!-- END registratie newsletter -->
<!-- </div> -->
</div>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:nmcBoxright2;folder:nmc">
</div>
<div class="autodeploy__container autodeploy__container--nmc fjs-teleport-origin" data-teleport-target="nmc-detailOne-top" data-autodeploy-info="name:nmcBoxright8;folder:nmc">
</div>
<div id="detailRightTwo"></div>
<!-- ADV partners & integraties -->
<!-- ADV booster1 dossierbox -->
<div id="booster1"></div>
<script type="text/javascript">
showIntegration('booster1','dossier');
</script>
<div class="autodeploy__container autodeploy__container--prm" data-autodeploy-info="name:prmBoxright2;folder:prm">
<script type='text/javascript' src='http://www.hln.be/static/nmc/prm/box/634503173627191182.js?7'></script>
<div style="z-index:1;" class="mar10">
<!-- registratie newsletter -->
<iframe src="http://www.hln.be/static/nmc/prm/newsletter/registratie/newsletter_registratie_promoblok.html?5.21.0.20160329" frameborder="0" width="306" height="200" scrolling="no" ></iframe>
<!-- END registratie newsletter -->
<!--<div id="booster21"><section class="b1 invert mar10 clear"><a href="http://bit.ly/xZmK9i" data-bitly-type="bitly_hover_card" title="Pokerstars"><img width="306" height="169" src="http://www.hln.be/static/nmc/adv/partners/Pokerstars_Dossier_Box_v6.jpg"></a><a href="http://bit.ly/xZmK9i" data-bitly-type="bitly_hover_card" title="http://bit.ly/xZmK9i"><h3 align='center'>Vierde pokertip van Charlotte</h3></a></section></div>-->
<!--<a href="http://www.hln.be/static/nmc/prm/frameset/extracash/win.html?bron=promoblok" target="_blank"><img src="http://www.hln.be/static/nmc/prm/box/HLNbe_pb.jpg" width="177" height="275" border="0" /></a> -->
<!--
<object wmode="transparent" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="306" height="150">
<param name="movie" value="http://www.hln.be/static/nmc/prm/frameset/thevoice/banners/HLNbe_tvvv_pb_new.swf?clickTag=http://www.hln.be/static/nmc/prm/frameset/thevoice/win.html?source=promobloknew" />
<param name="quality" value="high" />
<param name="wmode" value="transparent" />
<embed src="http://www.hln.be/static/nmc/prm/frameset/thevoice/banners/HLNbe_tvvv_pb_new.swf?clickTag=http://www.hln.be/static/nmc/prm/frameset/thevoice/win.html?source=promobloknew" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="306" height="150" wmode="opaque"></embed>
</object> -->
<!--<a href="http://www.hln.be/hln/nl/924/Kanaal-Showbizz/album/integration/nmc/frameset/besteAlbum/besteAlbum.dhtml" target="_blank"><img src="http://www.hln.be/static/nmc/prm/box/spotify_HLNbe_pb.jpg" width="177" height="275" border="0" /></a> -->
<!--<iframe scrolling="no" frameborder="0" src="http://www.facebook.com/connect/connect.php?id=45502366281&connections=6&stream=0" allowtransparency="true" style="border: none; width:177px; height:275px;"></iframe>-->
</div>
</div>
<div class="articleSpecificNavigation" data-fetch-from-url="/hln/article/pagedListContentOnlyTitle.do?language=nl&pageSize=1&photoSize=large&navigationItemId=33722"></div>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:nmcBoxright3;folder:nmc">
<div class="sidebar__social-box--hlnbe">
<h3 class="sidebar__social-box__title">HLN.be Social</h3>
<div class="sidebar__social-box__content">
<div class="fb-like" data-href="https://www.facebook.com/hln.be" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" data-width="300px"></div>
</div>
</div>
</div>
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:advBoxright3;folder:adv">
<!-- ADV partners & integraties -->
<!-- ADV booster3 integratiebooster -->
<div id="booster3"></div>
<script type="text/javascript">
showIntegration('booster3','integratie');
</script>
<script type="text/javascript">
var promoboxheight = document.getElementById('booster3').offsetHeight;
if (promoboxheight > 20){
document.getElementById('booster3').style.marginLeft = "3px";
document.getElementById('booster3').style.marginRight = "3px";
document.getElementById('booster3').style.marginBottom = "10px";
}	
</script>
</div>
<div class="autodeploy__container autodeploy__container--prm" data-autodeploy-info="name:prmBoxright3;folder:prm">
<!--<div style="z-index:1; margin-top:5px;" class="mar10">
<a href="http://ims.hln.be/optiext/optiextension.dll?ID=_q994dQTBwCRvD_laTYuKo%2Bv8aYKOQF5LIWnEm&PROMOTIONID=4327&utm_source=hln&utm_medium=banner&utm_content=promoblok&utm_campaign=samsung-galaxy-tab"><img src="http://static1.hln.be/static/nmc/prm/box/abonnement-Het-Laatste-Nieuws-Samsung-Galaxy-3.jpg" alt="Het Laatste Nieuws + Samsung Galaxy Tab 3" width="306" height="150" border="0" /></a>
</div>-->
<!--
<div style="z-index:1; margin-top:5px;" class="mar10">
<a href="http://www.hln.be/kenwood"><img style="border:1px solid #000" src="http://static1.hln.be/static/nmc/prm/box/Kenwood_promobox.jpg" alt="Win een Kenwood Kmix keukenmachine" width="306" height="150" border="0" /></a>
</div>-->
</div>
<div class="autodeploy__container autodeploy__container--nmc" data-autodeploy-info="name:nmcBoxright4;folder:nmc">
</div>
<script>
var $targetRightOne = $('#detailRightOne');
if(0 < $targetRightOne.length){
$.get("/hln/nl/922/Nieuws/detail/rightOne.dhtml", null, function(ajaxHtml, response, xhr){
var $block = $("<div></div>").append(ajaxHtml), //wrap it in a div for jquery-searchability
banOutbrainInTheseNavigations = ['hln-joepie','vacature'],
keys = PE.getValue('navPathKeys'),
outbrainIsBannedHere = false;
for(var i = 0; i< keys.length; i++){
var current = keys[i];
if(banOutbrainInTheseNavigations.indexOf(current) != -1){
outbrainIsBannedHere = true;
break;
}
}
if(outbrainIsBannedHere){
$block.find('.OUTBRAIN').remove();
}
$targetRightOne.html($block.html()); //break the content out of the wrapping div by only using the inner HTML
});
}
$('#detailRightTwo').load('/hln/nl/922/Nieuws/detail/rightTwo.dhtml');
</script>
<div class="autodeploy__container autodeploy__container--adv" data-autodeploy-info="name:advBoxright8;folder:adv">
</div>
</aside>
<!-- end content-->
<div class="autodeploy__container autodeploy__container--adv autodeploy__container--clear" data-autodeploy-info="name:advBottom;folder:adv">
</div>
<div class="autodeploy__container autodeploy__container--nmc autodeploy__container--clear" data-autodeploy-info="name:nmcBottom;folder:nmc">
<iframe width="100%" height="400" frameborder="0" scrolling="no" src="http://api.trackuity.com/forward?key=tPQKDoovgM9RYB85CUmfmY"></iframe>
</div>
<!-- footer -->
<footer id="footer" class="ftr_nieuws_bg clear clearfix">
<aside>
<ul class="ftr_box">
<h4>HLN.be</h4>
<li><a href="/hln/nl/1441/home/integration/prm/newsletter/registratie/nieuwsbrief.dhtml"  data-gtm-zones="footer|nieuwsbrief|link">HLN.be Nieuwsbrieven   </a></li>
<li><a href="http://m.hln.be/"  data-gtm-zones="footer|mobiel|link">Surf naar m.hln.be</a></li>
<li><a href="https://itunes.apple.com/be/app/hln.be-mobile/id403025567?mt=8" target="_blank"  data-gtm-zones="footer|iphone|link">Mobiele app voor iPhone</a></li>
<li><a href=" https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilehln&hl=nl" target="_blank"  data-gtm-zones="footer|android">Mobiele app voor Android</a></li>
</ul>
</aside>
<aside>
<ul class="ftr_box">
<h4>&nbsp;</h4>
<li><a href="/facebook"  data-gtm-zones="footer|facebook|link">HLN.be op Facebook</a></li>
<li><a href="https://twitter.com/HLN_BE"  data-gtm-zones="footer|twitter|link">HLN.be op Twitter</a></li>
<li><a href="/hln/nl/1/archief/integration/nmc/frameset/archive/archiveYear.dhtml?archiveYear=2017"  data-gtm-zones="footer|archief|link" >Raadpleeg het archief</a></li>
<li><a href="/hln/nl/1/home/actua/index.dhtml"  data-gtm-zones="footer|laatste48u|link">De laatste 48 uur</a></li>
<li><a href="http://www.hln.be/wereld/rss.xml"  data-gtm-zones="footer|RSS|link">RSS</a> <span style="font-size:9px;">(<a href="/hln/nl/1441/rss/integration/nmc/frameset/hln_footer/rssFeeds.dhtml"  data-gtm-zones="footer|watIsRSS">wat is RSS?</a>)</span></li>
<li><a class="bookmarkMeLink" href="#" rel="sidebar" onclick="return false;">HLN.be in je favorieten</a></li>
</ul>
</aside>
<aside>
<ul class="ftr_box">
<h4>De krant</h4>
<li><a href="http://abonnement.hln.be/colofon?utm_source=hln&utm_medium=footer&utm_content=textlink&utm_campaign=abonnement "  data-gtm-zones="footer|abonneer|link" >Abonneer je</a></li>
<li><a href="/static/nmc/nmc/frameset/lezersservice/2013/vakantie.html"  data-gtm-zones="footer|tijdensVakantie|link">De krant tijdens mijn vakantie</a></li>
<li><a href="/static/nmc/nmc/frameset/lezersservice/2013/faq.html"  data-gtm-zones="footer|aboinfo|link">Info ivm abonnementen</a></li>
<li><a href="/hln/nl/1441/faq/integration/nmc/frameset/deKrant/ipadfaq.dhtml" target="_blank"  data-gtm-zones="footer|ipad|link">De krant op iPad</a></li>
</ul>
</aside>
<aside>
<ul class="ftr_box">
<h4>Algemeen</h4>
<li><a href="/hln/nl/1441/contact/integration/nmc/frameset/hln_footer/contact.dhtml"  data-gtm-zones="footer|contacteer|link">Contact</a></li>
<li><a href="/hln/nl/1441/adverteren/integration/nmc/frameset/hln_footer/adverteren.dhtml"  data-gtm-zones="footer|adverteren|link">Adverteren</a></li>
<li><a href="http://www.persgroep.be/nl/corporate/werken-bij-de-persgroep" target="_blank"  data-gtm-zones="footer|jobs|link">Vacatures</a></li>
<li><a href="/hln/nl/1441/adres/integration/nmc/frameset/deKrant/routeBeschrijving.dhtml"  data-gtm-zones="footer|onsBereiken|link">Hoe ons bereiken?</a></li>
<li><a href="/hln/nl/1441/partnersites/integration/nmc/frameset/hln_footer/partnersites.dhtml"  data-gtm-zones="footer|">Partnersites</a></li>
</ul>
</aside>
<section id="ftr_disclaimer" class="clearfix">
<a href="http://www.persgroep.be/"  data-gtm-zones="footer|depersgroep|image" target="_blank"><img src="http://static3.hln.be/images/logos/logo_dpd.jpg" alt="" width="120" height="43" /></a>
<aside class="left">
<p>
&copy; 2017 De Persgroep Digital - Alle rechten voorbehouden.<br />
<a href="http://www.persgroep.be/gebruiksvoorwaarden" data-gtm-zones="footer|gebruiksvoorwaarden|link">
Gebruiksvoorwaarden
</a> -
<a href="http://www.persgroep.be/privacy" data-gtm-zones="footer|privacy|link">
Privacybeleid
</a> -
<a href="http://www.persgroep.be/cookiebeleid" data-gtm-zones="footer|cookiebeleid|link">
Cookiebeleid
</a>
</p>
</aside>
<aside class="left">
<p>
Onze Franstalige nieuwssite <a  data-gtm-zones="footer|7sur7|link" target="_blank" href="http://www.7sur7.be">www.7sur7.be</a>.<br />
Volg het nieuws op onze zustersite in Nederland <a href="http://www.ad.nl" target="_blank">www.ad.nl</a>.
<a href="http://www.ad.nl/ad/nl/1000/Nieuws/index.dhtml"><b>Nieuws</b></a>: <a href="http://www.ad.nl/ad/nl/1012/Binnenland/index.dhtml">Nederlands nieuws</a>, <a href="http://www.ad.nl/ad/nl/1013/Buitenland/index.dhtml">buitenlands nieuws</a>, <a href="http://www.ad.nl/ad/nl/1014/Bizar/index.dhtml">bizar nieuws</a>, <a href="http://www.ad.nl/ad/nl/1015/Gezondheid-wetenschap/index.dhtml">gezondheid en wetenschaps nieuws</a>, <a href="http://www.ad.nl/ad/nl/5597/economie/index.dhtml">economisch nieuws</a>
</p>
</aside>
</section>
<section class="ftr_logo">
<ul class="right">
<li>
<a href="http://www.jep.be/nl" data-gtm-zones="footer|jep|image" onclick="openExternalSite(this.href); return false;">
<img src="http://static2.hln.be/hln/images/logos/jep-logo.png"
alt="Jury voor Ethische Praktijken inzake reclame"
align="absmiddle"
width="74" />
</a>
</li>
<li>
<a href="http://www.rvdj.be/" data-gtm-zones="footer|rvdj|image" onclick="openExternalSite(this.href); return false;">
<img src="http://static0.hln.be/hln/images/logos/rvdj-logo.png"
alt="Raad voor de Journalistiek"
align="absmiddle"
width="29" />
</a>
</li>
<li><a href="http://www.gopress.be/"  data-gtm-zones="footer|gopress|image" onclick="openExternalSite(this.href); return false;"><img src="http://static2.hln.be/hln/images/logos/gopress.png" alt="Gopress" align="absmiddle" width="64" height="35" /></a></li>
<li><a href="http://www.license2publish.be/"  data-gtm-zones="footer|licensetopublish|image" onclick="openExternalSite(this.href); return false;"><img src="http://static0.hln.be/hln/images/logos/license2publish.png" alt="License2Publish" align="absmiddle" width="108" height="35" /></a></li>
<li><a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet"  data-gtm-zones="footer|cim|link" onclick="openExternalSite(this.href); return false;"><img src="http://static0.hln.be/hln/images/logos/cim_internet.png?7.5.0.20170602" alt="Disclaimer CIM Internet" align="absmiddle" width="100" height="35" /></a></li>
<li>
<script type="text/javascript">document.write('<a href="http://www.co2stats.com/certpro.php?s=1390&ref='+location.href+'" onclick="window.open(\'http://www.co2stats.com/certpro.php?s=1390&ref='+location.href+'\',\'popup\',\'width=550,height=545,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0\');return false;" oncontextmenu="alert(\'Copying Prohibited by Law\'); return false;"><img src="http://static2.hln.be//hln/images/logos/co2stats_badge.png" alt="Green Monitored Site by CO2Stats" border="0"></a>');
if (Math.floor(1000*Math.random())==0) {
var co2statsHost = (("https:" == document.location.protocol) ? "https://" : "http://");
document.write(unescape("%3Cscript src='" + co2statsHost + "www.co2stats.com/propres.php?s=1390&invisible=1' type='text/javascript'%3E%3C/script%3E"));
}
</script>
</li>
</ul>
</section>
</footer>
<!-- Google Code for Hoofdlijst -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1003000457;
var google_conversion_label = "qr7nCP-OxgcQiaWi3gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003000457/?value=0&amp;label=qr7nCP-OxgcQiaWi3gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- end footer -->
</div><!-- end body content -->
</div><!-- end str_cntr1 -->
<script src="http://static2.hln.be/hln/js/hln-www.body.min.js?7.5.0.20170602"></script>
<script type="text/javascript">
var
accountSSO = new AccountSSO(pe_ssoSiteId, pe_ssoSiteUrl, {
uri: {
logout: pe_ssoLogoutUrl,
userData: pe_ssoUserDataUrl
}
}),
archiveSSO = new ArchiveSSO(pe_ssoArchiveId, pe_ssoArchiveUrl, {
uri: {
logout: pe_ssoLogoutUrl,
userData: pe_ssoUserDataUrl
}
}),
reactSSO = new ReactSSO(pe_ssoReactionid, pe_ssoReactionUrl, {
uri: {
logout: pe_ssoLogoutUrl,
userData: pe_ssoUserDataUrl
}
})
;
App.add('accountSSO', accountSSO);
App.add('archiveSSO', archiveSSO);
App.add('reactSSO', reactSSO);
</script>
<script type="text/javascript">
(function (d, s) {
var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
})(document, 'script');
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
var secties;
if (pe_navPathKeys.length > 1){
secties = pe_navPathKeys[1];
}
else{
secties = measureZone;
}
/** CONFIGURATION START **/
_sf_async_config.sections = ''+ secties +'';  //CHANGE THIS
_sf_async_config.authors = '';    //CHANGE THIS
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">
twttr.conversion.trackPid('l5ghj');
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l5ghj&amp;p_id=Twitter" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l5ghj&amp;p_id=Twitter" />
</noscript>
<div id="ad_outofpage1">
<script type="text/javascript">
gptSiteSlot('ad_outofpage1', 'outofpage1');
</script>
</div>
</body>
</html>
<!-- MEDUSA -->